


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Bude-li to nutné, pojede se klidně i o Vánocích – MotoGPsport.cz</title>
		<meta name="description" content="Carmelo Ezpeleta na včerejší tiskové konferenci v Kataru oznámil, že Dorna udělá vše pro to, aby se letos odjelo co nejvíce závodů." />
		<meta property="og:title" content="Bude-li to nutné, pojede se klidně i o Vánocích" />
		<meta property="og:description" content="Carmelo Ezpeleta na včerejší tiskové konferenci v Kataru oznámil, že Dorna udělá vše pro to, aby se letos odjelo co nejvíce závodů." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Bude-li to nutné, pojede se klidně i o Vánocích" />
		<meta name="twitter:description" content="Carmelo Ezpeleta na včerejší tiskové konferenci v Kataru oznámil, že Dorna udělá vše pro to, aby se letos odjelo co nejvíce závodů." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=215214776" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=215214776" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=215214776" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/bude-li-to-nutne-pojede-se-klidne-i-o-vanocich" >
		<meta name="id" content="74743"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/bude-li-to-nutne-pojede-se-klidne-i-o-vanocich" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/bude-li-to-nutne-pojede-se-klidne-i-o-vanocich" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/bude-li-to-nutne-pojede-se-klidne-i-o-vanocich" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.32" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 06 Mar 2020 16:26:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "341",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.0"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all"></link>
    		<script type="text/javascript" src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/motogpsport.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script type="text/javascript">
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=74743" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI4NjUzNTIyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMyHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAjUPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVIvY2xhbmVrL2J1ZGUtbGktdG8tbnV0bmUtcG9qZWRlLXNlLWtsaWRuZS1pLW8tdmFub2NpY2gvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDDxYCHwFoFgRmDxUBATBkAgEPFgIfAAVDL2NsYW5lay9idWRlLWxpLXRvLW51dG5lLXBvamVkZS1zZS1rbGlkbmUtaS1vLXZhbm9jaWNoLz9zaG93Zm9ydW09MWQCBw8WAh8BaGQCCQ8WAh8BaBYEAgEPFgQfAAVDL2NsYW5lay9idWRlLWxpLXRvLW51dG5lLXBvamVkZS1zZS1rbGlkbmUtaS1vLXZhbm9jaWNoLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVIvY2xhbmVrL2J1ZGUtbGktdG8tbnV0bmUtcG9qZWRlLXNlLWtsaWRuZS1pLW8tdmFub2NpY2gvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbmnhqTE75yHYrOD7iqpXrjvxnYwW" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" border="0" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fbude-li-to-nutne-pojede-se-klidne-i-o-vanocich";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fbude-li-to-nutne-pojede-se-klidne-i-o-vanocich" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="F1sport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" border="0" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2020" title="Aktuální sezóna">Sezóna 2020</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script type="text/javascript">
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/bude-li-to-nutne-pojede-se-klidne-i-o-vanocich"
  },
  "headline": "Bude-li to nutné, pojede se klidně i o Vánocích",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=215214776",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-03-06T16:26:00Z",
  "dateModified": "2020-03-06T16:26:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Carmelo Ezpeleta na včerejší tiskové konferenci v Kataru oznámil, že Dorna udělá vše pro to, aby se letos odjelo co nejvíce závodů."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/bude-li-to-nutne-pojede-se-klidne-i-o-vanocich">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/motogp">MotoGP</a></span>
		
		&#160;
	</div>
	<h1>
		Bude-li to nutné, pojede se klidně i o Vánocích
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">6. 3. 2020</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Carmelo Ezpeleta na včerejší tiskové konferenci v Kataru oznámil, že Dorna udělá vše pro to, aby se letos odjelo co nejvíce závodů.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='Bude-li to nutné, pojede se klidně i o Vánocích' title='Bude-li to nutné, pojede se klidně i o Vánocích' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=215214776' /></div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>O tomto víkendu se v&nbsp;Kataru pojedou první závody letošní sezóny. Tentokrát se to ovšem bude muset obejít bez jezdců MotoGP. Závodit budou jen jezdci slabších kubatur, kteří už jsou v&nbsp;Kataru od minulého týdne, protože tam testovali. Závod MotoGP musel být zrušen, protože pro mnohé členy týmů by nebylo možné se do Kataru dostat. Kvůli šířícímu se koronaviru totiž v&nbsp;Kataru začalo platit, že cestující z&nbsp;některých zemí budou moci vstoupit do Kataru až po dlouhé karanténě. Výše uvedené omezení platí například pro Itálii, ze které pochází mnoho členů týmů i jezdců, proto tedy nakonec padlo rozhodnutí závod MotoGP v&nbsp;Kataru zrušit.</p>

<p>Nyní je jisté i to, že se v&nbsp;březnu nepojede ani v&nbsp;Thajsku, protože tamní vláda zakázala akce, na nichž se shromažďuje velké množství lidí. První závod MotoGP by se tedy měl jet až 5. dubna v&nbsp;Austinu, ale ani to zatím není stoprocentně jisté, protože situace ohledně koronaviru se průběžně mění. Co platí teď, může být za měsíc jinak.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/je-to-oficialni-gp-thajska-se-odklada-kvuli-koronaviru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Je to oficiální: GP Thajska se odkládá kvůli koronaviru">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=835338361' alt='Je to oficiální: GP Thajska se odkládá kvůli koronaviru' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/je-to-oficialni-gp-thajska-se-odklada-kvuli-koronaviru" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Je to oficiální: GP Thajska se odkládá kvůli koronaviru">
			    Je to oficiální: GP Thajska se odkládá kvůli koronaviru
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Thajský závod se nakonec podařilo přesunout na začátek října. Co se týče závodu královské kubatury v&nbsp;Kataru, ten je (zatím) zcela zrušen, náhradní termín nemá a aktuálně to ani nevypadá jako příliš pravděpodobné, že by se náhradní termín našel. Pokud by se ovšem například koncem sezóny nějaká možnost objevila, bude se tím Dorna zabývat. Carmelo Ezpeleta na včerejší tiskové konferenci v&nbsp;Kataru prohlásil, že Dorna, FIM a IRTA udělají maximum pro to, aby bylo možné odjet co největší počet závodů. Minimum pro to, aby bylo možné odjet šampionát, je třináct závodů. Dorna ovšem chce odjet co nejvíce.</p>

<p>Vzhledem k&nbsp;tomu, že nyní mnohé země přistupují k&nbsp;zákazům akcí, na nichž se shromažďuje velký počet lidí, nevylučuje Dorna ani možnost, že by se závody odjely bez diváků.</p>

<p><em>„Jsme připraveni na jakoukoliv možnost. V&nbsp;nejhorším případě, když bude nutné hodně závodů odsunout, klidně můžeme jet i o Vánocích v zemích, kde je v&nbsp;té době teplo. Každopádně naší povinností je pořádat závody, a této povinnosti dostojíme. Klidně i za cenu toho, že bychom museli odložit slavnostní ceremoniál FIM v závěru sezóny. Nejdůležitější je uspořádat závody,“</em> sdělil Ezpeleta.<br />
<br />
Zdroj: motogp.com, foto: Václav Duška Jr.</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/moto2-patek-uzavrel-nejlepsim-casem-joe-roberts" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');ArticleKeyWords.push("MotoGP");ArticleMainKeyWords.push("MotoGP");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 420;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 74743);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script src="/Client.Scripts/copylink.min.js"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
    /*new CopyLink(jQuery.extend(options, {
        container : $('div.body')[0]
    }));*/
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/bude-li-to-nutne-pojede-se-klidne-i-o-vanocich/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/aktualizovany-kalendar-zavodu-pro-rok-2020" title="Aktualizovaný kalendář závodů pro rok 2020"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=88895718' alt='Aktualizovaný kalendář závodů pro rok 2020' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/aktualizovany-kalendar-zavodu-pro-rok-2020" title="Aktualizovaný kalendář závodů pro rok 2020">Aktualizovaný kalendář závodů pro rok 2020</a>
                
                
			</h2>

			<p class="article-list-annotation">Termíny jednotlivých závodů MotoGP jsou vypsány níže.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/lorenzo-pojede-v-katalansku-na-divokou-kartu" title="Lorenzo pojede v Katalánsku na divokou kartu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=681486195' alt='Lorenzo pojede v Katalánsku na divokou kartu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/lorenzo-pojede-v-katalansku-na-divokou-kartu" title="Lorenzo pojede v Katalánsku na divokou kartu">Lorenzo pojede v Katalánsku na divokou kartu</a>
                
                
			</h2>

			<p class="article-list-annotation">Před nedávnem Jorge Lorenzo oznámil, že se letos stane testovacím jezdcem Yamahy. Nyní přidal další novinku. Pojede GP Katalánska jako jezdec na divokou kartu.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/dorna-vyjednava-o-moznostech-presunuti-gp-thajska-na-podzimni-termin" title="Dorna vyjednává o možnostech přesunutí GP Thajska na podzimní termín"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=555998030' alt='Dorna vyjednává o možnostech přesunutí GP Thajska na podzimní termín' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/dorna-vyjednava-o-moznostech-presunuti-gp-thajska-na-podzimni-termin" title="Dorna vyjednává o možnostech přesunutí GP Thajska na podzimní termín">Dorna vyjednává o možnostech přesunutí GP Thajska na podzimní termín</a>
                
                
			</h2>

			<p class="article-list-annotation">V pondělí bylo oznámeno, že se GP Thajska nebude moci jet v původně plánovaném březnovém termínu. Nyní Dorna vyjednává o možnostech přesunutí závodu na podzimní termín.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/je-to-oficialni-gp-thajska-se-odklada-kvuli-koronaviru" title="Je to oficiální: GP Thajska se odkládá kvůli koronaviru"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=835338361' alt='Je to oficiální: GP Thajska se odkládá kvůli koronaviru' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/je-to-oficialni-gp-thajska-se-odklada-kvuli-koronaviru" title="Je to oficiální: GP Thajska se odkládá kvůli koronaviru">Je to oficiální: GP Thajska se odkládá kvůli koronaviru</a>
                
                
			</h2>

			<p class="article-list-annotation">Už včera se spekulovalo o tom, že GP Thajska bude muset být odložena kvůli koronaviru. Dnes je to již oficiálně potvrzeno. GP Thajska se v původním termínu nepojede. Nový termín zatím nebyl stanoven.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-pristi-tyden-v-kataru-nebude-pojedou-jen-slabsi-kubatury" title="MotoGP příští týden v Kataru nebude, pojedou jen slabší kubatury"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=2802989' alt='MotoGP příští týden v Kataru nebude, pojedou jen slabší kubatury' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-pristi-tyden-v-kataru-nebude-pojedou-jen-slabsi-kubatury" title="MotoGP příští týden v Kataru nebude, pojedou jen slabší kubatury">MotoGP příští týden v Kataru nebude, pojedou jen slabší kubatury</a>
                
                
			</h2>

			<p class="article-list-annotation">Kvůli koronaviru nakonec musí být zrušen závod MotoGP v Kataru. Závodit budou pouze slabší kubatury.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-poslednimu-dni-testu-v-kataru-kraloval-vinales" title="MotoGP: Poslednímu dni testů v Kataru kraloval Viňales"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=441386407' alt='MotoGP: Poslednímu dni testů v Kataru kraloval Viňales' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-poslednimu-dni-testu-v-kataru-kraloval-vinales" title="MotoGP: Poslednímu dni testů v Kataru kraloval Viňales">MotoGP: Poslednímu dni testů v Kataru kraloval Viňales</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas posledního dne testů v Kataru zajel Maverick Viňales na Yamaze. Druhé místo obsadil Franco Morbidelli (také na Yamaze) a první trojku zkompletoval Alex Rins na Suzuki.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-druhem-dni-testu-v-kataru-se-na-prvni-pozici-posunul-quartararo" title="MotoGP: V druhém dni testů v Kataru se na první pozici posunul Quartararo"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=728396286' alt='MotoGP: V druhém dni testů v Kataru se na první pozici posunul Quartararo' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-druhem-dni-testu-v-kataru-se-na-prvni-pozici-posunul-quartararo" title="MotoGP: V druhém dni testů v Kataru se na první pozici posunul Quartararo">MotoGP: V druhém dni testů v Kataru se na první pozici posunul Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Druhému dni testů kraloval Fabio Quartararo. Alex Rins, který byl nejrychlejší včera, dnes obsadil druhé místo. První trojici zkompletoval Maverick Viňales.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-test-v-kataru-zahajili-nejlepe-jezdci-suzuki-rins-nejrychlejsi" title="MotoGP: Test v Kataru zahájili nejlépe jezdci Suzuki, Rins nejrychlejší"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=551906869' alt='MotoGP: Test v Kataru zahájili nejlépe jezdci Suzuki, Rins nejrychlejší' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-test-v-kataru-zahajili-nejlepe-jezdci-suzuki-rins-nejrychlejsi" title="MotoGP: Test v Kataru zahájili nejlépe jezdci Suzuki, Rins nejrychlejší">MotoGP: Test v Kataru zahájili nejlépe jezdci Suzuki, Rins nejrychlejší</a>
                
                
			</h2>

			<p class="article-list-annotation">První den testů v Kataru se na prvních dvou místech seřadili jezdci Suzuki. Nejlepší čas zajel Alex Rins, druhý skončil Joan Mir. Na třetí místo se zařadil Maverick Viňales s Yamahou.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/marquez-oznamil-prodlouzeni-smlouvy-s-hondou-zustane-jeste-minimalne-dalsi-ctyri-roky" title="Márquez oznámil prodloužení smlouvy: S Hondou zůstane ještě minimálně další čtyři roky"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=46003624' alt='Márquez oznámil prodloužení smlouvy: S Hondou zůstane ještě minimálně další čtyři roky' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/marquez-oznamil-prodlouzeni-smlouvy-s-hondou-zustane-jeste-minimalne-dalsi-ctyri-roky" title="Márquez oznámil prodloužení smlouvy: S Hondou zůstane ještě minimálně další čtyři roky">Márquez oznámil prodloužení smlouvy: S Hondou zůstane ještě minimálně další čtyři roky</a>
                
                
			</h2>

			<p class="article-list-annotation">Marc Márquez a Honda Racing Corporation oznámili, že se dohodli na prodloužení smlouvy. Jejich spolupráce bude po konci této sezóny trvat ještě minimálně další čtyři roky.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/harmonogram-testu-tento-tyden-testuji-vsechny-tri-tridy" title="Harmonogram testů: Tento týden testují všechny tři třídy"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=756791110' alt='Harmonogram testů: Tento týden testují všechny tři třídy' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/harmonogram-testu-tento-tyden-testuji-vsechny-tri-tridy" title="Harmonogram testů: Tento týden testují všechny tři třídy">Harmonogram testů: Tento týden testují všechny tři třídy</a>
                
                
			</h2>

			<p class="article-list-annotation">Tento týden mají na programu svůj oficiální test všechny tři třídy. Jezdci Moto2 a Moto3 začínají testovat už zítra v Jerezu a jezdci královské kubatury odstartují svůj test v sobotu v Kataru.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/breznovy-termin-gp-thajska-je-v-ohrozeni-kvuli-koronaviru" title="Březnový termín GP Thajska je v ohrožení kvůli koronaviru"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=414985750' alt='Březnový termín GP Thajska je v ohrožení kvůli koronaviru' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/breznovy-termin-gp-thajska-je-v-ohrozeni-kvuli-koronaviru" title="Březnový termín GP Thajska je v ohrožení kvůli koronaviru">Březnový termín GP Thajska je v ohrožení kvůli koronaviru</a>
                
                
			</h2>

			<p class="article-list-annotation">Formule 1 již odřekla GP Číny z důvodu nebezpečí v podobě koranaviru. Podobnou otázku nyní řeší i MotoGP, kvůli hrozbě koronaviru totiž zvažuje odložení GP Thajska.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/malajsie-ma-vazny-zajem-o-poradani-nocniho-zavodu" title="Malajsie má vážný zájem o pořádání nočního závodu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=493474377' alt='Malajsie má vážný zájem o pořádání nočního závodu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/malajsie-ma-vazny-zajem-o-poradani-nocniho-zavodu" title="Malajsie má vážný zájem o pořádání nočního závodu">Malajsie má vážný zájem o pořádání nočního závodu</a>
                
                
			</h2>

			<p class="article-list-annotation">Od roku 2021 by se závod v Malajsii mohl jezdit v nočních hodinách. Představitelé okruhu o této možnosti jednají s Dornou.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-quartararo-nenasel-premozitele-ani-ve-tretim-dni-testu-v-sepangu" title="MotoGP: Quartararo nenašel přemožitele ani ve třetím dni testů v Sepangu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=357982456' alt='MotoGP: Quartararo nenašel přemožitele ani ve třetím dni testů v Sepangu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-quartararo-nenasel-premozitele-ani-ve-tretim-dni-testu-v-sepangu" title="MotoGP: Quartararo nenašel přemožitele ani ve třetím dni testů v Sepangu">MotoGP: Quartararo nenašel přemožitele ani ve třetím dni testů v Sepangu</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo kraloval celému třídennímu testovacímu programu v Sepangu. Druhé místo dnes obsadil Cal Crutchlow. Třetí skončil Alex Rins.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-quartararo-kraloval-i-druhemu-dni-testu-v-sepangu" title="MotoGP: Quartararo kraloval i druhému dni testů v Sepangu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=266223909' alt='MotoGP: Quartararo kraloval i druhému dni testů v Sepangu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-quartararo-kraloval-i-druhemu-dni-testu-v-sepangu" title="MotoGP: Quartararo kraloval i druhému dni testů v Sepangu">MotoGP: Quartararo kraloval i druhému dni testů v Sepangu</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo byl opět nejrychlejším jezdcem na dráze v Sepangu. Druhé místo obsadil Jack Miller a jako třetí skončil testovací jezdec Dani Pedrosa.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>2. března</b> | GP Thajska se odkládá. Nový termín zatím nebyl stanoven: <a href="https://t.co/Z9Xf8XxR6b">odkaz</a>
		</div>
            
		<div class="even">
                <b>1. března</b> | Objevují se spekulace o tom, že GP Thajska bude odsunuta na září.
		</div>
            
		<div class="odd">
                <b>1. března</b> | Podrobnosti o zrušení závodu MotoGP v Kataru: <a href="https://t.co/eIpFg0xTRT">odkaz</a>
		</div>
            
		<div class="even">
                <b>1. března</b> | Kvůli cestovním omezením došlo ke zrušení závodu MotoGP v Kataru. Pojedou jen slabší kubatury. <a href="https://t.co/ie91ljXvfA">odkaz</a>
		</div>
            
		<div class="odd">
                <b>23. února</b> | Niccolo Antonelli dnes slaví 24 let.
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233857.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_bFeKbhVk5AfcOo3si6pHQ&amp;e=2145916800&amp;v=1" alt="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek"></img><h3>FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234005.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=V0iM8InmVScYAN5LZ0ps8w&amp;e=2145916800&amp;v=1" alt="FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata" title="FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata"></img><h3>FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/100023/karel-steigerwald-vybrzdovaci-mezi-nami.html" title="Karel Steigerwald: Vybrzďovači mezi námi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/100023/karel-steigerwald-vybrzdovaci-mezi-nami.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054389.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Zq07RTNljSL38eIygmfYHg&amp;e=2145916800&amp;v=1" alt="Karel Steigerwald: Vybrzďovači mezi námi" title="Karel Steigerwald: Vybrzďovači mezi námi"></img><h3>Karel Steigerwald: Vybrzďovači mezi námi</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/poradna/jiri-liebreich-jak-poridit-kvalitni-fotky-z-dronu-1367437" title="Jiří Liebreich: Jak pořídit kvalitní fotky z dronu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/poradna/jiri-liebreich-jak-poridit-kvalitni-fotky-z-dronu-1367437'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054518.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BRh0idRNtXxA4v5oMd3J9w&amp;e=2145916800&amp;v=1" alt="Jiří Liebreich: Jak pořídit kvalitní fotky z dronu?" title="Jiří Liebreich: Jak pořídit kvalitní fotky z dronu?"></img><h3>Jiří Liebreich: Jak pořídit kvalitní fotky z dronu?</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-mezi-19-nakazenymi-v-cesku-je-i-dite-1-po-italii-je-povinna-karantena.html" title="Koronavirus ONLINE: Mezi 19 nakaženými v Česku je i dítě (1), po Itálii je povinná karanténa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-mezi-19-nakazenymi-v-cesku-je-i-dite-1-po-italii-je-povinna-karantena.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054423.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Zlkf2gmufIPok-Lx8twzow&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: Mezi 19 nakaženými v Česku je i dítě (1), po Itálii je povinná karanténa" title="Koronavirus ONLINE: Mezi 19 nakaženými v Česku je i dítě (1), po Itálii je povinná karanténa"></img><h3>Koronavirus ONLINE: Mezi 19 nakaženými v Česku je i dítě (1), po...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/635397/na-stara-kolena-praci-v-cesku-nenajdete-nabidky-jsou-omezeny-na-prodavace-a-kuryry.html" title="Na „stará kolena“ práci v Česku nenajdete. Nabídky jsou omezeny na prodavače a kurýry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/635397/na-stara-kolena-praci-v-cesku-nenajdete-nabidky-jsou-omezeny-na-prodavace-a-kuryry.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054493.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=n9k9zAn-GZ30OcO6yAR3DQ&amp;e=2145916800&amp;v=1" alt="Na „stará kolena“ práci v Česku nenajdete. Nabídky jsou omezeny na prodavače a kurýry" title="Na „stará kolena“ práci v Česku nenajdete. Nabídky jsou omezeny na prodavače a kurýry"></img><h3>Na „stará kolena“ práci v Česku nenajdete. Nabídky jsou omezeny...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047961.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JaUoZzxZdUmL2NC0nUZbhQ&amp;e=2145916800&amp;v=1" alt="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War"></img><h3>Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/premier-jaromira-soukupa-miri-k-nejhorsimu-serialu-vsech-dob-v-zebricku-csfd-je-uz-na-predposlednim-miste" title="Premiér Jaromíra Soukupa je nejhorší seriál všech dob. V žebříčku ČSFD je na posledním místě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/premier-jaromira-soukupa-miri-k-nejhorsimu-serialu-vsech-dob-v-zebricku-csfd-je-uz-na-predposlednim-miste'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-972924.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DrRrhUMdXUfMVYsFLWsBCQ&amp;e=2145916800&amp;v=1" alt="Premiér Jaromíra Soukupa je nejhorší seriál všech dob. V žebříčku ČSFD je na posledním místě" title="Premiér Jaromíra Soukupa je nejhorší seriál všech dob. V žebříčku ČSFD je na posledním místě"></img><h3>Premiér Jaromíra Soukupa je nejhorší seriál všech dob. V...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/dejte-15-dolaru-a-vas-ex-zmizi-z-fotografie-na-socialnich-sitich-se-rozjizdi-novy-byznys" title="Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se rozjíždí nový byznys" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/dejte-15-dolaru-a-vas-ex-zmizi-z-fotografie-na-socialnich-sitich-se-rozjizdi-novy-byznys'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042270.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UvAzrJtr4TBoMbL4XZvGIw&amp;e=2145916800&amp;v=1" alt="Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se rozjíždí nový byznys" title="Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se rozjíždí nový byznys"></img><h3>Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/metro-exodus-s-ray-tracingem-ve-4k-rozliseni-vypada-nadherne" title="Metro Exodus s ray-tracingem ve 4K rozlišení vypadá nádherně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/metro-exodus-s-ray-tracingem-ve-4k-rozliseni-vypada-nadherne'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045279.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YIkt7hka5sx3Limk9eiHKw&amp;e=2145916800&amp;v=1" alt="Metro Exodus s ray-tracingem ve 4K rozlišení vypadá nádherně" title="Metro Exodus s ray-tracingem ve 4K rozlišení vypadá nádherně"></img><h3>Metro Exodus s ray-tracingem ve 4K rozlišení vypadá nádherně</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-stepan-filipek/376748/akce-gulovy-blesk-proc-kouce-do-ceskeho-fotbalu-uvedl-sadek-a-ne-s.html" title="Akce Guľový blesk! Proč kouče do českého fotbalu uvedl Šádek, a ne „S“?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/akce-gulovy-blesk-proc-kouce-do-ceskeho-fotbalu-uvedl-sadek-a-ne-s?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F376748'});"><img alt="Akce Guľový blesk! Proč kouče do českého fotbalu uvedl Šádek, a ne „S“?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054490.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DvAJ_NS-4Z8QSLJDUVfGuQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-stepan-filipek/376748/akce-gulovy-blesk-proc-kouce-do-ceskeho-fotbalu-uvedl-sadek-a-ne-s.html" title="Akce Guľový blesk! Proč kouče do českého fotbalu uvedl Šádek, a ne „S“?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/akce-gulovy-blesk-proc-kouce-do-ceskeho-fotbalu-uvedl-sadek-a-ne-s?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F376748'});">Akce Guľový blesk! Proč kouče do českého fotbalu uvedl Šádek, a ne „S“?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/376755/hubl-golem-do-satny-zachranil-litvinov-mozna-si-ho-nebudu-pamatovat.html" title="Hübl gólem do šatny zachránil Litvínov: Možná si ho nebudu pamatovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hubl-golem-do-satny-zachranil-litvinov-mozna-si-ho-nebudu-pamatovat?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F376755'});"><img alt="Hübl gólem do šatny zachránil Litvínov: Možná si ho nebudu pamatovat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054475.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=twxV2JgxTk6Hw04NeawRZg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/376755/hubl-golem-do-satny-zachranil-litvinov-mozna-si-ho-nebudu-pamatovat.html" title="Hübl gólem do šatny zachránil Litvínov: Možná si ho nebudu pamatovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hubl-golem-do-satny-zachranil-litvinov-mozna-si-ho-nebudu-pamatovat?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F376755'});">Hübl gólem do šatny zachránil Litvínov: Možná si ho nebudu pamatovat</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/murena-429-gt-podivny-shooting-brake-vznikl-jen-v-deseti-kusech-133531" title="Murena 429 GT: Podivný shooting brake vznikl jen v deseti kusech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/murena-429-gt-podivny-shooting-brake-vznikl-jen-v-deseti-kusech?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F133531'});"><img alt="Murena 429 GT: Podivný shooting brake vznikl jen v deseti kusech" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054418.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WlTHRCmMwzKTQjktfbHVuw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.auto.cz/murena-429-gt-podivny-shooting-brake-vznikl-jen-v-deseti-kusech-133531" title="Murena 429 GT: Podivný shooting brake vznikl jen v deseti kusech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/murena-429-gt-podivny-shooting-brake-vznikl-jen-v-deseti-kusech?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F133531'});">Murena 429 GT: Podivný shooting brake vznikl jen v deseti kusech</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/cesky-trh-v-unoru-2020-podle-segmentu-boduje-yaris-i-modely-hyundaie-133575" title="Český trh v únoru 2020 podle segmentů: Boduje Yaris i modely Hyundaie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/cesky-trh-v-unoru-2020-podle-segmentu-boduje-yaris-i-modely-hyundaie?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F133575'});"><img alt="Český trh v únoru 2020 podle segmentů: Boduje Yaris i modely Hyundaie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054361.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oe2EQnVXiX-klwmrLfrNWA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.auto.cz/cesky-trh-v-unoru-2020-podle-segmentu-boduje-yaris-i-modely-hyundaie-133575" title="Český trh v únoru 2020 podle segmentů: Boduje Yaris i modely Hyundaie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/cesky-trh-v-unoru-2020-podle-segmentu-boduje-yaris-i-modely-hyundaie?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F133575'});">Český trh v únoru 2020 podle segmentů: Boduje Yaris i modely Hyundaie</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43333'});"><img alt="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-919308.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8g8iUafPDkr7JTBJanoymQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43333'});">V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D34616'});"><img alt="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252177.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8KMq_8W4afjtU9-jHJG5lw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.autorevue.cz/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne" title="Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/test-ojetiny-ford-mondeo-je-to-nejlepsi-co-muzete-koupit-vazne?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D34616'});">Test ojetiny: Ford Mondeo je to nejlepší, co můžete koupit. Vážně</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/636793/drahy-navrat-meghan-do-britanie-luxusni-hotel-a-saty-od-kamosky-beckhamove-s-kabelkou-za-50-tisic.html" title="Drahý návrat Meghan do Británie: Luxusní hotel a šaty od kámošky Beckhamové s kabelkou za 50 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/drahy-navrat-meghan-do-britanie-luxusni-hotel-a-saty-od-kamosky-beckhamove-s-kabelkou-za-50-tisic?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F636793'});"><img alt="Drahý návrat Meghan do Británie: Luxusní hotel a šaty od kámošky Beckhamové s kabelkou za 50 tisíc" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054238.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Wr_1cRO1sunfWcNrQmZnCA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/636793/drahy-navrat-meghan-do-britanie-luxusni-hotel-a-saty-od-kamosky-beckhamove-s-kabelkou-za-50-tisic.html" title="Drahý návrat Meghan do Británie: Luxusní hotel a šaty od kámošky Beckhamové s kabelkou za 50 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/drahy-navrat-meghan-do-britanie-luxusni-hotel-a-saty-od-kamosky-beckhamove-s-kabelkou-za-50-tisic?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F636793'});">Drahý návrat Meghan do Británie: Luxusní hotel a šaty od kámošky Beckhamové s kabelkou za 50 tisíc</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636811/konec-tajnosti-takhle-si-dara-rolins-47-uziva-s-novym-zajickem-25-v-new-yorku.html" title="Konec tajností? Takhle si Dara Rolins (47) užívá s novým zajíčkem (25) v New Yorku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/konec-tajnosti-takhle-si-dara-rolins-47-uziva-s-novym-zajickem-25-v-new-yorku?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F636811'});"><img alt="Konec tajností? Takhle si Dara Rolins (47) užívá s novým zajíčkem (25) v New Yorku!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054303.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=URzz5SXzDcZom0Don0a__w&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636811/konec-tajnosti-takhle-si-dara-rolins-47-uziva-s-novym-zajickem-25-v-new-yorku.html" title="Konec tajností? Takhle si Dara Rolins (47) užívá s novým zajíčkem (25) v New Yorku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/konec-tajnosti-takhle-si-dara-rolins-47-uziva-s-novym-zajickem-25-v-new-yorku?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F636811'});">Konec tajností? Takhle si Dara Rolins (47) užívá s novým zajíčkem (25) v New Yorku!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/pikacu-sporak-nebo-kokos-iphony-11-jsou-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346130/default.aspx" title="Pikaču, sporák, nebo kokos. iPhony 11 jsou terčem vtipů, vybrali jsme ty nejlepší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pikacu-sporak-nebo-kokos-iphony-11-jsou-tercem-vtipu-vybrali-jsme-ty-nejlepsi?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1346130'});"><img alt="Pikaču, sporák, nebo kokos. iPhony 11 jsou terčem vtipů, vybrali jsme ty nejlepší" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-962389.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h92y8JS8Ok0B2QrFON1xNg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/pikacu-sporak-nebo-kokos-iphony-11-jsou-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346130/default.aspx" title="Pikaču, sporák, nebo kokos. iPhony 11 jsou terčem vtipů, vybrali jsme ty nejlepší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pikacu-sporak-nebo-kokos-iphony-11-jsou-tercem-vtipu-vybrali-jsme-ty-nejlepsi?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1346130'});">Pikaču, sporák, nebo kokos. iPhony 11 jsou terčem vtipů, vybrali jsme ty nejlepší</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/sikovna-aplikace-na-matematiku-spocita-vzorecky-ktere-nakreslite-na-displej-pripravil-ji-microsoft/sc-3-a-201530/default.aspx" title="Šikovná aplikace na matematiku spočítá vzorečky, které nakreslíte na displej. Připravil ji Microsoft" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sikovna-aplikace-na-matematiku-spocita-vzorecky-ktere-nakreslite-na-displej-pripravil-ji-microsoft?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D201530'});"><img alt="Šikovná aplikace na matematiku spočítá vzorečky, které nakreslíte na displej. Připravil ji Microsoft" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1002000.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=15xhzPDYAq1tFHkGwY8yXg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zive.cz/clanky/sikovna-aplikace-na-matematiku-spocita-vzorecky-ktere-nakreslite-na-displej-pripravil-ji-microsoft/sc-3-a-201530/default.aspx" title="Šikovná aplikace na matematiku spočítá vzorečky, které nakreslíte na displej. Připravil ji Microsoft" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sikovna-aplikace-na-matematiku-spocita-vzorecky-ktere-nakreslite-na-displej-pripravil-ji-microsoft?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D201530'});">Šikovná aplikace na matematiku spočítá vzorečky, které nakreslíte na displej. Připravil ji Microsoft</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 7. 3. 2020 6:40:03 -->
<!-- GetData(): 7. 3. 2020 6:40:03 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/svet/kuraci-skodi-okoli-i-kdyz-nekouri-tvrdi-nova-studie-44501.html' title="Kuřáci škodí okolí, i když nekouří, tvrdí nová studie">Kuřáci škodí okolí, i když nekouří, tvrdí nová studie</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-epicentrum/636824/deprese-z-koronaviru-slovensky-zvrat-i-rozsudek-u-meetoo-takovy-byl-tyden-v-epicentru.html' title="Deprese z koronaviru, slovenský zvrat i rozsudek u MeeToo. Takový byl týden v Epicentru">Deprese z koronaviru, slovenský zvrat i rozsudek u MeeToo. Takový byl…</a><a class="list-section-article" href='https://www.info.cz/nazory/siegl-migracni-karikatury-a-cerni-pasazeri-44502.html' title="Siegl: Migrační karikatury a černí pasažéři">Siegl: Migrační karikatury a černí pasažéři</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis-davis-cup/376731/program-dne-davis-cup-slovensko-cesko-ctyrhra-a-rozhodujici-dvouhry.html' title="Program dne Davis Cup: Slovensko - Česko, čtyřhra a rozhodující dvouhry">Program dne Davis Cup: Slovensko - Česko, čtyřhra a rozhodující…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon-sp-v-novem-meste/376733/program-dne-sp-v-biatlonu-v-novem-meste-stafety-zen-i-muzu.html' title="Program dne SP v biatlonu v Novém Městě: štafety žen i mužů">Program dne SP v biatlonu v Novém Městě: štafety žen i mužů</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/376673/tenisova-jubilantka-kvitova-slavi-tricitku-priznala-jak-se-doopravdy-citi.html' title="Tenisová jubilantka Kvitová slaví třicítku: Přiznala, jak se doopravdy cítí!">Tenisová jubilantka Kvitová slaví třicítku: Přiznala, jak se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko-jihomoravsky-kraj/636778/hodonin-vyrazte-za-tatickem-masarykem.html' title="Hodonín: Vyrazte za tatíčkem Masarykem! ">Hodonín: Vyrazte za tatíčkem Masarykem! </a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/378983/detska-hvezda-tomas-holy-21-zahynul-pred-30-lety-sex-s-bilou-v-byte-vondrackove.html' title="Dětská hvězda Tomáš Holý (†21) zahynul před 30 lety: Sex s Bílou v bytě Vondráčkové!">Dětská hvězda Tomáš Holý (†21) zahynul před 30 lety: Sex s Bílou v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/632575/klistata-utoci-encefalitidou-se-v-cesku-nakazilo-nejvic-lidi-za-posledni-roky.html' title="Klíšťata útočí. Encefalitidou se v Česku nakazilo nejvíc lidí za poslední roky">Klíšťata útočí. Encefalitidou se v Česku nakazilo nejvíc lidí za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/nejen-sexualni-zneuzivani-je-prusvih-ale-i-psychicke-a-fyzicke-tyrani' title="Nejen sexuální zneužívání je průšvih! Ale i psychické a fyzické týrání">Nejen sexuální zneužívání je průšvih! Ale i psychické a fyzické týrání</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/sekana-v-listovem-teste-svatecni-klasika-kterou-oslnite-6642.html' title="Sekaná v listovém těstě: Sváteční klasika, kterou oslníte!">Sekaná v listovém těstě: Sváteční klasika, kterou oslníte!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/odlakovac-na-oci-zehleni-mixerem-tak-to-dopada-kdyz-jsou-mamy-unavene' title="Odlakovač na oči, žehlení mixérem. Tak to dopadá, když jsou mámy unavené">Odlakovač na oči, žehlení mixérem. Tak to dopadá, když jsou mámy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/fia-zrusila-pravidlo-o-designu-helem-posilila-bezpecnost-a-schvalila-dalsi-novinky' title="FIA zrušila pravidlo o designu helem, posílila bezpečnost a schválila další novinky">FIA zrušila pravidlo o designu helem, posílila bezpečnost a schválila…</a><a class="list-section-article" href='https://www.auto.cz/murena-429-gt-podivny-shooting-brake-vznikl-jen-v-deseti-kusech-133531' title="Murena 429 GT: Podivný shooting brake s italskou karoserií vznikl jen v deseti kusech">Murena 429 GT: Podivný shooting brake s italskou karoserií vznikl jen…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/neni-to-levne-je-to-drahe-rika-racing-point-o-okopirovani-mercedesu' title="Není to levné, je to drahé, říká Racing Point o okopírování Mercedesu ">Není to levné, je to drahé, říká Racing Point o okopírování Mercedesu </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/suunto-7-svatba-googlu-se-sportem-je-zajimavy-experiment-bez-happyendu/sc-3-a-1347694/default.aspx' title="Suunto 7: Svatba Googlu se sportem je zajímavý experiment bez happyendu">Suunto 7: Svatba Googlu se sportem je zajímavý experiment bez…</a><a class="list-section-article" href='https://www.zive.cz/clanky/test-monitoru-aoc-agon-ag353ucg-35-palcu-s-jasnym-hdr-200-hz-ale-take-par-pihami/sc-3-a-202729/default.aspx' title="Test monitoru AOC Agon AG353UCG: 35 palců s jasným HDR, 200 Hz, ale také pár pihami">Test monitoru AOC Agon AG353UCG: 35 palců s jasným HDR, 200 Hz, ale…</a><a class="list-section-article" href='https://www.e15.cz/magazin/za-objektivem-martin-stranka-photoshop-je-pro-fotografa-nastroj-jako-pro-kuchare-nuz-1367440' title="Za objektivem Martin Stranka. Photoshop je pro fotografa nástroj jako pro kuchaře nůž">Za objektivem Martin Stranka. Photoshop je pro fotografa nástroj jako…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/poradna/jiri-liebreich-jak-poridit-kvalitni-fotky-z-dronu-1367437' title="Jiří Liebreich: Jak pořídit kvalitní fotky z dronu?">Jiří Liebreich: Jak pořídit kvalitní fotky z dronu?</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/ekonom-marek-bylo-by-dobre-pridavat-na-platech-strukturovane-a-promyslene-ne-plosne-1367427' title="Ekonom Marek: Bylo by dobré přidávat na platech strukturovaně a promyšleně, ne plošně">Ekonom Marek: Bylo by dobré přidávat na platech strukturovaně a…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/akcie-znovu-klesly-paniku-investoru-neuklidnil-ani-rust-pracovnich-mist-v-usa-1367443' title="Akcie znovu klesly, paniku investorů neuklidnil ani růst pracovních míst v USA">Akcie znovu klesly, paniku investorů neuklidnil ani růst pracovních…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/sloni-mls-1075' title="Sloní mls">Sloní mls</a><a class="list-section-article" href='https://www.fitweb.cz/recept/smazeny-teleci-rizek-60234' title="Smažený telecí řízek">Smažený telecí řízek</a><a class="list-section-article" href='https://www.recepty.cz/recept/kremrole-se-snehem-a-citronovou-stavou-165835' title="Kremrole se sněhem a citronovou šťávou">Kremrole se sněhem a citronovou šťávou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/99882/mistnosti-plne-nestesti-aneb-intimni-pruvodce-po-zapadni-africe.html' title="Místnosti plné neštěstí aneb Intimní průvodce po západní Africe">Místnosti plné neštěstí aneb Intimní průvodce po západní Africe</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/636791/blbec-za-volantem-smetl-vzacnou-sochu-na-velikonocnim-ostrove-zpusobil-ohromnou-skodu.html' title="Blbec za volantem smetl vzácnou sochu na Velikonočním ostrově! Způsobil ohromnou škodu">Blbec za volantem smetl vzácnou sochu na Velikonočním ostrově!…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/99880/kapverdske-prekvapeni-na-africkem-souostrovi-existoval-spolek-sokol-podle-ceskoslovenskeho-vzoru.html' title="Kapverdské překvapení: Na africkém souostroví existoval spolek Sokol podle československého vzoru">Kapverdské překvapení: Na africkém souostroví existoval spolek Sokol…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-martinkov_druzstvo-26045940' title="Martínkov, družstvo - 26045940">Martínkov, družstvo - 26045940</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/tip-na-vikend-jedinecne-zahrady-zamku-ve-zdaru-se-oteviraji-verejnosti-pouze-na-2-dny' title="Tip na víkend: Jedinečné zahrady zámku ve Žďáru se otevírají veřejnosti. Pouze na 2 dny">Tip na víkend: Jedinečné zahrady zámku ve Žďáru se otevírají…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-g56_s_r_o-24664952' title="G56 s.r.o. - 24664952">G56 s.r.o. - 24664952</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/nektere-zeny-maji-rakovinu-v-genech-chrante-sve-zdravi-a-otestujte-se-5418.html' title="Některé ženy mají rakovinu v genech. Chraňte své zdraví a otestujte se">Některé ženy mají rakovinu v genech. Chraňte své zdraví a otestujte se</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/spite-mene-nez-7-hodin-pak-riskujete-zdravi-rika-neurolozka-5412.html' title="Spíte méně než 7 hodin? Pak riskujete zdraví, říká neuroložka">Spíte méně než 7 hodin? Pak riskujete zdraví, říká neuroložka</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-delat-kdyz-se-hodne-potite-a-kdy-je-cas-navstivit-lekare-s-hyperhidrozou-5410.html' title="Co dělat, když se hodně potíte? A kdy je čas navštívit lékaře s hyperhidrózou">Co dělat, když se hodně potíte? A kdy je čas navštívit lékaře s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/titulni-stranka/25961/rychlokurz-elektro-12-vyrobte-si-laserovou-strelnici.html' title="Rychlokurz elektro 12: Vyrobte si laserovou střelnici ">Rychlokurz elektro 12: Vyrobte si laserovou střelnici </a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25957/moje-mama-neumi-parkovat.html' title="Moje máma neumí parkovat">Moje máma neumí parkovat</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/steelseries-apex-5-hybridni-klavesnice-pro-setrilky--recenze' title="Steelseries Apex 5: hybridní klávesnice pro šetřílky | Recenze">Steelseries Apex 5: hybridní klávesnice pro šetřílky | Recenze</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6222239/jak-zije-jeden-z-finalistu-prvni-superstar-tomas-savka.html' title="Jak žije jeden z finalistů první SuperStar Tomáš Savka?">Jak žije jeden z finalistů první SuperStar Tomáš Savka?</a><a class="list-section-article" href='https://tv.blesk.cz/video/6222250/magda-mala-zhubla-vice-nez-10-kg-jak-to-dokazala.html' title="Magda Malá zhubla více než 10 kg! Jak to dokázala?">Magda Malá zhubla více než 10 kg! Jak to dokázala?</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6223713/rentgen-tijani-zaspal-na-slovacku-v-derby-slavia-potrebuje-takacse.html' title="RENTGEN: Tijani zaspal na Slovácku. V derby Slavia potřebuje Takácse">RENTGEN: Tijani zaspal na Slovácku. V derby Slavia potřebuje Takácse</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
		//]]>
		</script>

		<script>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</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>