


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Dalla Porta má zraněné rameno, nahradí jej Nagashima – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Lorenzo Dalla Porta bude muset na operaci s ramenem. Do konce sezóny už jej tedy na dráze neuvidíme. Nahradí jej Tetsuta Nagashima." />
		<meta property="og:title" content="Dalla Porta má zraněné rameno, nahradí jej Nagashima" />
		<meta property="og:description" content="Lorenzo Dalla Porta bude muset na operaci s ramenem. Do konce sezóny už jej tedy na dráze neuvidíme. Nahradí jej Tetsuta Nagashima." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Dalla Porta má zraněné rameno, nahradí jej Nagashima" />
		<meta name="twitter:description" content="Lorenzo Dalla Porta bude muset na operaci s ramenem. Do konce sezóny už jej tedy na dráze neuvidíme. Nahradí jej Tetsuta Nagashima." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=929089835" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=929089835" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=929089835" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/dalla-porta-ma-zranene-rameno-nahradi-jej-nagashima" >
		<meta name="id" content="80255"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/dalla-porta-ma-zranene-rameno-nahradi-jej-nagashima" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/dalla-porta-ma-zranene-rameno-nahradi-jej-nagashima" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/dalla-porta-ma-zranene-rameno-nahradi-jej-nagashima" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.005"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 28 Sep 2021 11:16:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "94",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.002"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['Moto2', 'Krátké zprávy', 'Lorenzo Dalla Porta'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
    dataLayer.push({"event":"page_body"});
    dataLayer.push({"app":cncApp});
    dataLayer.push({"page":cncPage});
    dataLayer.push(cncUser);
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=80255" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzNjE0MTI3Nw9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgEPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAhYPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVcvY2xhbmVrL2RhbGxhLXBvcnRhLW1hLXpyYW5lbmUtcmFtZW5vLW5haHJhZGktamVqLW5hZ2FzaGltYS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPFgIfAWgWBGYPFQEBMGQCAQ8WAh8ABUgvY2xhbmVrL2RhbGxhLXBvcnRhLW1hLXpyYW5lbmUtcmFtZW5vLW5haHJhZGktamVqLW5hZ2FzaGltYS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgkPFgIfAWgWBAIBDxYEHwAFSC9jbGFuZWsvZGFsbGEtcG9ydGEtbWEtenJhbmVuZS1yYW1lbm8tbmFocmFkaS1qZWotbmFnYXNoaW1hLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVcvY2xhbmVrL2RhbGxhLXBvcnRhLW1hLXpyYW5lbmUtcmFtZW5vLW5haHJhZGktamVqLW5hZ2FzaGltYS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luxrBgq3O3PH2sW9NcRwqfufM9aHw=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fdalla-porta-ma-zranene-rameno-nahradi-jej-nagashima";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fdalla-porta-ma-zranene-rameno-nahradi-jej-nagashima" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-ruska-2021" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a class="dt-ct-nav-h" title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a class="dt-ct-nav-h" title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a class="dt-ct-nav-h" href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="Aktuální sezóna">Sezóna 2021</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" class="dt-ct-nav-h" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a class="dt-ct-nav-h" href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" class="dt-ct-nav-h" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" class="dt-ct-nav-h" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" class="dt-ct-nav-h" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" class="dt-ct-nav-h" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" class="dt-ct-nav-h" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" class="dt-ct-nav-h" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" class="dt-ct-nav-h" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" class="dt-ct-nav-h" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" class="dt-ct-nav-h" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" class="dt-ct-nav-h" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="O sezóně 2021">O sezóně 2021</a></strong></li>
			<li class="item"><strong><a href="/jezdci" class="dt-ct-nav-h" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" class="dt-ct-nav-h" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" class="dt-ct-nav-h" title="Okruhy">Okruhy</a></strong></li>

			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2020" class="dt-ct-nav-h" title="O sezóně 2020">O sezóně 2020</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/dalla-porta-ma-zranene-rameno-nahradi-jej-nagashima"
  },
  "headline": "Dalla Porta má zraněné rameno, nahradí jej Nagashima",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=929089835",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2021-09-28T11:16:00Z",
  "dateModified": "2021-09-28T11:16:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Lorenzo Dalla Porta bude muset na operaci s ramenem. Do konce sezóny už jej tedy na dráze neuvidíme. Nahradí jej Tetsuta Nagashima."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/dalla-porta-ma-zranene-rameno-nahradi-jej-nagashima">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/moto2">Moto2</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag article-catg"><a href="/kratke-zpravy">Krátké zprávy</a></span>
		
		&#160;
	</div>
	<h1>
		Dalla Porta má zraněné rameno, nahradí jej Nagashima
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">28. 9. 2021</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Lorenzo Dalla Porta bude muset na operaci s ramenem. Do konce sezóny už jej tedy na dráze neuvidíme. Nahradí jej Tetsuta Nagashima.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='Dalla Porta má zraněné rameno, nahradí jej Nagashima' title='Dalla Porta má zraněné rameno, nahradí jej Nagashima' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=929089835' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data article-data-no-inherit">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Ital Lorenzo Dalla Porta podstoupil po Velké ceně San Marina podrobnější vyšetření bolavého levého ramene. Lékaři potvrdili, že operace bude nutná. Pro jezdce to znamená předčasný konec letošní sezóny. Ve zbývajících závodech jej nahradí Japonec Tetsuta Nagashima.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/seznam-tymu-moto2-a-moto3-pro-rok-2022" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Seznam týmů Moto2 a Moto3 pro rok 2022">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=111874619' alt='Seznam týmů Moto2 a Moto3 pro rok 2022' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/seznam-tymu-moto2-a-moto3-pro-rok-2022" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Seznam týmů Moto2 a Moto3 pro rok 2022">
			    Seznam týmů Moto2 a Moto3 pro rok 2022
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Dalla Porta po operaci využije i zimní přestávky k&nbsp;tomu, aby byl připraven na příští ročník závodů. Tým Italtrans dále potvrdil, že s&nbsp;Dalla Portou počítá i pro příští sezónu. Jeho týmovým kolegou opět bude Joe Roberts, který také s&nbsp;týmem prodloužil smlouvu na rok 2022.</p>

<p>Zdroj: Italtrans, foto: Václav Duška Jr.</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/seznam-tymu-moto2-a-moto3-pro-rok-2022" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/moto2">Moto2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto2');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/kratke-zpravy">Krátké zprávy</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Krátké zprávy');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/lorenzo-dalla-porta">Lorenzo Dalla Porta</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lorenzo Dalla Porta');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 80255);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":80255,"versionId":"1632828120000","title":"Dalla Porta má zraněné rameno, nahradí jej Nagashima","author":["Michaela Neumannová"],"published":"2021-09-28T13:16:00","created":"2021-09-28T13:16:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"80255","name":"Dalla Porta má zraněné rameno, nahradí jej Nagashima","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/dalla-porta-ma-zranene-rameno-nahradi-jej-nagashima/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80222" data-rel="1632561300000"  data-ver="1632561660000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/seznam-tymu-moto2-a-moto3-pro-rok-2022" class="gtm-track-t" title="Seznam týmů Moto2 a Moto3 pro rok 2022"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=111874619' alt='Seznam týmů Moto2 a Moto3 pro rok 2022' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/seznam-tymu-moto2-a-moto3-pro-rok-2022" class="ar-title gtm-track-t" title="Seznam týmů Moto2 a Moto3 pro rok 2022">Seznam týmů Moto2 a Moto3 pro rok 2022</a>
                
                
			</h2>

			<p class="article-list-annotation">Uzávěrka přihlášek pro týmy tříd Moto2 a Moto3, které mají zájem být v roce 2022 součástí MS silničních motocyklů, byla do 26. 8. 2021 a do 16. 9. 2021 pak týmy musely poskytnout údaje o jezdcích a splnit finanční závazky. Během Velké ceny San Marina zasedala výběrová komise, která přihlášky posuzovala. Tento týden FIM oficiálně oznámila seznam týmů slabších kubatur pro rok 2022. Oficiální seznam jezdců bude zveřejněn až v listopadu.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80174" data-rel="1632049620000"  data-ver="1632050640000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-raul-fernandez-promenil-pole-position-ve-vitezstvi" class="gtm-track-t" title="Moto2: Raul Fernandez proměnil pole position ve vítězství"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=159501881' alt='Moto2: Raul Fernandez proměnil pole position ve vítězství' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-raul-fernandez-promenil-pole-position-ve-vitezstvi" class="ar-title gtm-track-t" title="Moto2: Raul Fernandez proměnil pole position ve vítězství">Moto2: Raul Fernandez proměnil pole position ve vítězství</a>
                
                
			</h2>

			<p class="article-list-annotation">Raul Fernandez do dnešního závodu v Misanu vystartoval z pole position a dojel sei pro další výhru. Spolu s ním na podium vystoupili i Remy Gardner a Aron Canet.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80170" data-rel="1632037560000"  data-ver="1632037800000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-warm-up-v-san-marinu-ovladl-augusto-fernandez" class="gtm-track-t" title="Moto2: Warm up v San Marinu ovládl Augusto Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=871199297' alt='Moto2: Warm up v San Marinu ovládl Augusto Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-warm-up-v-san-marinu-ovladl-augusto-fernandez" class="ar-title gtm-track-t" title="Moto2: Warm up v San Marinu ovládl Augusto Fernandez">Moto2: Warm up v San Marinu ovládl Augusto Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Augusto Fernandez zajel nejlepší čas dnešního dopoledního warm upu. Dáles se umístili Aron Canet a Remy Gardner.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80165" data-rel="1631971980000"  data-ver="1631974860000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-z-prvni-pozice-do-velke-ceny-san-marina-odstartuje-raul-fernandez" class="gtm-track-t" title="Moto2: Z první pozice do Velké ceny San Marina odstartuje Raul Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=827033787' alt='Moto2: Z první pozice do Velké ceny San Marina odstartuje Raul Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-z-prvni-pozice-do-velke-ceny-san-marina-odstartuje-raul-fernandez" class="ar-title gtm-track-t" title="Moto2: Z první pozice do Velké ceny San Marina odstartuje Raul Fernandez">Moto2: Z první pozice do Velké ceny San Marina odstartuje Raul Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Do první řady se dnes v Misanu ve třídě Moto2 kvalifikovali Raul Fernandez, Sam Lowes a Augusto Fernandez.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80164" data-rel="1631971740000"  data-ver="1631974140000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvni-kvalifikaci-kraloval-vietti" class="gtm-track-t" title="Moto2: První kvalifikaci kraloval Vietti"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=593741561' alt='Moto2: První kvalifikaci kraloval Vietti' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvni-kvalifikaci-kraloval-vietti" class="ar-title gtm-track-t" title="Moto2: První kvalifikaci kraloval Vietti">Moto2: První kvalifikaci kraloval Vietti</a>
                
                
			</h2>

			<p class="article-list-annotation">Celestino Vietti, Lorenzo Dalla Porta, Joe Roberts a Thomas Lüthi se mohou radovat z postupu do druhé části kvalifikace na Velkou cenu San Marina.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80158" data-rel="1631959200000"  data-ver="1631959800000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-tretimu-treninku-kraloval-raul-fernandez" class="gtm-track-t" title="Moto2: Třetímu tréninku kraloval Raul Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=646564536' alt='Moto2: Třetímu tréninku kraloval Raul Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-tretimu-treninku-kraloval-raul-fernandez" class="ar-title gtm-track-t" title="Moto2: Třetímu tréninku kraloval Raul Fernandez">Moto2: Třetímu tréninku kraloval Raul Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas třetího trénink zajel Raul Fernandez. Hned za něj se zařadil Augusto Fernandez. Třetí skončil Remy Gardner.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80149" data-rel="1631887020000"  data-ver="1631887560000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-patek-uzavrel-na-cele-bezzecchi_1" class="gtm-track-t" title="Moto2: Pátek uzavřel na čele Bezzecchi"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=514410256' alt='Moto2: Pátek uzavřel na čele Bezzecchi' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-patek-uzavrel-na-cele-bezzecchi_1" class="ar-title gtm-track-t" title="Moto2: Pátek uzavřel na čele Bezzecchi">Moto2: Pátek uzavřel na čele Bezzecchi</a>
                
                
			</h2>

			<p class="article-list-annotation">V druhém tréninku třídy Moto2 na mokré dráze v Misanu zajeli nejlepší časy Marco Bezzecchi, Augusto Fernandez a Somkiat Chantra.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80145" data-rel="1631877780000"  data-ver="1631878680000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/salac-se-presouva-do-moto2-pojede-pro-tym-gresini" class="gtm-track-t" title="Salač se přesouvá do Moto2, pojede pro tým Gresini"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=537976910' alt='Salač se přesouvá do Moto2, pojede pro tým Gresini' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/salac-se-presouva-do-moto2-pojede-pro-tym-gresini" class="ar-title gtm-track-t" title="Salač se přesouvá do Moto2, pojede pro tým Gresini">Salač se přesouvá do Moto2, pojede pro tým Gresini</a>
                
                
			</h2>

			<p class="article-list-annotation">Filip Salač pojede od příštího roku v prostřední kubatuře. Český jezdec oznámil, že podepsal s týmem Gresini.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80144" data-rel="1631871780000"  data-ver="1631885760000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-na-mokre-draze-v-misanu-se-nejlepe-darilo-luthimu" class="gtm-track-t" title="Moto2: Na mokré dráze se v Misanu nejlépe dařilo Lüthimu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=961232878' alt='Moto2: Na mokré dráze se v Misanu nejlépe dařilo Lüthimu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-na-mokre-draze-v-misanu-se-nejlepe-darilo-luthimu" class="ar-title gtm-track-t" title="Moto2: Na mokré dráze se v Misanu nejlépe dařilo Lüthimu">Moto2: Na mokré dráze se v Misanu nejlépe dařilo Lüthimu</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech prvního tréninku v Misanu, který se jel na mokrém povrchu, se seřadili Thomas Lüthi, Marco Bezzecchi a Nicolo Bulega.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80092" data-rel="1631444940000"  data-ver="1631446020000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-navzdory-zranene-ruce-si-v-aragonii-dojel-pro-vyhru-raul-fernandez" class="gtm-track-t" title="Moto2: Navzdory zraněné ruce si v Aragonii dojel pro výhru Raul Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=297124632' alt='Moto2: Navzdory zraněné ruce si v Aragonii dojel pro výhru Raul Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-navzdory-zranene-ruce-si-v-aragonii-dojel-pro-vyhru-raul-fernandez" class="ar-title gtm-track-t" title="Moto2: Navzdory zraněné ruce si v Aragonii dojel pro výhru Raul Fernandez">Moto2: Navzdory zraněné ruce si v Aragonii dojel pro výhru Raul Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Raul Fernandez si sice před pár dny zranil ruku, nicméně to mu nezabránilo v tom, aby si dnes dojel pro výhru. Na podium jej doprovodili Remy Gardner a Augusto Fernandez.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80089" data-rel="1631433960000"  data-ver="1631434380000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-ve-zkracenem-warm-upu-zajel-nejlepe-augusto-fernandez" class="gtm-track-t" title="Moto2: Ve zkráceném warm upu zajel nejlépe Augusto Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=164484076' alt='Moto2: Ve zkráceném warm upu zajel nejlépe Augusto Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-ve-zkracenem-warm-upu-zajel-nejlepe-augusto-fernandez" class="ar-title gtm-track-t" title="Moto2: Ve zkráceném warm upu zajel nejlépe Augusto Fernandez">Moto2: Ve zkráceném warm upu zajel nejlépe Augusto Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Kvůli ranní mlze došlo k odložení warm upů. Warm upy slabších kubatur byly navíc zkráceny na deset minut. V dnešní desetiminutovce nakonec zajeli nejlépe Augusto Fernadnez, Sam Lowes a Remy Gardner.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80070" data-rel="1631368500000"  data-ver="1631371080000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-do-aragonskeho-zavodu-vystartuje-jako-prvni-lowes" class="gtm-track-t" title="Moto2: Do aragonského závodu vystartuje jako první Lowes"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=689054103' alt='Moto2: Do aragonského závodu vystartuje jako první Lowes' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-do-aragonskeho-zavodu-vystartuje-jako-prvni-lowes" class="ar-title gtm-track-t" title="Moto2: Do aragonského závodu vystartuje jako první Lowes">Moto2: Do aragonského závodu vystartuje jako první Lowes</a>
                
                
			</h2>

			<p class="article-list-annotation">Z pole position se do GP Aragonie pustí Sam Lowes. Z první řady spolu s ním pojedou i Remy Gardner a Raul Fernandez.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80069" data-rel="1631367240000"  data-ver="1631367480000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejlepsi-cas-prvni-kvalifikace-zajel-garzo" class="gtm-track-t" title="Moto2: Nejlepší čas první kvalifikace zajel Garzo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=104407100' alt='Moto2: Nejlepší čas první kvalifikace zajel Garzo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejlepsi-cas-prvni-kvalifikace-zajel-garzo" class="ar-title gtm-track-t" title="Moto2: Nejlepší čas první kvalifikace zajel Garzo">Moto2: Nejlepší čas první kvalifikace zajel Garzo</a>
                
                
			</h2>

			<p class="article-list-annotation">Hector Garzo postupuje do druhé kvalifikace z prvního místa. Postup dále vybojovali i Joe Roberts, Marcel Schrötter a Thomas Lüthi.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80062" data-rel="1631353500000"  data-ver="1631354160000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-ve-tretim-treninku-se-do-cela-probojoval-raul-fernandez" class="gtm-track-t" title="Moto2: Ve třetím tréninku se do čela probojoval Raul Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=773755760' alt='Moto2: Ve třetím tréninku se do čela probojoval Raul Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-ve-tretim-treninku-se-do-cela-probojoval-raul-fernandez" class="ar-title gtm-track-t" title="Moto2: Ve třetím tréninku se do čela probojoval Raul Fernandez">Moto2: Ve třetím tréninku se do čela probojoval Raul Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Ve třetím aragonském tréninku třídy Moto2 se na prvních třech místech seřadili Raul Fernandez, Remy Gardner a Sam Lowes.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>18. září</b> | Deniz Öncü, který měl dnes dopoledne těžkou nehodu, už chodí po paddocku: <a href="https://t.co/N3VJ2yKl2a">odkaz</a>
		</div>
            
		<div class="even">
                <b>18. září</b> | Alberto Surra, který měl dopoledne těžký pád, má bolesti ruky a navíc také dostal velkou ránu do hlavy. Zítra ráno bude muset na další prohlídku k lékařům.
		</div>
            
		<div class="odd">
                <b>18. září</b> | Valentino Rossi, který se svou partnerkou očekává narození dcery, si pro závod v Misanu připravil speciální růžovou helmu. <a href="https://t.co/fGSAJugJs5">odkaz</a>
		</div>
            
		<div class="even">
                <b>18. září</b> | Trénink byl opět restartován. <a href="https://t.co/PYq7B30heD">odkaz</a>
		</div>
            
		<div class="odd">
                <b>18. září</b> | Další červená vlajka: Trénink třídy Moto3 byl opět přerušen. Surra a Kunii měli v jedenácté zatáčce incident. Surra je v péči lékařů a měl by být při vědomí. <a href="https://t.co/zphXsopSdQ">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/vyber-13-nejhorsich-utocniku-ktere-sparta-privedla-na-letnou" title="Neskutečné propadáky. Toto je 14 nejhorších útočníků, které Sparta přivedla na Letnou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/vyber-13-nejhorsich-utocniku-ktere-sparta-privedla-na-letnou'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/neskutecne-prop/MTAweDYwL3NtYXJ0L2JveA/1248871.jpg?v=0&amp;st=DifoCBEAmKqcWvPxwo0bxuZ8zfkO7d0kXalJYz9oQw8&amp;ts=1632891475&amp;e=2145916800" /></picture><h3>Neskutečné propadáky. Toto je 14 nejhorších útočníků, které...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-usmevy-a/MTAweDYwL3NtYXJ0L2JveA/1234175.jpg?v=0&amp;st=WwJKMjj9OkUeIPI_j8Fr8yvZ9qxO5jGRmQ3WnlhGkzg&amp;ts=1632891475&amp;e=2145916800" /></picture><h3>FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109416/babis-je-v-kreci-rakusan-by-mel-byt-kandidat-na-premiera-ne-bartos-rika-michopulos-z-podcastu-kecy-politika.html" title="Babiš je v křeči, Rakušan by měl být kandidát na premiéra, ne Bartoš, říká Michopulos z podcastu Kecy &amp;amp; Politika" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109416/babis-je-v-kreci-rakusan-by-mel-byt-kandidat-na-premiera-ne-bartos-rika-michopulos-z-podcastu-kecy-politika.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/babis-je-v-krec/MTAweDYwL3NtYXJ0L2JveA/1259558.jpg?v=0&amp;st=9ol-xYogxnVslHoBcMuCoR7cXeors27HR_GY9NJHizc&amp;ts=1632891475&amp;e=2145916800" /></picture><h3>Babiš je v křeči, Rakušan by měl být kandidát na premiéra, ne...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/program-hnuti-ano-psal-jara-cimrman-a-pirati-objeli-prazdnou-branku-1383879" title="Program hnutí ANO psal Jára Cimrman a Piráti objeli prázdnou branku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/program-hnuti-ano-psal-jara-cimrman-a-pirati-objeli-prazdnou-branku-1383879'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/program-hnuti-a/MTAweDYwL3NtYXJ0L2JveA/1259183.jpg?v=0&amp;st=2Wz8sV5_kvY5HFyrT6BnFtQUNhuRPdNzDToZcU8oS3U&amp;ts=1632891475&amp;e=2145916800" /></picture><h3>Program hnutí ANO psal Jára Cimrman a Piráti objeli prázdnou...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/691385/debata-blesku-o-duchodech-kde-na-ne-vzit-a-co-reforma-stret-malacove-a-dalsich.html" title="Debata Blesku o důchodech: Kde na ně vzít? A co reforma? Střet Maláčové a dalších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/691385/debata-blesku-o-duchodech-kde-na-ne-vzit-a-co-reforma-stret-malacove-a-dalsich.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/debata-blesku-o/MTAweDYwL3NtYXJ0L2JveA/1259526.jpg?v=0&amp;st=o-C0xMtsudd0z6sGL3xY13XLT9mzTE2UYMxNIdtzotI&amp;ts=1632891475&amp;e=2145916800" /></picture><h3>Debata Blesku o důchodech: Kde na ně vzít? A co reforma? Střet...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/691106/za-co-strany-pred-volbami-utraci-statisice-za-pexeso-pobyt-ve-varech-i-promitani-filmu.html" title="Za co strany před volbami utrácí? Statisíce za pexeso, pobyt ve Varech i promítání filmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/691106/za-co-strany-pred-volbami-utraci-statisice-za-pexeso-pobyt-ve-varech-i-promitani-filmu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/za-co-strany-pr/MTAweDYwL3NtYXJ0L2JveA/1259525.jpg?v=0&amp;st=xw90Nr9QccUuuv8A2GUD2OsK1IubDVFp9wbmytydEH0&amp;ts=1632891475&amp;e=2145916800" /></picture><h3>Za co strany před volbami utrácí? Statisíce za pexeso, pobyt ve...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/690943/temna-legenda-se-vratila-a-je-drsnejsi-nez-kdykoliv-predtim-recenze-quake.html" title="Temná legenda se vrátila a je drsnější než kdykoliv předtím! Recenze Quake" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/690943/temna-legenda-se-vratila-a-je-drsnejsi-nez-kdykoliv-predtim-recenze-quake.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/temna-legenda-s/MTAweDYwL3NtYXJ0L2JveA/1258153.jpg?v=0&amp;st=6mERjDnhZIo7yjBsjgkJmHyvn_LnXsg13sHwcDNYdkA&amp;ts=1632891475&amp;e=2145916800" /></picture><h3>Temná legenda se vrátila a je drsnější než kdykoliv předtím!...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/25-nejlepsich-h/MTAweDYwL3NtYXJ0L2JveA/1228464.jpg?v=0&amp;st=f7UCsctP75CLH3dlL3lbzLCXBQAeePaaRJiVxXzntvY&amp;ts=1632891475&amp;e=2145916800" /></picture><h3>25 nejlepších hororů všech dob. Víme, kde je najdete on-line</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/tohle-vas-pobavi--ze-sexy-motorkarky-se-vyklubal-50lety-chlapik" title="Tohle vás pobaví. Ze sexy motorkářky se vyklubal padesátiletý chlapík" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/tohle-vas-pobavi--ze-sexy-motorkarky-se-vyklubal-50lety-chlapik'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tohle-vas-pobav/MTAweDYwL3NtYXJ0L2JveA/1251183.jpg?v=0&amp;st=2Ai3oaEwlA2namdYjJ6xkt14W-xLgEoLw_lwDLFR4Pg&amp;ts=1632891475&amp;e=2145916800" /></picture><h3>Tohle vás pobaví. Ze sexy motorkářky se vyklubal padesátiletý...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/returnal-na-hrane-zitrka-s-prichuti-vetrelcu--recenze" title="Returnal: na hraně zítřka s příchutí Vetřelců | Recenze " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/returnal-na-hrane-zitrka-s-prichuti-vetrelcu--recenze'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/returnal-na-hr/MTAweDYwL3NtYXJ0L2JveA/1229071.jpg?v=0&amp;st=sY9Dncq4gO3I6urtVCb51KkfYUK4zYA2_TMBW7SeOXU&amp;ts=1632891475&amp;e=2145916800" /></picture><h3>Returnal: na hraně zítřka s příchutí Vetřelců | Recenze </h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej/402801/hlasovani-o-kralovi-prisnejsi-nez-stanovy-ale-cleny-vv-si-vybral-sam.html" title="Hlasování o Královi: přísnější než stanovy, ale... Členy VV si vybral sám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hlasovani-o-kralovi-prisnejsi-nez-stanovy-ale-cleny-vv-si-vybral-sam?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F402801'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hlasovani-o-kra/Mjc4eDIwOS9zbWFydC9ib3g/1259539.jpg?v=0&amp;st=yGevKT0Xg1AYVyPlto86DVxWl-ZxydAMj2BinJrnn78&amp;ts=1632891475&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/hokej/402801/hlasovani-o-kralovi-prisnejsi-nez-stanovy-ale-cleny-vv-si-vybral-sam.html" title="Hlasování o Královi: přísnější než stanovy, ale... Členy VV si vybral sám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hlasovani-o-kralovi-prisnejsi-nez-stanovy-ale-cleny-vv-si-vybral-sam?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F402801'});">Hlasování o Královi: přísnější než stanovy, ale... Členy VV si vybral sám</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/402798/pozadi-stretu-sparta-vs-rangers-stin-kauzy-kudela-obavy-i-snahy-o-zmenu.html" title="Pozadí Sparta vs. Rangers: stín kauzy Kúdela, obavy i snahy o změnu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pozadi-sparta-vs-rangers-stin-kauzy-kudela-obavy-i-snahy-o-zmenu?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F402798'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pozadi-sparta-v/Mjc4eDIwOS9zbWFydC9ib3g/1259515.jpg?v=0&amp;st=ODqnBt9KbPPAWx4Y-7wViHiCFG7vCCEpIn7fdpiiGz4&amp;ts=1632891475&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/402798/pozadi-stretu-sparta-vs-rangers-stin-kauzy-kudela-obavy-i-snahy-o-zmenu.html" title="Pozadí Sparta vs. Rangers: stín kauzy Kúdela, obavy i snahy o změnu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pozadi-sparta-vs-rangers-stin-kauzy-kudela-obavy-i-snahy-o-zmenu?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F402798'});">Pozadí Sparta vs. Rangers: stín kauzy Kúdela, obavy i snahy o změnu</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/za-volantem-plug-in-hybridnich-volkswagenu-jak-jezdi-a-jaka-je-jejich-dalsi-budoucnost-140967" title="Za volantem plug-in hybridních Volkswagenů. Jak jezdí? A jaká je jejich další budoucnost?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/za-volantem-plug-in-hybridnich-volkswagenu-jak-jezdi-a-jaka-je-jejich-dalsi-budoucnost?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F140967'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/za-volantem-plu/Mjc4eDIwOS9zbWFydC9ib3g/1259483.jpg?v=0&amp;st=cEKkLGGN6wfDqVill4SXCNfu0IigOu7J0_IXwK_4488&amp;ts=1632891475&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/za-volantem-plug-in-hybridnich-volkswagenu-jak-jezdi-a-jaka-je-jejich-dalsi-budoucnost-140967" title="Za volantem plug-in hybridních Volkswagenů. Jak jezdí? A jaká je jejich další budoucnost?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/za-volantem-plug-in-hybridnich-volkswagenu-jak-jezdi-a-jaka-je-jejich-dalsi-budoucnost?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F140967'});">Za volantem plug-in hybridních Volkswagenů. Jak jezdí? A jaká je jejich další budoucnost?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/vize-skody-1200-stw-ukazuje-jak-by-mohly-vypadat-skodovacke-retro-elektromobily-140983" title="Vize Škody 1200 STW ukazuje, jak by mohly vypadat škodovácké retro elektromobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vize-skody-1200-stw-ukazuje-jak-by-mohly-vypadat-skodovacke-retro-elektromobily?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F140983'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vize-skody-1200/Mjc4eDIwOS9zbWFydC9ib3g/1259471.jpg?v=0&amp;st=Y48irNAdeUP6jFn_F8TKvojjZFGtyNHYUGpuj53cBRM&amp;ts=1632891475&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/vize-skody-1200-stw-ukazuje-jak-by-mohly-vypadat-skodovacke-retro-elektromobily-140983" title="Vize Škody 1200 STW ukazuje, jak by mohly vypadat škodovácké retro elektromobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vize-skody-1200-stw-ukazuje-jak-by-mohly-vypadat-skodovacke-retro-elektromobily?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F140983'});">Vize Škody 1200 STW ukazuje, jak by mohly vypadat škodovácké retro elektromobily</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/poprve-za-volantem-nove-dacie-duster-opet-se-vyplatilo-poslouchat-zakazniky" title="Poprvé za volantem nové Dacie Duster: Opět se vyplatilo poslouchat zákazníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/poprve-za-volantem-nove-dacie-duster-opet-se-vyplatilo-poslouchat-zakazniky?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D48284'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/poprve-za-volan/Mjc4eDIwOS9zbWFydC9ib3g/1257440.jpg?v=0&amp;st=LkOXIBqX7uvMLTrTZC_Q-gHmiQ0_wyEk9oQHgsRMIMc&amp;ts=1632891475&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/poprve-za-volantem-nove-dacie-duster-opet-se-vyplatilo-poslouchat-zakazniky" title="Poprvé za volantem nové Dacie Duster: Opět se vyplatilo poslouchat zákazníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/poprve-za-volantem-nove-dacie-duster-opet-se-vyplatilo-poslouchat-zakazniky?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D48284'});">Poprvé za volantem nové Dacie Duster: Opět se vyplatilo poslouchat zákazníky</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/dacia-jogger-oficialne-ma-sedm-mist-pro-rodinu-prakticka-reseni-a-pozdeji-i-hybrid" title="Dacia Jogger oficiálně: Má sedm míst, praktická řešení a přijede i jako hybrid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/dacia-jogger-oficialne-ma-sedm-mist-prakticka-reseni-a-prijede-i-jako-hybrid?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D48227'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dacia-jogger-of/Mjc4eDIwOS9zbWFydC9ib3g/1256816.jpg?v=0&amp;st=aO8WG2vYy0HFB6qDnDcqqKPvoWnOAAm575buOJT41nk&amp;ts=1632891475&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/dacia-jogger-oficialne-ma-sedm-mist-pro-rodinu-prakticka-reseni-a-pozdeji-i-hybrid" title="Dacia Jogger oficiálně: Má sedm míst, praktická řešení a přijede i jako hybrid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/dacia-jogger-oficialne-ma-sedm-mist-prakticka-reseni-a-prijede-i-jako-hybrid?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D48227'});">Dacia Jogger oficiálně: Má sedm míst, praktická řešení a přijede i jako hybrid</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/691266/olga-matuskova-nesmi-k-hrobu-waldy-76-a-neprijde-ani-na-premieru-jeho-muzikalu.html" title="Olga Matušková: Nesmí k hrobu Waldy (†76)! A nepřijde ani na premiéru jeho muzikálu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/olga-matuskova-nesmi-k-hrobu-waldy-76-a-neprijde-ani-na-premieru-jeho-muzikalu?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F691266'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/olga-matuskova/Mjc4eDIwOS9zbWFydC9ib3g/1259495.jpg?v=0&amp;st=a255MIttLoxFxaX1Ajlbl_fK7-NfOiVG5g70uhlO3wg&amp;ts=1632891475&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/691266/olga-matuskova-nesmi-k-hrobu-waldy-76-a-neprijde-ani-na-premieru-jeho-muzikalu.html" title="Olga Matušková: Nesmí k hrobu Waldy (†76)! A nepřijde ani na premiéru jeho muzikálu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/olga-matuskova-nesmi-k-hrobu-waldy-76-a-neprijde-ani-na-premieru-jeho-muzikalu?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F691266'});">Olga Matušková: Nesmí k hrobu Waldy (†76)! A nepřijde ani na premiéru jeho muzikálu!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/690888/krasna-dcera-marose-kramara-tamara-21-otevrene-o-rodicich-jak-spolu-po-rozvodu-vychazeji.html" title="Krásná dcera Maroše Kramára Tamara (21) otevřeně o rodičích: Jak spolu po rozvodu vycházejí?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/krasna-dcera-marose-kramara-tamara-21-otevrene-o-rodicich-jak-spolu-po-rozvodu-vychazeji?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F690888'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/krasna-dcera-ma/Mjc4eDIwOS9zbWFydC9ib3g/1259455.jpg?v=0&amp;st=LEpKbv6b94OEt3z0rlWbS71PkhST41HgTLw3irBh0wo&amp;ts=1632891475&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/690888/krasna-dcera-marose-kramara-tamara-21-otevrene-o-rodicich-jak-spolu-po-rozvodu-vychazeji.html" title="Krásná dcera Maroše Kramára Tamara (21) otevřeně o rodičích: Jak spolu po rozvodu vycházejí?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/krasna-dcera-marose-kramara-tamara-21-otevrene-o-rodicich-jak-spolu-po-rozvodu-vychazeji?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F690888'});">Krásná dcera Maroše Kramára Tamara (21) otevřeně o rodičích: Jak spolu po rozvodu vycházejí?!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/vsechny-nove-tarify-t-mobilu-prehledne-nejlevnejsi-stoji-225-kc-obsahuje-ale-pouze-data/sc-3-a-1352619/default.aspx" title="Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vsechny-nove-tarify-t-mobilu-prehledne-nejlevnejsi-stoji-225-kc-obsahuje-ale-pouze-data?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1352619'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vsechny-nove-ta/Mjc4eDIwOS9zbWFydC9ib3g/1255920.jpg?v=0&amp;st=cMNM39b_E8GUqwZ7SU1AMENACMj_Kz1fKmdj4UGNlac&amp;ts=1632891475&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/vsechny-nove-tarify-t-mobilu-prehledne-nejlevnejsi-stoji-225-kc-obsahuje-ale-pouze-data/sc-3-a-1352619/default.aspx" title="Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vsechny-nove-tarify-t-mobilu-prehledne-nejlevnejsi-stoji-225-kc-obsahuje-ale-pouze-data?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1352619'});">Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/kdy-muzete-odejit-do-starobniho-duchodu-a-kolik-dostanete-prozradi-to-nova-aplikace-cssz/sc-3-a-211151/default.aspx" title="Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdy-muzete-odejit-do-starobniho-duchodu-a-kolik-dostanete-prozradi-to-nova-aplikace-cssz?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D211151'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kdy-muzete-odej/Mjc4eDIwOS9zbWFydC9ib3g/1231817.jpg?v=0&amp;st=tQWQ-jv_lOaiL1HFVqe5uc1JnvrWYlOaUI2qiaYjNi0&amp;ts=1632891475&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/kdy-muzete-odejit-do-starobniho-duchodu-a-kolik-dostanete-prozradi-to-nova-aplikace-cssz/sc-3-a-211151/default.aspx" title="Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdy-muzete-odejit-do-starobniho-duchodu-a-kolik-dostanete-prozradi-to-nova-aplikace-cssz?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D211151'});">Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 29. 9. 2021 7:20:50 -->
<!-- GetData(): 29. 9. 2021 7:20:50 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/691395/v-cesku-startuje-stavka-postaku-zapoji-se-9000-lidi-doruceni-baliku-jeste-zpomali.html' title="V Česku startuje stávka pošťáků, zapojí se 9000 lidí. Doručení balíků ještě zpomalí">V Česku startuje stávka pošťáků, zapojí se 9000 lidí. Doručení balíků…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-velky-narust-nakazenych-v-cesku-a-od-eu-dorazily-covidove-miliardy.html' title="Koronavirus ONLINE: Velký nárůst nakažených v Česku. A od EU dorazily „covidové“ miliardy">Koronavirus ONLINE: Velký nárůst nakažených v Česku. A od EU dorazily…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/109318/stanislav-balik-je-demokraticke-upirat-kandidatum-moznost-zadat-je-o-preferencni-hlasy.html' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/402563/zpoved-byvaleho-fotbalisty-strestika-narozeni-postizeneho-syna-nejhorsi-den.html' title="Zpověď bývalého fotbalisty Střeštíka: Narození postiženého syna? Nejhorší den!">Zpověď bývalého fotbalisty Střeštíka: Narození postiženého syna?…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej/402801/hlasovani-o-kralovi-prisnejsi-nez-stanovy-ale-cleny-vv-si-vybral-sam.html' title="Hlasování o Královi: přísnější než stanovy, ale... Členy VV si vybral sám">Hlasování o Královi: přísnější než stanovy, ale... Členy VV si vybral…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/402798/pozadi-stretu-sparta-vs-rangers-stin-kauzy-kudela-obavy-i-snahy-o-zmenu.html' title="Pozadí střetu Sparta vs. Rangers: stín kauzy Kúdela, obavy i snahy o změnu">Pozadí střetu Sparta vs. Rangers: stín kauzy Kúdela, obavy i snahy o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/691394/lava-ze-sopky-na-kanarskych-ostrovech-dosahla-more-stoupa-z-ni-toxicka-para-varovaly-urady.html' title="Láva ze sopky na Kanárských ostrovech dosáhla moře: Stoupá z ní toxická pára, varovaly úřady">Láva ze sopky na Kanárských ostrovech dosáhla moře: Stoupá z ní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/691391/unikatni-vyprava-zpet-v-case-jursky-park-vypustil-u-letiste-t-rexe-nove-muzeum-dinosauru-otevira.html' title="Unikátní výprava zpět v čase: Jurský park vypustil u letiště T-rexe! Nové muzeum dinosaurů otevírá">Unikátní výprava zpět v čase: Jurský park vypustil u letiště T-rexe!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/690976/eliska-dava-sanci-starym-nemocnym-a-handicapovanym-psum-diky-ni-dozivaji-jako-v-raji.html' title="Eliška dává šanci starým, nemocným a handicapovaným psům. Díky ní dožívají jako v ráji">Eliška dává šanci starým, nemocným a handicapovaným psům. Díky ní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/spisovatelka-irena-obermannova-jsem-nejlepsi-babicka-na-svete-a-sva-vnoucata-bych-laskou-snedla' title="Spisovatelka Irena Obermannová: Jsem nejlepší babička na světě a svá vnoučata bych láskou snědla!">Spisovatelka Irena Obermannová: Jsem nejlepší babička na světě a svá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/maminka-roku-2021-nikola-polachova-zazila-tezkou-autonehodu-diky-svym-detem-se-opet-postavila-na-nohy' title="Maminka roku 2021: Nikola Poláchová zažila těžkou autonehodu. Díky svým dětem se opět postavila na nohy">Maminka roku 2021: Nikola Poláchová zažila těžkou autonehodu. Díky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-dynova-polevka-s-cervenou-cockou-klasika-s-vuni-podzimu' title="RECEPT: Dýňová polévka s červenou čočkou. Klasika s vůní podzimu">RECEPT: Dýňová polévka s červenou čočkou. Klasika s vůní podzimu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/jos-the-boss-je-zpet-maxuv-otec-se-chysta-na-24h-v-dubaji' title="Jos „The Boss“ je zpět! Maxův otec se chystá na 24H v Dubaji">Jos „The Boss“ je zpět! Maxův otec se chystá na 24H v Dubaji</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/za-volantem-plug-in-hybridnich-volkswagenu-jak-jezdi-a-jaka-je-jejich-dalsi-budoucnost-140967' title="Za volantem plug-in hybridních Volkswagenů. Jak jezdí? A jaká je jejich další budoucnost?">Za volantem plug-in hybridních Volkswagenů. Jak jezdí? A jaká je…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/grand-prix-ruska-2021-objektivem-jiriho-krenka' title="Grand Prix Ruska 2021 objektivem Jiřího Křenka ">Grand Prix Ruska 2021 objektivem Jiřího Křenka </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/seagate-uvede-30tb-disky-s-druhou-generaci-technologie-hamr/sc-3-a-212539/default.aspx' title="Seagate uvede 30TB disky s druhou generací technologie HAMR">Seagate uvede 30TB disky s druhou generací technologie HAMR</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/hrajici-lampa-ikea-symfonisk-prichazi-v-druhe-generaci-s-volitelnym-vzhledem-a-lepsim-zvukem' title="Hrající lampa Ikea Symfonisk přichází v druhé generaci. S volitelným vzhledem a lepším zvukem">Hrající lampa Ikea Symfonisk přichází v druhé generaci. S volitelným…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/nova-true-wireless-sluchatka-technics-eah-az60-maji-ldac-i-aktivni-potlaceni-hluku' title="Nová True Wireless sluchátka Technics EAH-AZ60 mají LDAC i aktivní potlačení hluku">Nová True Wireless sluchátka Technics EAH-AZ60 mají LDAC i aktivní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/ondrej-maly-virtualni-operatori-v-cesku-to-nemeli-nikdy-snadne-1383911' title="Ondřej Malý: Virtuální operátoři v Česku to neměli nikdy snadné ">Ondřej Malý: Virtuální operátoři v Česku to neměli nikdy snadné </a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/podcasty/e15-cast/green-deal-je-vetsi-nez-marshalluv-plan-pro-firmy-je-to-prilezitost-inovovat-rika-pavel-franc-1383904' title="Green Deal je větší než Marshallův plán, pro firmy je to příležitost inovovat, říká Pavel Franc ">Green Deal je větší než Marshallův plán, pro firmy je to příležitost…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/ceska-automobilka-gordon-jde-na-trh-s-retro-roadsterem-vyjde-draz-nez-skoda-enyaq-1383910' title="Česká automobilka Gordon jde na trh s retro roadsterem. Vyjde dráž než Škoda Enyaq">Česká automobilka Gordon jde na trh s retro roadsterem. Vyjde dráž…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/veprove-dusene-v-kapuste-60616' title="Vepřové dušené v kapustě">Vepřové dušené v kapustě</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186833/na-rozlucku-s-letem-moscow-mule.html' title="Na rozlučku s létem: Moscow Mule">Na rozlučku s létem: Moscow Mule</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/hraskovy-krem-141063' title="Hráškový krém">Hráškový krém</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/109229/malebne-slovinsko-nenapadna-zeme-nepatri-k-nasim-castym-cilum-pro-dovolenou-a-to-je-velka-skoda.html' title="Malebné Slovinsko: Nenápadná země nepatří k našim častým cílům pro dovolenou. A to je velká škoda">Malebné Slovinsko: Nenápadná země nepatří k našim častým cílům pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109388/nejvyznamnejsi-ceske-katedraly.html' title="Nejvýznamnější české katedrály">Nejvýznamnější české katedrály</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/109302/vychodoevropske-srdcovky-cestovatelky-ivany-greslikove.html' title="Východoevropské srdcovky cestovatelky Ivany Grešlíkové">Východoevropské srdcovky cestovatelky Ivany Grešlíkové</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-podivin-ulice_pricni-903-1506686' title="Příční 903, Podivín">Příční 903, Podivín</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/690857/vietnamci-stavi-domecek-blog-o-bydleni-ktery-vas-bude-bavit.html' title="Vietnamci staví domeček. Blog o bydlení, který vás bude bavit">Vietnamci staví domeček. Blog o bydlení, který vás bude bavit</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/622423/vyuzijte-kastany-netradicne-vyrobte-si-ekologicky-praci-prasek.html' title="Využijte kaštany netradičně! Vyrobte si ekologický prací prášek">Využijte kaštany netradičně! Vyrobte si ekologický prací prášek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/srdecnich-arytmii-pribyva-muze-za-to-koureni-a-obezita-nemate-ji-take-3992.html' title="Srdečních arytmií přibývá: Může za to kouření a obezita. Nemáte ji také?">Srdečních arytmií přibývá: Může za to kouření a obezita. Nemáte ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-se-stane-kdyz-prestanete-kourit-zmeny-v-tele-den-za-dnem-6146.html' title="Co se stane, když přestanete kouřit? Změny v těle den za dnem">Co se stane, když přestanete kouřit? Změny v těle den za dnem</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/616944/chcete-oddalit-starnuti-a-byt-zdravejsi-tyhle-napoje-vam-uberou-par-let.html' title="Chcete oddálit stárnutí a být zdravější? Tyhle nápoje vám uberou pár let!">Chcete oddálit stárnutí a být zdravější? Tyhle nápoje vám uberou pár…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27986/bojim-se-ze-jsem-bisexual.html' title="Bojím se, že jsem bisexuál">Bojím se, že jsem bisexuál</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-hry-kena-bridge-of-spirits-pohadka-na-kterou-se-vyplatilo-pockat' title="Recenze hry Kena: Bridge of Spirits. Pohádka, na kterou se vyplatilo počkat">Recenze hry Kena: Bridge of Spirits. Pohádka, na kterou se vyplatilo…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hot-wheels-unleashed-lakaji-na-akcni-zavody-ve-startovnim-traileru' title="Hot Wheels Unleashed lákají na akční závody ve startovním traileru">Hot Wheels Unleashed lákají na akční závody ve startovním traileru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7234769/liga-naruby-rada-vs-kozel-samkova-geneze-a-nitova-hra-nohama.html' title="LIGA NARUBY: Rada vs. Kozel, Samkova geneze a Nitova hra nohama">LIGA NARUBY: Rada vs. Kozel, Samkova geneze a Nitova hra nohama</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7235169/sparta-vitkovice-hostum-neuznali-gol-flick-se-pak-porval-s-formanem.html' title="Sparta - Vítkovice: Hostům neuznali gól, Flick se pak porval s Formanem">Sparta - Vítkovice: Hostům neuznali gól, Flick se pak porval s…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7235160/sestrih-sparta-vitkovice-3-1-vyhru-prazanu-pojistil-sobotka-golem-do-prazdne.html' title="SESTŘIH: Sparta - Vítkovice 3:1. Výhru Pražanů pojistil Sobotka gólem do prázdné">SESTŘIH: Sparta - Vítkovice 3:1. Výhru Pražanů pojistil Sobotka gólem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>