


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Doviziosa nebaví závodit na chvostu – příští rok už v MotoGP nepojede – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Andrea Dovizioso sdělil, že jej nebaví závodit na chvostu a že tím pádem na konci letošního roku ukončí své působení v MotoGP." />
		<meta property="og:title" content="Doviziosa nebaví závodit na chvostu – příští rok už v MotoGP nepojede" />
		<meta property="og:description" content="Andrea Dovizioso sdělil, že jej nebaví závodit na chvostu a že tím pádem na konci letošního roku ukončí své působení v MotoGP." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Doviziosa nebaví závodit na chvostu – příští rok už v MotoGP nepojede" />
		<meta name="twitter:description" content="Andrea Dovizioso sdělil, že jej nebaví závodit na chvostu a že tím pádem na konci letošního roku ukončí své působení v MotoGP." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=655553292" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=655553292" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=655553292" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/doviziosa-nebavi-zavodit-na-chvostu--pristi-rok-uz-v-motogp-nepojede" >
		<meta name="id" content="82956"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/doviziosa-nebavi-zavodit-na-chvostu--pristi-rok-uz-v-motogp-nepojede" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/doviziosa-nebavi-zavodit-na-chvostu--pristi-rok-uz-v-motogp-nepojede" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/doviziosa-nebavi-zavodit-na-chvostu--pristi-rok-uz-v-motogp-nepojede" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Thu, 14 Jul 2022 10:17:00 GMT",
	    			article_authors: ["Michaela Neumannová"],
	    			article_word_count: "183",
	    			article_categories: ["MotoGPSport"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_82956',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://motogpsport.autorevue.cz/?rsstags=1&tags=420">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>
			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['MotoGP', 'Andrea Dovizioso'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<form method="post" action="./default.aspx?article=82956" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTQxNjMwOTY5NQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgEPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAhYPZBYEAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABWgvY2xhbmVrL2Rvdml6aW9zYS1uZWJhdmktemF2b2RpdC1uYS1jaHZvc3R1LS1wcmlzdGktcm9rLXV6LXYtbW90b2dwLW5lcG9qZWRlLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFWS9jbGFuZWsvZG92aXppb3NhLW5lYmF2aS16YXZvZGl0LW5hLWNodm9zdHUtLXByaXN0aS1yb2stdXotdi1tb3RvZ3AtbmVwb2plZGUvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIJDxYCHwFoFgQCAQ8WBB8ABVkvY2xhbmVrL2Rvdml6aW9zYS1uZWJhdmktemF2b2RpdC1uYS1jaHZvc3R1LS1wcmlzdGktcm9rLXV6LXYtbW90b2dwLW5lcG9qZWRlLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABWgvY2xhbmVrL2Rvdml6aW9zYS1uZWJhdmktemF2b2RpdC1uYS1jaHZvc3R1LS1wcmlzdGktcm9rLXV6LXYtbW90b2dwLW5lcG9qZWRlLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAg9kFgJmD2QWAmYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luth1hR1aBaZvWdt1jMP1BJRqvCDo=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fdoviziosa-nebavi-zavodit-na-chvostu--pristi-rok-uz-v-motogp-nepojede";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fdoviziosa-nebavi-zavodit-na-chvostu--pristi-rok-uz-v-motogp-nepojede" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-rakouska-2022" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a class="dt-ct-nav-h" title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a class="dt-ct-nav-h" title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a class="dt-ct-nav-h" href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="Aktuální sezóna">Sezóna 2022</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" class="dt-ct-nav-h" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a class="dt-ct-nav-h" href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" class="dt-ct-nav-h" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" class="dt-ct-nav-h" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" class="dt-ct-nav-h" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" class="dt-ct-nav-h" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" class="dt-ct-nav-h" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" class="dt-ct-nav-h" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" class="dt-ct-nav-h" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" class="dt-ct-nav-h" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" class="dt-ct-nav-h" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" class="dt-ct-nav-h" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="O sezóně 2022">O sezóně 2022</a></strong></li>
			<li class="item"><strong><a href="/jezdci" class="dt-ct-nav-h" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" class="dt-ct-nav-h" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" class="dt-ct-nav-h" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="O sezóně 2021">O sezóně 2021</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/doviziosa-nebavi-zavodit-na-chvostu--pristi-rok-uz-v-motogp-nepojede"
  },
  "headline": "Doviziosa nebaví závodit na chvostu – příští rok už v MotoGP nepojede",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1949910950.rsc.cdn77.org/getfile.aspx?id_file=655553292",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2022-07-14T10:17:00Z",
  "dateModified": "2022-07-14T10:17:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Andrea Dovizioso sdělil, že jej nebaví závodit na chvostu a že tím pádem na konci letošního roku ukončí své působení v MotoGP."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/doviziosa-nebavi-zavodit-na-chvostu--pristi-rok-uz-v-motogp-nepojede">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/motogp">MotoGP</a></span>
		
		&#160;
	</div>
	<h1>
		Doviziosa nebaví závodit na chvostu – příští rok už v MotoGP nepojede
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">14. 7. 2022</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Andrea Dovizioso sdělil, že jej nebaví závodit na chvostu a že tím pádem na konci letošního roku ukončí své působení v MotoGP.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='175325782' href='/Client.Gallery/show.aspx?id_file=175325782&article=82956' onclick='javascript:ShowArticleImage(175325782,750,500,""); return false' title='Andrea Dovizioso'><img alt='Andrea Dovizioso' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=175325782' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=180971572&article=82956'  onclick='javascript:ShowArticleImage(180971572,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Andrea Dovizioso' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=180971572' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=181549194&article=82956'  onclick='javascript:ShowArticleImage(181549194,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Andrea Dovizioso' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=181549194' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=182424944&article=82956'  onclick='javascript:ShowArticleImage(182424944,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Andrea Dovizioso' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=182424944' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=25300444&article=82956'  onclick='javascript:ShowArticleImage(25300444,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Andrea Dovizioso' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=25300444' /></a><a href='/Client.Gallery/show.aspx?id_file=175325782&article=82956' onclick='javascript:ShowArticleImage(175325782,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Ital Andrea Dovizioso se v&nbsp;MS silničních motocyklů objevil poprvé v&nbsp;roce 2001, svou první kompletní sezónu absolvoval o rok později. V&nbsp;roce 2004 se stal šampionem třídy 125 ccm. V&nbsp;letech 2017, 2018 a 2019 se těšil z&nbsp;pozice vicemistra v&nbsp;MotoGP. Na konci roku 2020 opustil Ducati. V&nbsp;úvodu loňské sezóny nezávodil, ale na podzim se vrátil s&nbsp;Yamahou. Na Yamaze jezdí i v&nbsp;letošním roce, nicméně s výsledky rozhodně není spokojený. Jeho dosavadním nejlepším výsledkem letošní sezóny je jedenácté místo z&nbsp;GP Portugalska.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/dovi-drzi-pozoruhodny-rekord" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dovi drží pozoruhodný rekord">
		    <img src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=16450917' alt='Dovi drží pozoruhodný rekord' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/dovi-drzi-pozoruhodny-rekord" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dovi drží pozoruhodný rekord">
			    Dovi drží pozoruhodný rekord
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Není tedy velkým překvapením, že za dané situace nechce Dovizioso pokračovat v&nbsp;závodění. Již delší dobu se hovoří o tom, že šestatřicetiletý Ital na konci letošního roku z&nbsp;MotoGP odejde. Nyní tuto informaci potvrdil sám jezdec.</p>

<p><em>„Příští rok určitě nebudu závodit, není důvod,“</em> řekl Dovizioso při rozhovoru pro MotoGP.com. <em>„Vždycky jsem říkal, že když nebudu konkurenceschopný, tak tady být nechci. Takže není důvod, zvlášť po dvaceti letech.&nbsp;Ani jsem se nepokoušel hledat místo pro příští rok. Jsem s tím úplně v&nbsp;pohodě.&nbsp;Už loni jsem měl půl roku bez závodění, takže důchod už jsem si vyzkoušel a nemám s&nbsp;tím problém,“</em> sdělil dále Ital.</p>

<p>&nbsp;Zdroj: motogp.com, foto: Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/budoucnost-velke-ceny-finska-je-v-ohrozeni" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/andrea-dovizioso">Andrea Dovizioso</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Andrea Dovizioso');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 82956);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":82956,"versionId":"1657794120000","title":"Doviziosa nebaví závodit na chvostu – příští rok už v MotoGP nepojede","author":["Michaela Neumannová"],"published":"2022-07-14T12:17:00","created":"2022-07-14T12:17:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"82956","name":"Doviziosa nebaví závodit na chvostu – příští rok už v MotoGP nepojede","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/doviziosa-nebavi-zavodit-na-chvostu--pristi-rok-uz-v-motogp-nepojede/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82910" data-rel="1657442100000"  data-ver="1657547160000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/budoucnost-velke-ceny-finska-je-v-ohrozeni" class="gtm-track-t" title="Budoucnost Velké ceny Finska je v ohrožení"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=565808682' alt='Budoucnost Velké ceny Finska je v ohrožení' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/budoucnost-velke-ceny-finska-je-v-ohrozeni" class="ar-title gtm-track-t" title="Budoucnost Velké ceny Finska je v ohrožení">Budoucnost Velké ceny Finska je v ohrožení</a>
                
                
			</h2>

			<p class="article-list-annotation">Dle původních plánů se dnes měla jet GP Finska, ale nakonec byl závod zrušen a není vůbec jisté, zda se někdy v blízké budoucnosti ve Finsku pojede.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82861" data-rel="1657100940000"  data-ver="1657184940000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/bagnaia-pod-vlivem-alkoholu-havaroval-na-ibize----vyvazl-bez-zraneni" class="gtm-track-t" title="Bagnaia pod vlivem alkoholu havaroval na Ibize  - vyvázl bez zranění"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=346015527' alt='Bagnaia pod vlivem alkoholu havaroval na Ibize  - vyvázl bez zranění' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/bagnaia-pod-vlivem-alkoholu-havaroval-na-ibize----vyvazl-bez-zraneni" class="ar-title gtm-track-t" title="Bagnaia pod vlivem alkoholu havaroval na Ibize  - vyvázl bez zranění">Bagnaia pod vlivem alkoholu havaroval na Ibize  - vyvázl bez zranění</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia měl autonehodu a po nehodě nadýchal 0,87 mg/l. O nehodě, k níž došlo v úterý ráno na Ibize, jako první informovala španělská média. </p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82830" data-rel="1656866760000"  data-ver="1656867060000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/marc-marquez-promluvil-o-svem-zotavovani" class="gtm-track-t" title="Marc Márquez promluvil o svém zotavování"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=997967970' alt='Marc Márquez promluvil o svém zotavování' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/marc-marquez-promluvil-o-svem-zotavovani" class="ar-title gtm-track-t" title="Marc Márquez promluvil o svém zotavování">Marc Márquez promluvil o svém zotavování</a>
                
                
			</h2>

			<p class="article-list-annotation">Marc Márquez, který nedávno absolvoval čtvrtou operaci zraněné paže, před pár dny na blogu Box Repsol prozradil detaily o procesu zotavování.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82782" data-rel="1656585540000"  data-ver="1656591360000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/tym-yamahy-nesouhlasi-s-penalizaci-pro-quartarara" class="gtm-track-t" title="Tým Yamahy nesouhlasí s penalizací pro Quartarara"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=542241150' alt='Tým Yamahy nesouhlasí s penalizací pro Quartarara' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/tym-yamahy-nesouhlasi-s-penalizaci-pro-quartarara" class="ar-title gtm-track-t" title="Tým Yamahy nesouhlasí s penalizací pro Quartarara">Tým Yamahy nesouhlasí s penalizací pro Quartarara</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo dostal za incident s Aleixem Espargarem penalizaci „long lap“ pro příští závod. Tým tovární Yamahy následně vydal tiskové prohlášení, v němž vyjadřuje zklamání z rozhodnutí o penalizaci.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82765" data-rel="1656407100000"  data-ver="1656408240000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-assenu-2022-ohlasy-prvnich-peti-v-cili" class="gtm-track-t" title="MotoGP v Assenu 2022: Ohlasy prvních pěti v cíli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=348722554' alt='MotoGP v Assenu 2022: Ohlasy prvních pěti v cíli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-assenu-2022-ohlasy-prvnich-peti-v-cili" class="ar-title gtm-track-t" title="MotoGP v Assenu 2022: Ohlasy prvních pěti v cíli">MotoGP v Assenu 2022: Ohlasy prvních pěti v cíli</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia si v Assenu po startu z pole position dojel pro výhru. Poprvé v kategorii MotoGP se na podium probojoval Marco Bezzecchi, který dojel druhý. Maverick Viñales skončil třetí.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82753" data-rel="1656248520000"  data-ver="1656335700000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-dramaticky-nizozemsky-zavod-ovladl-bagnaia" class="gtm-track-t" title="MotoGP: Dramatický nizozemský závod ovládl Bagnaia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=327927652' alt='MotoGP: Dramatický nizozemský závod ovládl Bagnaia' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-dramaticky-nizozemsky-zavod-ovladl-bagnaia" class="ar-title gtm-track-t" title="MotoGP: Dramatický nizozemský závod ovládl Bagnaia">MotoGP: Dramatický nizozemský závod ovládl Bagnaia</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia proměnil pole position ve vítězství. Na podium jej doprovodili Marco Bezzecchi a Maverick Viňales. Quartararo kolidoval s Aleixem Espargarem. Espargaro pak navzdory kolizi dojel čtvrtý. Quartararo o něco později upadl znovu a závod už pro něj skončil, nicméně nadále vede šampionát.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82749" data-rel="1656232980000"  data-ver="1656233040000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/alex-marquez-prestupuje-do-gresiniho-tymu" class="gtm-track-t" title="Alex Márquez přestupuje do Gresiniho týmu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=578690099' alt='Alex Márquez přestupuje do Gresiniho týmu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/alex-marquez-prestupuje-do-gresiniho-tymu" class="ar-title gtm-track-t" title="Alex Márquez přestupuje do Gresiniho týmu">Alex Márquez přestupuje do Gresiniho týmu</a>
                
                
			</h2>

			<p class="article-list-annotation">Alex Márquez na konci letošního roku opustí tým LCR Honda a přesune se do Gresiniho týmu, kde bude novým kolegou Fabio di Giannantonia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82746" data-rel="1656230820000"  data-ver="1656231780000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nedelnimu-zahrivacimu-treninku-kraloval-aleix-espargaro" class="gtm-track-t" title="MotoGP: Nedělnímu zahřívacímu tréninku kraloval Aleix Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=285168110' alt='MotoGP: Nedělnímu zahřívacímu tréninku kraloval Aleix Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nedelnimu-zahrivacimu-treninku-kraloval-aleix-espargaro" class="ar-title gtm-track-t" title="MotoGP: Nedělnímu zahřívacímu tréninku kraloval Aleix Espargaro">MotoGP: Nedělnímu zahřívacímu tréninku kraloval Aleix Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas dnes dopoledne v Assenu zajel Aleix Espargaro. Třetí skončil jeho týmový kolega Maverick Viňales. Mezi jezdce Aprilie se vklínil Fabio Quartararo s Yamahou.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82739" data-rel="1656161760000"  data-ver="1656163860000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ze-zisku-pole-position-se-dnes-v-assenu-raduje-bagnaia" class="gtm-track-t" title="MotoGP: Ze zisku pole position se dnes v Assenu raduje Bagnaia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=918898259' alt='MotoGP: Ze zisku pole position se dnes v Assenu raduje Bagnaia' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ze-zisku-pole-position-se-dnes-v-assenu-raduje-bagnaia" class="ar-title gtm-track-t" title="MotoGP: Ze zisku pole position se dnes v Assenu raduje Bagnaia">MotoGP: Ze zisku pole position se dnes v Assenu raduje Bagnaia</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia zajel nejlepší čas dnešní nizozemské kvalifikace. Druhý skončil Fabio Quartararo. Jorge Martin je navzdory pádu třetí.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82738" data-rel="1656160260000"  data-ver="1656161400000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-sitem-prvni-kvalifikace-prosli-binder-a-oliveira" class="gtm-track-t" title="MotoGP: Sítem první kvalifikace prošli Binder a Oliveira"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=701446066' alt='MotoGP: Sítem první kvalifikace prošli Binder a Oliveira' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-sitem-prvni-kvalifikace-prosli-binder-a-oliveira" class="ar-title gtm-track-t" title="MotoGP: Sítem první kvalifikace prošli Binder a Oliveira">MotoGP: Sítem první kvalifikace prošli Binder a Oliveira</a>
                
                
			</h2>

			<p class="article-list-annotation">Brad Binder a Miguel Oliveira se přidají do bojů o nejvyšší příčky v kvalifikaci. Enea Bastianini měl potíže hned v úvodu, když musel odstavit svůj stroj krátce po výjezdu z boxů. Joan Mir v kvalifikaci upadl, poté se rozjel, ale na postup nestačil.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82736" data-rel="1656158640000"  data-ver="1656160980000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-poslednim-nizozemskem-treninku-se-do-cela-posunul-quartararo" class="gtm-track-t" title="MotoGP: V posledním nizozemském tréninku se do čela posunul Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=452567509' alt='MotoGP: V posledním nizozemském tréninku se do čela posunul Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-poslednim-nizozemskem-treninku-se-do-cela-posunul-quartararo" class="ar-title gtm-track-t" title="MotoGP: V posledním nizozemském tréninku se do čela posunul Quartararo">MotoGP: V posledním nizozemském tréninku se do čela posunul Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo je nejrychlejším mužem posledního tréninku na GP Nizozemska. Druhé místo obsadil Francesco Bagnaia a třetí skončil Jack Miller.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82731" data-rel="1656146760000"  data-ver="1656148620000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-navzdory-padu-byl-ve-tretim-treninku-nejrychlejsi-aleix-espargaro" class="gtm-track-t" title="MotoGP: Navzdory pádu byl ve třetím tréninku nejrychlejší Aleix Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=669720725' alt='MotoGP: Navzdory pádu byl ve třetím tréninku nejrychlejší Aleix Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-navzdory-padu-byl-ve-tretim-treninku-nejrychlejsi-aleix-espargaro" class="ar-title gtm-track-t" title="MotoGP: Navzdory pádu byl ve třetím tréninku nejrychlejší Aleix Espargaro">MotoGP: Navzdory pádu byl ve třetím tréninku nejrychlejší Aleix Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">Aleix Espargaro sice v závěru upadl, ale zůstal nejrychlejším jezdcem třetího tréninku. Druhý skončil Fabio Quartararo a na třetí místo se zařadil Alex Rins.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82726" data-rel="1656075600000"  data-ver="1656077040000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-patek-odpoledne-se-v-assenu-posunul-na-prvni-pricku-bagnaia" class="gtm-track-t" title="MotoGP: V pátek odpoledne se v Assenu posunul na první příčku Bagnaia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=688759720' alt='MotoGP: V pátek odpoledne se v Assenu posunul na první příčku Bagnaia' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-patek-odpoledne-se-v-assenu-posunul-na-prvni-pricku-bagnaia" class="ar-title gtm-track-t" title="MotoGP: V pátek odpoledne se v Assenu posunul na první příčku Bagnaia">MotoGP: V pátek odpoledne se v Assenu posunul na první příčku Bagnaia</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia zajel nejlepší čas druhého tréninku na Velkou cenu Nizozemska. Druhý skončil Aleix Espargaro. První trojku zkompletoval Fabio Quartararo.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82722" data-rel="1656060360000"  data-ver="1656061860000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-destivemu-nizozemskemu-dopoledni-kraloval-miller" class="gtm-track-t" title="MotoGP: Deštivému nizozemskému dopoledni kraloval Miller"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=456472117' alt='MotoGP: Deštivému nizozemskému dopoledni kraloval Miller' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-destivemu-nizozemskemu-dopoledni-kraloval-miller" class="ar-title gtm-track-t" title="MotoGP: Deštivému nizozemskému dopoledni kraloval Miller">MotoGP: Deštivému nizozemskému dopoledni kraloval Miller</a>
                
                
			</h2>

			<p class="article-list-annotation">Dnes dopoledne v Assenu prší. S podmínkami na dráze si nejlépe poradili Jack Miller, Joan Mir a Pol Espargaro.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>26. června</b> | Jezdci Aprilie dnes slavili. Viňales se poprvé od svého přestupu k Aprilii dostal na podium a Espargaro navzdory kolizi s Quartararem dojel čtvrtý. <a href="https://t.co/Thz41EXgjU">odkaz</a>
		</div>
            
		<div class="even">
                <b>26. června</b> | Quartararo se byl po závodě omluvit Espargarovi... <a href="https://t.co/JWch2U5yur">odkaz</a>
		</div>
            
		<div class="odd">
                <b>26. června</b> | Bagnaia slaví vítězství a Bezzecchi se dnes poprvé v kategorii MotoGP podíval na podium. <a href="https://t.co/VRXZV1G99H">odkaz</a>
		</div>
            
		<div class="even">
                <b>26. června</b> | Dnešní podium v Assenu: <a href="https://t.co/QPuyQzdNzP">odkaz</a>
		</div>
            
		<div class="odd">
                <b>26. června</b> | Fabio Quartararo dnes neměl dobrý den. V závodě upadl hned dvakrát. Po druhé nehodě už musel definitivně odstoupit. <a href="https://t.co/ljOdunx1IX">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/45-let-zadny-v/MTAweDYwL3NtYXJ0L2JveA/1233310.jpg?v=0&amp;st=cV44JG-IOC7cG4OmDQ89avQze3SKff2bMUKrSCn2xi4&amp;ts=1657844531&amp;e=2145916800" /></picture><h3>45 let? Žádný věk! Nejslavnější fotbalová manželka světa je...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-sexy-rozh/MTAweDYwL3NtYXJ0L2JveA/1243357.jpg?v=0&amp;st=SBr6s94fbq6qh-XwxsoS9p8pGqoW4hEvm2KzebUfST8&amp;ts=1657844531&amp;e=2145916800" /></picture><h3>FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114211/bohumil-pecinka-maslo-za-vsechny-prachy-aneb-co-budeme-jist.html" title="Bohumil Pečinka: Máslo za všechny prachy aneb Co budeme jíst?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114211/bohumil-pecinka-maslo-za-vsechny-prachy-aneb-co-budeme-jist.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bohumil-pecinka/MTAweDYwL3NtYXJ0L2JveA/1356215.jpg?v=0&amp;st=d2uRWq3goyqQZzqGXV8BnFewKWDjkUZDjh2go-CIC6Y&amp;ts=1657844531&amp;e=2145916800" /></picture><h3>Bohumil Pečinka: Máslo za všechny prachy aneb Co budeme jíst?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vlada-hleda-zdroje-ale-nerika-kde-sama-usetri-1391520" title="Vláda hledá zdroje, ale neříká, kde sama ušetří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/vlada-hleda-zdroje-ale-nerika-kde-sama-usetri-1391520'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vlada-hleda-zdr/MTAweDYwL3NtYXJ0L2JveA/1355300.jpg?v=0&amp;st=6UeoTpPt6mFoiDkvZewoxjdWyGSApV4cTWEvZ3_ZqBo&amp;ts=1657844531&amp;e=2145916800" /></picture><h3>Vláda hledá zdroje, ale neříká, kde sama ušetří</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-je-treba-potrestat-viniky-zelenskyj-vola-po-specialnim-tribunalu-k-ruskemu-utoku.html" title="ONLINE: Je třeba potrestat viníky! Zelenskyj volá po speciálním tribunálu k ruskému útoku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-je-treba-potrestat-viniky-zelenskyj-vola-po-specialnim-tribunalu-k-ruskemu-utoku.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/online-je-treb/MTAweDYwL3NtYXJ0L2JveA/1356522.jpg?v=0&amp;st=vuE9PFpLKVqaJYQNFLkA26HA_Kovy6KMKoQnPBscvyc&amp;ts=1657844531&amp;e=2145916800" /></picture><h3>ONLINE: Je třeba potrestat viníky! Zelenskyj volá po speciálním...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/717686/ivana-trumpova-prchla-z-ceskoslovenska-na-lyzich-zeman-v-ni-videl-velvyslankyni.html" title="Ivana Trumpová prchla z Československa „na lyžích“. Zeman v ní viděl velvyslankyni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/717686/ivana-trumpova-prchla-z-ceskoslovenska-na-lyzich-zeman-v-ni-videl-velvyslankyni.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/ivana-trumpova/MTAweDYwL3NtYXJ0L2JveA/1356574.jpg?v=0&amp;st=ttdnaWdE258kj5rBuLvXJBto7wV8ld4hUmpoO7aUHBI&amp;ts=1657844531&amp;e=2145916800" /></picture><h3>Ivana Trumpová prchla z Československa „na lyžích“. Zeman v ní...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/14-pareb-preva/MTAweDYwL3NtYXJ0L2JveA/1355209.jpg?v=0&amp;st=mVt9XWOnwRfQRP3NAc6TdsQDJTrWKEP19N-F38CeEps&amp;ts=1657844531&amp;e=2145916800" /></picture><h3>14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/MTAweDYwL3NtYXJ0L2JveA/1280750.jpg?v=0&amp;st=veXtX8o9JFLMEhYMEqy14fqW4JFJ3h8lwe617Mm2-1I&amp;ts=1657844531&amp;e=2145916800" /></picture><h3>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/rozhybejte-sve-fotografie-techto-5-aplikaci-vam-v-tom-pomuze" title="Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/rozhybejte-sve-fotografie-techto-5-aplikaci-vam-v-tom-pomuze'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/rozhybejte-sve/MTAweDYwL3NtYXJ0L2JveA/1278203.jpg?v=0&amp;st=k5OG3gliArmaVAcagApIdsrs7it8OA-5lOOzUwIbTo0&amp;ts=1657844531&amp;e=2145916800" /></picture><h3>Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-hry-zd/MTAweDYwL3NtYXJ0L2JveA/1351433.jpg?v=0&amp;st=XLcnnzLLtwYr9rS_ajGSL02GbZ5hxf4ajxZa30w-3dM&amp;ts=1657844531&amp;e=2145916800" /></picture><h3>Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416887/slavia-jedna-o-prodeji-olayinky-tvrdik-si-rypnul-kdo-je-jan-kuchta.html" title="Slavia jedná o prodeji Olayinky. Tvrdík si rýpnul: Kdo je Jan Kuchta?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/slavia-jedna-o-prodeji-olayinky-tvrdik-si-rypnul-kdo-je-jan-kuchta?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F416887'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/slavia-jedna-o/Mjc4eDIwOS9zbWFydC9ib3g/1356583.jpg?v=0&amp;st=LQvzvH_aGG-QBz7Z_Nzc0k1daFtPo_VxtfZLIKMUg7E&amp;ts=1657844465&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416887/slavia-jedna-o-prodeji-olayinky-tvrdik-si-rypnul-kdo-je-jan-kuchta.html" title="Slavia jedná o prodeji Olayinky. Tvrdík si rýpnul: Kdo je Jan Kuchta?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/slavia-jedna-o-prodeji-olayinky-tvrdik-si-rypnul-kdo-je-jan-kuchta?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F416887'});">Slavia jedná o prodeji Olayinky. Tvrdík si rýpnul: Kdo je Jan Kuchta?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416886/trpisovsky-o-zmenach-v-kadru-mame-tri-tipy-na-stopera-kdo-odejde.html" title="Trpišovský o změnách: Máme tři tipy na stopera. Kdo odejde?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/trpisovsky-o-zmenach-mame-tri-tipy-na-stopera-kdo-odejde?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F416886'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/trpisovsky-o-zm/Mjc4eDIwOS9zbWFydC9ib3g/1356584.jpg?v=0&amp;st=S8P2BmtFZy4JQhZ4AyGALk38egJpQKSQGP8EbW_7C7c&amp;ts=1657844465&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416886/trpisovsky-o-zmenach-v-kadru-mame-tri-tipy-na-stopera-kdo-odejde.html" title="Trpišovský o změnách: Máme tři tipy na stopera. Kdo odejde?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/trpisovsky-o-zmenach-mame-tri-tipy-na-stopera-kdo-odejde?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F416886'});">Trpišovský o změnách: Máme tři tipy na stopera. Kdo odejde?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/omlazena-kia-xceed-bude-vypadat-takhle-144815" title="Omlazená Kia XCeed: Bude vypadat takhle?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/omlazena-kia-xceed-bude-vypadat-takhle?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F144815'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/omlazena-kia-xc/Mjc4eDIwOS9zbWFydC9ib3g/1356543.jpg?v=0&amp;st=4cctj6AtlzU5EzY9wgc727XDBUZqfQ7Yb9dAWMRboLo&amp;ts=1657844465&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/omlazena-kia-xceed-bude-vypadat-takhle-144815" title="Omlazená Kia XCeed: Bude vypadat takhle?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/omlazena-kia-xceed-bude-vypadat-takhle?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F144815'});">Omlazená Kia XCeed: Bude vypadat takhle?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/za-20-let-jen-877-km-v-cesku-je-na-prodej-nejete-suzuki-grand-vitara-xl-7-144817" title="Za 20 let jen 877 km. V Česku je na prodej nejeté Suzuki Grand Vitara XL-7" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/za-20-let-jen-877-km-v-cesku-je-na-prodej-nejete-suzuki-grand-vitara-xl-7?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F144817'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/za-20-let-jen-8/Mjc4eDIwOS9zbWFydC9ib3g/1356544.jpg?v=0&amp;st=AG-ZZ4F8OqIkZ8ukknDtS8D3bmFhLdtX26S96XMbqf4&amp;ts=1657844465&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/za-20-let-jen-877-km-v-cesku-je-na-prodej-nejete-suzuki-grand-vitara-xl-7-144817" title="Za 20 let jen 877 km. V Česku je na prodej nejeté Suzuki Grand Vitara XL-7" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/za-20-let-jen-877-km-v-cesku-je-na-prodej-nejete-suzuki-grand-vitara-xl-7?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F144817'});">Za 20 let jen 877 km. V Česku je na prodej nejeté Suzuki Grand Vitara XL-7</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/hasici-natocili-otresne-chovani-ridicu-v-cesku-zmatkuji-a-nedavaji-pozor-kdyz-jde-o-minuty" title="Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hasici-natocili-otresne-chovani-ridicu-v-cesku-zmatkuji-a-nedavaji-pozor-kdyz-jde-o-minuty?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50268'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hasici-natocili/Mjc4eDIwOS9zbWFydC9ib3g/1356160.jpg?v=0&amp;st=_zVz-JGnwPqKGAdt9M8mIGBehbmXt6S74VqoeTvRgiw&amp;ts=1657844465&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/hasici-natocili-otresne-chovani-ridicu-v-cesku-zmatkuji-a-nedavaji-pozor-kdyz-jde-o-minuty" title="Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hasici-natocili-otresne-chovani-ridicu-v-cesku-zmatkuji-a-nedavaji-pozor-kdyz-jde-o-minuty?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50268'});">Hasiči natočili otřesné chování řidičů v Česku. Zmatkují a nedávají pozor, když jde o minuty!</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/takhle-dnes-vypada-nejlevnejsi-dacia-duster-nova-identita-ji-slusi-ale-ma-zaklad-vubec-smysl" title="Takhle dnes vypadá nejlevnější Dacia Duster. Nová identita jí sluší, ale má základ vůbec smysl?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/takhle-dnes-vypada-nejlevnejsi-dacia-duster-nova-identita-ji-slusi-ale-ma-zaklad-vubec-smysl?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50199'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/takhle-dnes-vyp/Mjc4eDIwOS9zbWFydC9ib3g/1353808.jpg?v=0&amp;st=60wZR3bElDyGCj4q5RdS5dI39Rz6TMkq0g1kHTnKbUo&amp;ts=1657844465&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/takhle-dnes-vypada-nejlevnejsi-dacia-duster-nova-identita-ji-slusi-ale-ma-zaklad-vubec-smysl" title="Takhle dnes vypadá nejlevnější Dacia Duster. Nová identita jí sluší, ale má základ vůbec smysl?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/takhle-dnes-vypada-nejlevnejsi-dacia-duster-nova-identita-ji-slusi-ale-ma-zaklad-vubec-smysl?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50199'});">Takhle dnes vypadá nejlevnější Dacia Duster. Nová identita jí sluší, ale má základ vůbec smysl?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717542/alec-baldwin-po-tragickem-zastreleni-kameramanky-42-uziva-si-v-raji-bohacu.html" title="Alec Baldwin po tragickém zastřelení kameramanky (†42): Užívá si v ráji boháčů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/alec-baldwin-po-tragickem-zastreleni-kameramanky-42-uziva-si-v-raji-bohacu?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F717542'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/alec-baldwin-po/Mjc4eDIwOS9zbWFydC9ib3g/1356545.jpg?v=0&amp;st=0pAOgGTofmafImYqyd1yeDRIIAgNDtQzlGo-yDPZaAA&amp;ts=1657844465&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717542/alec-baldwin-po-tragickem-zastreleni-kameramanky-42-uziva-si-v-raji-bohacu.html" title="Alec Baldwin po tragickém zastřelení kameramanky (†42): Užívá si v ráji boháčů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/alec-baldwin-po-tragickem-zastreleni-kameramanky-42-uziva-si-v-raji-bohacu?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F717542'});">Alec Baldwin po tragickém zastřelení kameramanky (†42): Užívá si v ráji boháčů!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717631/krasna-kardashianka-ceka-druhe-dite-s-expritelem-nosi-ho-ale-nahradni-matka.html" title="Krásná Kardashianka čeká druhé dítě s expřítelem! Nosí ho ale náhradní matka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/krasna-kardashianka-ceka-druhe-dite-s-expritelem-nosi-ho-ale-nahradni-matka?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F717631'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/krasna-kardashi/Mjc4eDIwOS9zbWFydC9ib3g/1356514.jpg?v=0&amp;st=yMqrh0PkZr0vmve3Md5iUSiL06_CRGXx-CJian4k-AI&amp;ts=1657844465&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717631/krasna-kardashianka-ceka-druhe-dite-s-expritelem-nosi-ho-ale-nahradni-matka.html" title="Krásná Kardashianka čeká druhé dítě s expřítelem! Nosí ho ale náhradní matka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/krasna-kardashianka-ceka-druhe-dite-s-expritelem-nosi-ho-ale-nahradni-matka?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F717631'});">Krásná Kardashianka čeká druhé dítě s expřítelem! Nosí ho ale náhradní matka</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/mobilni-aplikace-pocasi-a-radar-meteocentrum-vyuziva-k-predpovedi-umelou-inteligenci/sc-3-a-1355203/default.aspx" title="Mobilní aplikace od Meteocentra používá minutovou předpověď a obsahuje i srážkový radar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mobilni-aplikace-od-meteocentra-pouziva-minutovou-predpoved-a-obsahuje-i-srazkovy-radar?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1355203'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/mobilni-aplikac/Mjc4eDIwOS9zbWFydC9ib3g/1345124.jpg?v=0&amp;st=0OvK0XdCM7rYZKCzRLLrCaPHNPR4aw2IMPecNux7vwY&amp;ts=1657844465&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/mobilni-aplikace-pocasi-a-radar-meteocentrum-vyuziva-k-predpovedi-umelou-inteligenci/sc-3-a-1355203/default.aspx" title="Mobilní aplikace od Meteocentra používá minutovou předpověď a obsahuje i srážkový radar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mobilni-aplikace-od-meteocentra-pouziva-minutovou-predpoved-a-obsahuje-i-srazkovy-radar?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1355203'});">Mobilní aplikace od Meteocentra používá minutovou předpověď a obsahuje i srážkový radar</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/smirovani-kamerami-googlu-kouknete-co-noveho-se-zase-objevilo-na-street-view?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D182241'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/smirovani-kamer/Mjc4eDIwOS9zbWFydC9ib3g/1266242.jpg?v=0&amp;st=8rD8bfihCV764CNDf5AB3yM4IkPZRUf49fuPKXdtlwM&amp;ts=1657844465&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/smirovani-kamerami-googlu-kouknete-co-noveho-se-zase-objevilo-na-street-view?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D182241'});">Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 15. 7. 2022 3:51:23 -->
<!-- GetData(): 15. 7. 2022 3:51:23 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/717686/ivana-trumpova-prchla-z-ceskoslovenska-na-lyzich-zeman-v-ni-videl-velvyslankyni.html' title="Ivana Trumpová prchla z Československa „na lyžích“. Zeman v ní viděl velvyslankyni">Ivana Trumpová prchla z Československa „na lyžích“. Zeman v ní viděl…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114207/kam-letet-v-roce-2022.html' title="Kam letět v roce 2022?">Kam letět v roce 2022?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/662833/trumpuv-syn-promluvil-o-mame-ivane-73-vladla-zeleznou-pesti.html' title="Trumpův syn promluvil o mámě Ivaně (†73): Vládla železnou pěstí!">Trumpův syn promluvil o mámě Ivaně (†73): Vládla železnou pěstí!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/416888/slavia-zna-soupere-v-konferencni-lize-premierove-miri-na-gibraltar.html' title="Slavia zná soupeře v Konferenční lize. Premiérově míří na Gibraltar!">Slavia zná soupeře v Konferenční lize. Premiérově míří na Gibraltar!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416887/slavia-jedna-o-prodeji-olayinky-tvrdik-si-rypnul-kdo-je-jan-kuchta.html' title="Slavia jedná o prodeji Olayinky. Tvrdík si rýpnul: Kdo je Jan Kuchta?">Slavia jedná o prodeji Olayinky. Tvrdík si rýpnul: Kdo je Jan Kuchta?</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416886/trpisovsky-o-zmenach-v-kadru-mame-tri-tipy-na-stopera-kdo-odejde.html' title="Trpišovský o změnách v kádru: Máme tři tipy na stopera. Kdo odejde?">Trpišovský o změnách v kádru: Máme tři tipy na stopera. Kdo odejde?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717682/ivana-trumpova-73-ctyri-svatby-a-rozvody.html' title="Ivana Trumpová (†73): Čtyři svatby a rozvody!">Ivana Trumpová (†73): Čtyři svatby a rozvody!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/717685/bajecna-krasna-a-uzasna-prvni-slova-trumpa-po-smrti-exmanzelky-ivany-73.html' title="Báječná, krásná a úžasná! První slova Trumpa po smrti exmanželky Ivany (†73)">Báječná, krásná a úžasná! První slova Trumpa po smrti exmanželky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717684/zemrela-ivana-trumpova-73-zivotni-lasku-49-neprezila-ani-o-rok.html' title="Zemřela Ivana Trumpová (†73): Životní lásku (†49) nepřežila ani o rok!">Zemřela Ivana Trumpová (†73): Životní lásku (†49) nepřežila ani o rok!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/ivana-trump-od-zasnub-se-staidlem-ke-snatku-s-prezidentem-usa' title="Zemřela Ivana Trumpová. Jaký byl její život od zásnub se Štaidlem ke sňatku s Trumpem">Zemřela Ivana Trumpová. Jaký byl její život od zásnub se Štaidlem ke…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/195009/stylovy-kvetinac-v-cernobile.html' title="Stylový květináč v černobílé...">Stylový květináč v černobílé...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/195230/marlee-matlinova-56-je-prvni-neslysici-hereckou-ktera-ziskala-oscara.html' title="Marlee Matlinová (56) je první neslyšící herečkou, která získala Oscara!">Marlee Matlinová (56) je první neslyšící herečkou, která získala…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/omlazena-kia-xceed-bude-vypadat-takhle-144815' title="Omlazená Kia XCeed: Bude vypadat takhle?">Omlazená Kia XCeed: Bude vypadat takhle?</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/znate-porsche-597-jagdwagen-pozapomenuty-armadni-terenak-je-nyni-na-prodej-144811' title="Znáte Porsche 597 Jagdwagen? Pozapomenutý armádní teréňák je nyní na prodej">Znáte Porsche 597 Jagdwagen? Pozapomenutý armádní teréňák je nyní na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/plug-in-hybridni-lamborghini-huracan-nabidne-unikatni-pohonnou-jednotku-144819' title="Plug-in hybridní Lamborghini Huracán nabídne unikátní pohonnou jednotku">Plug-in hybridní Lamborghini Huracán nabídne unikátní pohonnou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-balicek-filmovych-lego-her-a-wonder-boy-the-dragons-trap-zdarma' title="Hry zadarmo, nebo se slevou: balíček filmových LEGO her a Wonder Boy: The Dragons Trap zdarma">Hry zadarmo, nebo se slevou: balíček filmových LEGO her a Wonder Boy:…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/vezmete-nas-s-sebou-esa-chce-dostat-evropana-na-mars-spolehat-se-ale-musi-na-ostatni/sc-870-a-217405/default.aspx' title="Vezmete nás s sebou? ESA chce dostat Evropana na Mars. Spoléhat se ale musí na ostatní">Vezmete nás s sebou? ESA chce dostat Evropana na Mars. Spoléhat se…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/legendy-pribeh-o-tom-jak-psion-series-3a-predbehl-svoji-dobu/sc-3-a-1342381/default.aspx' title="LEGENDY: Příběh o tom, jak Psion Series 3a předběhl svoji dobu">LEGENDY: Příběh o tom, jak Psion Series 3a předběhl svoji dobu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/zemrela-ivana-trumpova-prvni-manzelka-exprezidenta-trumpa-a-ceskoslovenska-rodacka-1391650' title="Zemřela Ivana Trumpová, první manželka exprezidenta Trumpa a československá rodačka">Zemřela Ivana Trumpová, první manželka exprezidenta Trumpa a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Zelenskyj chce zřídit zvláštní tribunál pro ruské agresory">Válka na Ukrajině ONLINE: Zelenskyj chce zřídit zvláštní tribunál pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/kosmicka-agentura-presidli-na-palmovku-z-chatrajiciho-torza-bude-sidlo-tisicovky-expertu-1391646' title="Kosmická agentura přesídlí na Palmovku. Z chátrajícího torza bude sídlo tisícovky expertů">Kosmická agentura přesídlí na Palmovku. Z chátrajícího torza bude…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/samosber-cesneku-kam-se-vydat-pro-levnejsi-cerstvy-a-zarucene-cesky-1690.html' title="Samosběr česneku: Kam se vydat pro levnější, čerstvý a zaručeně český?">Samosběr česneku: Kam se vydat pro levnější, čerstvý a zaručeně český?</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/dnes-by-karel-gott-slavil-narozeniny-zavzpominejme-na-mistra-s-jeho-oblibenym-receptem-1296.html' title="Dnes by Karel Gott slavil narozeniny. Zavzpomínejme na mistra s jeho oblíbeným receptem">Dnes by Karel Gott slavil narozeniny. Zavzpomínejme na mistra s jeho…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/poctiva-koprovka-s-vejcem-jako-od-babicky-tuhle-bude-milovat-cela-rodina-872.html' title="Poctivá koprovka s vejcem jako od babičky: Tuhle bude milovat celá rodina">Poctivá koprovka s vejcem jako od babičky: Tuhle bude milovat celá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/chorvatsko-autem' title="Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?">Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/113795/sedm-odvaznych-cestovatelu-lide-a-zeme-roman-nemec.html' title="Sedm odvážných cestovatelů Lidé a Země: Roman Nemec">Sedm odvážných cestovatelů Lidé a Země: Roman Nemec</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-recko/113763/proklouznete-kretou-ostrovem-soutesek.html' title="Proklouzněte Krétou - ostrovem soutěsek">Proklouzněte Krétou - ostrovem soutěsek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/balaton-sound-festival-recap' title="Balaton Sound Festival: Recap ">Balaton Sound Festival: Recap </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/smash-or-pass-cz-sk-rap-cerven' title="SMASH OR PASS: cz/sk RAP červen">SMASH OR PASS: cz/sk RAP červen</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/nominace-na-emmy-awards-2022-jsou-odhaleny' title="Nominace na Emmy Awards 2022 jsou odhaleny ">Nominace na Emmy Awards 2022 jsou odhaleny </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/alzheimer-nemoc-ktera-ohrozuje-stale-vice-jedincu-6846.html' title="Alzheimer: Nemoc, která ohrožuje stále více jedinců">Alzheimer: Nemoc, která ohrožuje stále více jedinců</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mate-silenou-chut-na-hranolky-nebo-cokoladu-vasemu-telu-chybi-uplne-neco-jineho-3644.html' title="Máte šílenou chuť na hranolky nebo čokoládu? Vašemu tělu chybí úplně něco jiného!">Máte šílenou chuť na hranolky nebo čokoládu? Vašemu tělu chybí úplně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zahodte-podprsenku-radi-lekari-tohle-se-stane-s-vasimi-nadry-6398.html' title="Zahoďte podprsenku, radí lékaři. Tohle se stane s vašimi ňadry">Zahoďte podprsenku, radí lékaři. Tohle se stane s vašimi ňadry</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jak-dobre-vybrat-herni-notebook-graficka-karta-je-dulezitejsi-nez-procesor' title="Jak dobře vybrat herní notebook. Grafická karta je důležitější než procesor">Jak dobře vybrat herní notebook. Grafická karta je důležitější než…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-elegie-prokletych-dusi/29193/elegie-prokletych-dusi-23-pomsta.html' title="Elegie prokletých duší 23: Pomsta">Elegie prokletých duší 23: Pomsta</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/sony-spousti-program-playstation-stars-uzivatele-odmeni-za-pravidelne-hrani-a-plneni-ukolu' title="Sony spouští program PlayStation Stars. Uživatele odmění za pravidelné hraní a plnění úkolů">Sony spouští program PlayStation Stars. Uživatele odmění za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7800216/atletka-bendova-predstavuje-nej-hvezdy-sampionatu-v-eugene.html' title="Atletka Bendová představuje NEJ hvězdy šampionátu v Eugene">Atletka Bendová představuje NEJ hvězdy šampionátu v Eugene</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7800186/kdo-je-jan-kuchta-tvrdik-i-trpisovsky-okomentovali-utocnikuv-prestup-do-sparty.html' title="Kdo je Jan Kuchta? Tvrdík i Trpišovský okomentovali útočníkův přestup do Sparty">Kdo je Jan Kuchta? Tvrdík i Trpišovský okomentovali útočníkův přestup…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7800172/tvrdik-zpet-ve-slavii-nejsem-uplne-zdravy-budu-jeste-bojovat-klub-me-potrebuje.html' title="Tvrdík zpět ve Slavii. Nejsem úplně zdravý, budu ještě bojovat. Klub mě potřebuje">Tvrdík zpět ve Slavii. Nejsem úplně zdravý, budu ještě bojovat. Klub…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>