


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>GP Katalánska 2022 – fotografie – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Před osmi dny se jela Velká cena Katalánska. Nad následujícími fotografiemi si můžeme zavzpomínat na to, jak závod dopadl." />
		<meta property="og:title" content="GP Katalánska 2022 – fotografie" />
		<meta property="og:description" content="Před osmi dny se jela Velká cena Katalánska. Nad následujícími fotografiemi si můžeme zavzpomínat na to, jak závod dopadl." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="GP Katalánska 2022 – fotografie" />
		<meta name="twitter:description" content="Před osmi dny se jela Velká cena Katalánska. Nad následujícími fotografiemi si můžeme zavzpomínat na to, jak závod dopadl." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=620099868" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=620099868" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=620099868" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/gp-katalanska-2022--fotografie" >
		<meta name="id" content="82606"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/gp-katalanska-2022--fotografie" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/gp-katalanska-2022--fotografie" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/gp-katalanska-2022--fotografie" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Mon, 13 Jun 2022 13:22:00 GMT",
	    			article_authors: ["Michaela Neumannová"],
	    			article_word_count: "187",
	    			article_categories: ["MotoGPSport"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_82606',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>
			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['MotoGP', 'Moto2', 'Moto3', 'Fotografie'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<form method="post" action="./default.aspx?article=82606" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTQxNjMwOTY5NQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgEPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAhYPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABUIvY2xhbmVrL2dwLWthdGFsYW5za2EtMjAyMi0tZm90b2dyYWZpZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPFgIfAWgWBGYPFQEBMGQCAQ8WAh8ABTMvY2xhbmVrL2dwLWthdGFsYW5za2EtMjAyMi0tZm90b2dyYWZpZS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgkPFgIfAWgWBAIBDxYEHwAFMy9jbGFuZWsvZ3Ata2F0YWxhbnNrYS0yMDIyLS1mb3RvZ3JhZmllLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABUIvY2xhbmVrL2dwLWthdGFsYW5za2EtMjAyMi0tZm90b2dyYWZpZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luEnX7kJJ7aCcYxMy6CNVCED6YU04=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fgp-katalanska-2022--fotografie";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fgp-katalanska-2022--fotografie" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-kanady-2022" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a class="dt-ct-nav-h" title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a class="dt-ct-nav-h" title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a class="dt-ct-nav-h" href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="Aktuální sezóna">Sezóna 2022</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" class="dt-ct-nav-h" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a class="dt-ct-nav-h" href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" class="dt-ct-nav-h" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" class="dt-ct-nav-h" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" class="dt-ct-nav-h" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" class="dt-ct-nav-h" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" class="dt-ct-nav-h" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" class="dt-ct-nav-h" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" class="dt-ct-nav-h" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" class="dt-ct-nav-h" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" class="dt-ct-nav-h" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" class="dt-ct-nav-h" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="O sezóně 2022">O sezóně 2022</a></strong></li>
			<li class="item"><strong><a href="/jezdci" class="dt-ct-nav-h" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" class="dt-ct-nav-h" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" class="dt-ct-nav-h" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="O sezóně 2021">O sezóně 2021</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/gp-katalanska-2022--fotografie"
  },
  "headline": "GP Katalánska 2022 – fotografie",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=620099868",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2022-06-13T13:22:00Z",
  "dateModified": "2022-06-13T13:22:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Před osmi dny se jela Velká cena Katalánska. Nad následujícími fotografiemi si můžeme zavzpomínat na to, jak závod dopadl."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/gp-katalanska-2022--fotografie">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/fotografie">Fotografie</a></span>
		
		&#160;
	</div>
	<h1>
		GP Katalánska 2022 – fotografie
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">13. 6. 2022</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Před osmi dny se jela Velká cena Katalánska. Nad následujícími fotografiemi si můžeme zavzpomínat na to, jak závod dopadl.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='862704393' href='/Client.Gallery/show.aspx?id_file=862704393&article=82606' onclick='javascript:ShowArticleImage(862704393,750,500,""); return false' title='MotoGP: Fabio Quartararo vyhrál Velkou cenu Katalánska'><img alt='MotoGP: Fabio Quartararo vyhrál Velkou cenu Katalánska' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=862704393' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=863319281&article=82606'  onclick='javascript:ShowArticleImage(863319281,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP: Fabio Quartararo na startovním roštu' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=863319281' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=862406265&article=82606'  onclick='javascript:ShowArticleImage(862406265,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP: Podium GP Katalánska' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=862406265' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=862089505&article=82606'  onclick='javascript:ShowArticleImage(862089505,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP: Jorge Martin dojel v Katalánsku druhý' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=862089505' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=861791377&article=82606'  onclick='javascript:ShowArticleImage(861791377,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP: Jorge Martin' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=861791377' /></a><a href='/Client.Gallery/show.aspx?id_file=862704393&article=82606' onclick='javascript:ShowArticleImage(862704393,750,500,""); return false' class='info'><span class='gallery-count'>16</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Do závodu královské kubatury se z&nbsp;první pozice vydával Aleix Espargaro, nicméně hned po startu se do vedení dostal Fabio Quartararo, který už nikoho před sebe nepustil a dojel si pro vítězství, díky němuž výrazně navýšil vedení v&nbsp;šampionátu. Aleix Espargaro se dlouho držel na druhé pozici, ale při nájezdu do posledního kola se mylně domníval, že už závod skončil. Kvůli předčasným oslavám se nakonec Espargaro propadl na páté místo. Na podium s&nbsp;Quartararem vystoupili Jorge Martin a Johann Zarco.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/motogp-quartararo-zvitezil-v-katalansku-a-upevnil-si-vedeni-v-sampionatu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Quartararo zvítězil v Katalánsku a upevnil si vedení v šampionátu">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=414683448' alt='MotoGP: Quartararo zvítězil v Katalánsku a upevnil si vedení v šampionátu' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/motogp-quartararo-zvitezil-v-katalansku-a-upevnil-si-vedeni-v-sampionatu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Quartararo zvítězil v Katalánsku a upevnil si vedení v šampionátu">
			    MotoGP: Quartararo zvítězil v Katalánsku a upevnil si vedení v šampionátu
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>V&nbsp;úvodu závodu prostřední kubatury vedl Joe Roberts, ale o něco později z&nbsp;vedení upadl. O vítězství poté zabojovali Vietti s&nbsp;Canetem. Tím šťastnějším nakonec byl Vietti, který díky výhře navýšil vedení v&nbsp;šampionátu. Canet dorazil do cíle jako druhý. Na podium se podíval i Augusto Fernandez. Český jezdec Filip Salač v&nbsp;závodě upadl a žádné body si tedy nepřipsal.</p>

<p>V&nbsp;nejslabší kubatuře startoval jako první Foggia, kterého ovšem patnáct kol před koncem zradil jeho stroj. Jezdec tedy musel odstoupit. Pro výhru si nakonec dojel Izan Guevara. Druhý skončil nováček David Muňoz, pro nějž to bylo jeho první umístění na podiu. Třetí místo obsadil Tatsuki Suzuki.</p>

<p>Foto: Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/jack-miller-prestoupi-ke-ktm-podepsal-smlouvu-na-dva-roky" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/moto2">Moto2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto2');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/moto3">Moto3</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto3');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/fotografie">Fotografie</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotografie');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 82606);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":82606,"versionId":"1655127060000","title":"GP Katalánska 2022 – fotografie","author":["Michaela Neumannová"],"published":"2022-06-13T15:22:00","created":"2022-06-13T15:22:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"82606","name":"GP Katalánska 2022 – fotografie","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/gp-katalanska-2022--fotografie/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82556" data-rel="1654764600000"  data-ver="1654765920000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jack-miller-prestoupi-ke-ktm-podepsal-smlouvu-na-dva-roky" class="gtm-track-t" title="Jack Miller přestoupí ke KTM, podepsal smlouvu na dva roky"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=408823709' alt='Jack Miller přestoupí ke KTM, podepsal smlouvu na dva roky' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jack-miller-prestoupi-ke-ktm-podepsal-smlouvu-na-dva-roky" class="ar-title gtm-track-t" title="Jack Miller přestoupí ke KTM, podepsal smlouvu na dva roky">Jack Miller přestoupí ke KTM, podepsal smlouvu na dva roky</a>
                
                
			</h2>

			<p class="article-list-annotation">Jack Miller na konci letošního roku opustí Ducati a zamíří ke KTM, s níž podepsal smlouvu na roky 2023 a 2024.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82543" data-rel="1654605120000"  data-ver="1654606020000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-katalansku-2022-ohlasy-prvnich-peti-v-cili" class="gtm-track-t" title="MotoGP v Katalánsku 2022: Ohlasy prvních pěti v cíli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=109726202' alt='MotoGP v Katalánsku 2022: Ohlasy prvních pěti v cíli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-katalansku-2022-ohlasy-prvnich-peti-v-cili" class="ar-title gtm-track-t" title="MotoGP v Katalánsku 2022: Ohlasy prvních pěti v cíli">MotoGP v Katalánsku 2022: Ohlasy prvních pěti v cíli</a>
                
                
			</h2>

			<p class="article-list-annotation">V Katalánsku se z výhry radoval Fabio Quartararo. Druhý dojel Jorge Martin a třetí skončil Johann Zarco. Aleix Espargaro se kvůli předčasným oslavám propadl na páté místo.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82539" data-rel="1654532280000"  data-ver="1654536840000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-katalanskemu-testu-kraloval-quartararo" class="gtm-track-t" title="MotoGP: Katalánskému testu kraloval Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=382588058' alt='MotoGP: Katalánskému testu kraloval Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-katalanskemu-testu-kraloval-quartararo" class="ar-title gtm-track-t" title="MotoGP: Katalánskému testu kraloval Quartararo">MotoGP: Katalánskému testu kraloval Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Jezdci MotoGP dnes v Katalánsku absolvovali jednodenní test. Nejlepší čas zajel Fabio Quartararo. Druhé místo obsadil Francesco Bagnaia. Třetí skončil Johann Zarco.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82529" data-rel="1654433460000"  data-ver="1654435080000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-quartararo-zvitezil-v-katalansku-a-upevnil-si-vedeni-v-sampionatu" class="gtm-track-t" title="MotoGP: Quartararo zvítězil v Katalánsku a upevnil si vedení v šampionátu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=414683448' alt='MotoGP: Quartararo zvítězil v Katalánsku a upevnil si vedení v šampionátu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-quartararo-zvitezil-v-katalansku-a-upevnil-si-vedeni-v-sampionatu" class="ar-title gtm-track-t" title="MotoGP: Quartararo zvítězil v Katalánsku a upevnil si vedení v šampionátu">MotoGP: Quartararo zvítězil v Katalánsku a upevnil si vedení v šampionátu</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo si s poměrně dost komfortním náskokem dojel pro výhru. Druhý skončil Jorge Martin a na podium se nakonec podíval i Johann Zarco. Aleix Espargaro si spletl počet kol, začal slavit předčasně, takže se z druhého místa nakonec propadl na páté.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82527" data-rel="1654427040000"  data-ver="1654428300000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-na-nejvyssi-stupinek-podia-dnes-v-katalansku-vystoupil-vietti" class="gtm-track-t" title="Moto2: Na nejvyšší stupínek podia dnes v Katalánsku vystoupil Vietti"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=909350428' alt='Moto2: Na nejvyšší stupínek podia dnes v Katalánsku vystoupil Vietti' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-na-nejvyssi-stupinek-podia-dnes-v-katalansku-vystoupil-vietti" class="ar-title gtm-track-t" title="Moto2: Na nejvyšší stupínek podia dnes v Katalánsku vystoupil Vietti">Moto2: Na nejvyšší stupínek podia dnes v Katalánsku vystoupil Vietti</a>
                
                
			</h2>

			<p class="article-list-annotation">Celestino Vietti vítězí v Katalánsku a upevňuje si tak své vedení v šampionátu. Na podium se dostali i Aron Canet a Augusto Fernandez.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82525" data-rel="1654422240000"  data-ver="1654423620000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-pro-vyhru-si-dnes-v-katalansku-dojel-guevara" class="gtm-track-t" title="Moto3: Pro výhru si dnes v Katalánsku dojel Guevara"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=695536356' alt='Moto3: Pro výhru si dnes v Katalánsku dojel Guevara' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-pro-vyhru-si-dnes-v-katalansku-dojel-guevara" class="ar-title gtm-track-t" title="Moto3: Pro výhru si dnes v Katalánsku dojel Guevara">Moto3: Pro výhru si dnes v Katalánsku dojel Guevara</a>
                
                
			</h2>

			<p class="article-list-annotation">Izan Guevara se v Katalánsku raduje z vítězství. Poprvé na podium dnes vystoupil David Muňoz, který dorazil do cíle jako druhý. Na třetí stupínek podia se postavil Tatsuki Suzuki.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82524" data-rel="1654416240000"  data-ver="1654417440000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-katalanskemu-warm-upu-kraloval-vinales" class="gtm-track-t" title="MotoGP: Katalánskému warm upu kraloval Viňales"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=815140513' alt='MotoGP: Katalánskému warm upu kraloval Viňales' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-katalanskemu-warm-upu-kraloval-vinales" class="ar-title gtm-track-t" title="MotoGP: Katalánskému warm upu kraloval Viňales">MotoGP: Katalánskému warm upu kraloval Viňales</a>
                
                
			</h2>

			<p class="article-list-annotation">Maverick Viňales zajel nejlepší čas katalánského warm upu. Následovali Bastianini a Di Giannantonio. Aleix Espargaro, který dnes bude startovat z pole position, v závěru warm upu upadl, ale je v pořádku. Alex Márquez měl včera odpoledne těžký pád, navzdory tomu však do dnešního warm upu nastoupil.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82523" data-rel="1654414440000"  data-ver="1654415280000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejlepsi-cas-katalanskeho-warm-upu-zajel-canet" class="gtm-track-t" title="Moto2: Nejlepší čas katalánského warm upu zajel Canet"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=790979751' alt='Moto2: Nejlepší čas katalánského warm upu zajel Canet' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejlepsi-cas-katalanskeho-warm-upu-zajel-canet" class="ar-title gtm-track-t" title="Moto2: Nejlepší čas katalánského warm upu zajel Canet">Moto2: Nejlepší čas katalánského warm upu zajel Canet</a>
                
                
			</h2>

			<p class="article-list-annotation">Aron Canet je nejrychlejším mužem dnešního warm upu. Druhé místo obsadil Marcel Schrötter. Třetí skončil Sam Lowes.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82522" data-rel="1654413420000"  data-ver="1654415040000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-nedelni-katalansky-warm-up-ovladl-guevara" class="gtm-track-t" title="Moto3: Nedělní katalánský warm up ovládl Guevara"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=109728758' alt='Moto3: Nedělní katalánský warm up ovládl Guevara' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-nedelni-katalansky-warm-up-ovladl-guevara" class="ar-title gtm-track-t" title="Moto3: Nedělní katalánský warm up ovládl Guevara">Moto3: Nedělní katalánský warm up ovládl Guevara</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech katalánského warm upu nejslabší kubatury se seřadili Izan Guevara, Dennis Foggia a Jaume Masia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82519" data-rel="1654350900000"  data-ver="1654353240000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-pro-pole-position-si-dnes-v-katalansku-dojel-vietti" class="gtm-track-t" title="Moto2: Pro pole position si dnes v Katalánsku dojel Vietti"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=65873673' alt='Moto2: Pro pole position si dnes v Katalánsku dojel Vietti' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-pro-pole-position-si-dnes-v-katalansku-dojel-vietti" class="ar-title gtm-track-t" title="Moto2: Pro pole position si dnes v Katalánsku dojel Vietti">Moto2: Pro pole position si dnes v Katalánsku dojel Vietti</a>
                
                
			</h2>

			<p class="article-list-annotation">Do první řady se dnes v Katalánsku kvalifikovali Celestino Vietti, Aron Canet a Joe Roberts.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82518" data-rel="1654349460000"  data-ver="1654350360000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejrychlejsim-muzem-prvni-kvalifikace-se-stal-lopez" class="gtm-track-t" title="Moto2: Nejrychlejším mužem první kvalifikace se stal Lopez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=372855390' alt='Moto2: Nejrychlejším mužem první kvalifikace se stal Lopez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejrychlejsim-muzem-prvni-kvalifikace-se-stal-lopez" class="ar-title gtm-track-t" title="Moto2: Nejrychlejším mužem první kvalifikace se stal Lopez">Moto2: Nejrychlejším mužem první kvalifikace se stal Lopez</a>
                
                
			</h2>

			<p class="article-list-annotation">Alonso Lopez, Celestino Vietti, Tony Arbolino a Jorge Navarro se mohou radovat z postupu do druhé části kvalifikace na Velkou cenu Katalánska.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82516" data-rel="1654347300000"  data-ver="1654351500000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-katalanskou-kvalifikacni-bitvu-ovladl-aleix-espargaro" class="gtm-track-t" title="MotoGP: Katalánskou kvalifikační bitvu ovládl Aleix Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=930474566' alt='MotoGP: Katalánskou kvalifikační bitvu ovládl Aleix Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-katalanskou-kvalifikacni-bitvu-ovladl-aleix-espargaro" class="ar-title gtm-track-t" title="MotoGP: Katalánskou kvalifikační bitvu ovládl Aleix Espargaro">MotoGP: Katalánskou kvalifikační bitvu ovládl Aleix Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">Aleix Espargaro nenašel přemožitele ani v kvalifikaci. Do svého domácího závodu se tedy vydá z pole position. Jako druhý vystartuje Francesco Bagnaia a ze třetího místa vyrazí Fabio Quartararo.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82515" data-rel="1654345800000"  data-ver="1654346760000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-postup-do-druhe-kvalifikace-vybojovali-vinales-a-nakagami" class="gtm-track-t" title="MotoGP: Postup do druhé kvalifikace vybojovali Viňales a Nakagami"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=410922673' alt='MotoGP: Postup do druhé kvalifikace vybojovali Viňales a Nakagami' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-postup-do-druhe-kvalifikace-vybojovali-vinales-a-nakagami" class="ar-title gtm-track-t" title="MotoGP: Postup do druhé kvalifikace vybojovali Viňales a Nakagami">MotoGP: Postup do druhé kvalifikace vybojovali Viňales a Nakagami</a>
                
                
			</h2>

			<p class="article-list-annotation">Maverick Viňales a Takaaki Nakagami postupují do druhé kvalifikace. Těsně mimo postup skončili Bezzecchi a Bastianini. Do kvalifikace nenastoupil Alex Márquez, který po nehodě ve čtvrtém tréninku musel do zdravotního střediska na vyšetření.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82514" data-rel="1654344300000"  data-ver="1654346160000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-posledni-trenink-opanoval-aleix-espargararo" class="gtm-track-t" title="MotoGP: Poslední trénink opanoval Aleix Espargararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=325840500' alt='MotoGP: Poslední trénink opanoval Aleix Espargararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-posledni-trenink-opanoval-aleix-espargararo" class="ar-title gtm-track-t" title="MotoGP: Poslední trénink opanoval Aleix Espargararo">MotoGP: Poslední trénink opanoval Aleix Espargararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Aleix Espargaro ovládl i čtvrtý trénink. Za starším z bratrů Espargarových se seřadili Marco Bezzecchi a Fabio Quartararo.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>10. června</b> | Pol Espargaro dnes slaví 31 let. <a href="https://t.co/mB4TmJKKT7">odkaz</a>
		</div>
            
		<div class="even">
                <b>5. června</b> | Aleix Espargararo začal slavit konec závodu o kolo dříve, čímž se připravil o podium. Nakonec dojel pátý. <a href="https://t.co/8muZZGg1iW">odkaz</a>
		</div>
            
		<div class="odd">
                <b>5. června</b> | Fabio Quartararo se v Katalánsku raduje z výhry. Kromě toho si také výrazně upevnil vedení v šampionátu. <a href="https://t.co/hRVX30abfV">odkaz</a>
		</div>
            
		<div class="even">
                <b>4. června</b> | Alex Márquez musel po nehodě ve čtvrtém tréninku na prohlídku do zdravotního střediska. <a href="https://t.co/cS3qdIxvg4">odkaz</a>
		</div>
            
		<div class="odd">
                <b>29. května</b> | Bagnaia se před domácím publikem raduje z výhry. <a href="https://t.co/fLHCO8EO64">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-polonahe/MTAweDYwL3NtYXJ0L2JveA/1229142.jpg?v=0&amp;st=O29KEZMQzEl27-bShkPsl0Ft_LZnMO520nOtY86sIBE&amp;ts=1655213697&amp;e=2145916800" /></picture><h3>FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-29-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku" title="FOTO: 29 žen známých tenistů. Kdo má (nebo měl) největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-29-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-29-zen-zn/MTAweDYwL3NtYXJ0L2JveA/1239556.jpg?v=0&amp;st=cmPFR8OAspjzcjBBi5EyQLpJSWzKWywKgK2QDvRMLKs&amp;ts=1655213697&amp;e=2145916800" /></picture><h3>FOTO: 29 žen známých tenistů. Kdo má (nebo měl) největší kočku?</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113710/dusno-kolem-ceske-televize-vedeni-vyhrozuje-skrty-vi-ale-kudy-kam-dal.html" title="Dusno kolem České televize: Vedení vyhrožuje škrty. Ví ale, kudy kam dál?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113710/dusno-kolem-ceske-televize-vedeni-vyhrozuje-skrty-vi-ale-kudy-kam-dal.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dusno-kolem-ces/MTAweDYwL3NtYXJ0L2JveA/1347429.jpg?v=0&amp;st=f9nx3aQFSd4StssWQcbRyuIq3JVVkYk-lFezSQPBNyM&amp;ts=1655213697&amp;e=2145916800" /></picture><h3>Dusno kolem České televize: Vedení vyhrožuje škrty. Ví ale, kudy...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/rustem-sazeb-inflaci-neporazime-jedinym-lekem-je-vyssi-zdaneni-domacnosti-1390862" title="Růstem sazeb inflaci neporazíme, jediným lékem je vyšší zdanění domácností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/rustem-sazeb-inflaci-neporazime-jedinym-lekem-je-vyssi-zdaneni-domacnosti-1390862'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/rustem-sazeb-in/MTAweDYwL3NtYXJ0L2JveA/1347153.jpg?v=0&amp;st=fkVo8h9xjx0wcXI3axW8AJwXkerRWvTR8nswVGQEyC0&amp;ts=1655213697&amp;e=2145916800" /></picture><h3>Růstem sazeb inflaci neporazíme, jediným lékem je vyšší zdanění...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-v-severodonecke-chemicce-se-skryva-500-civilistu-rusko-ma-pro-obrance-vzkaz.html" title="ONLINE: V severodoněcké chemičce se skrývá 500 civilistů. Rusko má pro obránce vzkaz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-v-severodonecke-chemicce-se-skryva-500-civilistu-rusko-ma-pro-obrance-vzkaz.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/online-v-sever/MTAweDYwL3NtYXJ0L2JveA/1347401.jpg?v=0&amp;st=wnBRv2_Ts_QpQaKTugb76_irL1j49JiHSKoTn0OYlB8&amp;ts=1655213697&amp;e=2145916800" /></picture><h3>ONLINE: V severodoněcké chemičce se skrývá 500 civilistů. Rusko...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/715061/vysilame-ministr-bek-o-ceskem-predsednictvi-co-chce-v-cele-eu-vybojovat.html" title="Vysíláme: Ministr Bek o českém předsednictví. Co chce v čele EU vybojovat? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/715061/vysilame-ministr-bek-o-ceskem-predsednictvi-co-chce-v-cele-eu-vybojovat.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vysilame-minis/MTAweDYwL3NtYXJ0L2JveA/1347402.jpg?v=0&amp;st=lFV9zrcMoD8n-EqsZ1bip1ETAkfOUAZDQBEv2zi526s&amp;ts=1655213697&amp;e=2145916800" /></picture><h3>Vysíláme: Ministr Bek o českém předsednictví. Co chce v čele EU...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/714382/waka-waka-na-stole-recenze-deskove-hry-pac-man.html" title="Waka Waka na stole! Recenze deskové hry Pac-Man" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/714382/waka-waka-na-stole-recenze-deskove-hry-pac-man.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/waka-waka-na-st/MTAweDYwL3NtYXJ0L2JveA/1344900.jpg?v=0&amp;st=2u96LcwDto7cJOIeJtOjk9HA7NKUMvKXzbJLjOTZgVg&amp;ts=1655213697&amp;e=2145916800" /></picture><h3>Waka Waka na stole! Recenze deskové hry Pac-Man</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/MTAweDYwL3NtYXJ0L2JveA/1280750.jpg?v=0&amp;st=XwaBCbF3zmtjBT69SQ2LMhbLphp5DJq5wxS3N9zqzj0&amp;ts=1655213697&amp;e=2145916800" /></picture><h3>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/duovox-mate-pro-je-nocni-kamera-ktera-vidi-barevne" title="Duovox Mate Pro je noční kamera, která vidí barevně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/duovox-mate-pro-je-nocni-kamera-ktera-vidi-barevne'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/duovox-mate-pro/MTAweDYwL3NtYXJ0L2JveA/1344951.jpg?v=0&amp;st=RmWE0qpBKqOoA5B3aA3_2PYFcPVsH3GQtOVR0iveBLo&amp;ts=1655213697&amp;e=2145916800" /></picture><h3>Duovox Mate Pro je noční kamera, která vidí barevně</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/diablo-immortal-ma-silenou-politiku-mikrotransakci-vyexpeni-postavy-vas-vyjde-na-tisice-dolaru" title="Diablo Immortal má šílenou politiku mikrotransakcí. Vyexpení postavy vás vyjde na tisíce dolarů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/diablo-immortal-ma-silenou-politiku-mikrotransakci-vyexpeni-postavy-vas-vyjde-na-tisice-dolaru'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/diablo-immortal/MTAweDYwL3NtYXJ0L2JveA/1345103.jpg?v=0&amp;st=VqzDQp4aw0qYDo0rOHBlCVOw-HXODqhxJoNqiNNV2Eg&amp;ts=1655213697&amp;e=2145916800" /></picture><h3>Diablo Immortal má šílenou politiku mikrotransakcí. Vyexpení...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-ufc/415557/ceske-vydelky-v-ufc-prochazka-strci-vsechny-do-kapsy-vemola-az-ctvrty.html" title="České výdělky v UFC: Procházka strčí všechny do kapsy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ceske-vydelky-v-ufc-prochazka-strci-vsechny-do-kapsy?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F415557'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/ceske-vydelky-v/Mjc4eDIwOS9zbWFydC9ib3g/1347422.jpg?v=0&amp;st=HtfXBqLAzDOS2yhGgFrYI3jbiTckpOWi2ENVksAArw4&amp;ts=1655212695&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/ostatni-mma-ufc/415557/ceske-vydelky-v-ufc-prochazka-strci-vsechny-do-kapsy-vemola-az-ctvrty.html" title="České výdělky v UFC: Procházka strčí všechny do kapsy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ceske-vydelky-v-ufc-prochazka-strci-vsechny-do-kapsy?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F415557'});">České výdělky v UFC: Procházka strčí všechny do kapsy</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/415559/sparta-podepsala-kukucku-18-je-to-velka-vyzva-rekl-talent-z-baniku.html" title="Sparta podepsala Kukučku (18). Je to velká výzva, řekl talent z Baníku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sparta-podepsala-kukucku-18-je-to-velka-vyzva-rekl-talent-z-baniku?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F415559'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sparta-podepsal/Mjc4eDIwOS9zbWFydC9ib3g/1347423.jpg?v=0&amp;st=u4dq5-JtkkeNbgMrhhiB9jW_EmaYAndNeBLfNaMEDxw&amp;ts=1655212695&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/415559/sparta-podepsala-kukucku-18-je-to-velka-vyzva-rekl-talent-z-baniku.html" title="Sparta podepsala Kukučku (18). Je to velká výzva, řekl talent z Baníku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sparta-podepsala-kukucku-18-je-to-velka-vyzva-rekl-talent-z-baniku?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F415559'});">Sparta podepsala Kukučku (18). Je to velká výzva, řekl talent z Baníku</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/tatra-603-z-filmu-lemony-snicket-je-v-dezolatnim-stavu-v-usa-s-prodala-za-7-tisic-dolaru-144400" title="Tatra 603 z filmu Lemony Snicket je v dezolátním stavu, v USA s prodala za 7 tisíc dolarů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tatra-603-z-filmu-lemony-snicket-je-v-dezolatnim-stavu-v-usa-s-prodala-za-7-tisic-dolaru?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F144400'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tatra-603-z-fil/Mjc4eDIwOS9zbWFydC9ib3g/1347381.jpg?v=0&amp;st=7zCysm79FY2piqEbXexkLy2zLwZc5Y4BZppFMDRA56g&amp;ts=1655212695&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/tatra-603-z-filmu-lemony-snicket-je-v-dezolatnim-stavu-v-usa-s-prodala-za-7-tisic-dolaru-144400" title="Tatra 603 z filmu Lemony Snicket je v dezolátním stavu, v USA s prodala za 7 tisíc dolarů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tatra-603-z-filmu-lemony-snicket-je-v-dezolatnim-stavu-v-usa-s-prodala-za-7-tisic-dolaru?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F144400'});">Tatra 603 z filmu Lemony Snicket je v dezolátním stavu, v USA s prodala za 7 tisíc dolarů </a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/odhalovani-vw-amarok-pokracuje-tentokrat-ukazuje-obri-obrazovku-144399" title="Odhalování VW Amarok pokračuje, tentokrát ukazuje obří obrazovku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/odhalovani-vw-amarok-pokracuje-tentokrat-ukazuje-obri-obrazovku?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F144399'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/odhalovani-vw-a/Mjc4eDIwOS9zbWFydC9ib3g/1347382.jpg?v=0&amp;st=bP0UnpDNTnwq7qmnsr93ZwOJNDlTpPvOeVpF08CJZ0g&amp;ts=1655212695&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/odhalovani-vw-amarok-pokracuje-tentokrat-ukazuje-obri-obrazovku-144399" title="Odhalování VW Amarok pokračuje, tentokrát ukazuje obří obrazovku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/odhalovani-vw-amarok-pokracuje-tentokrat-ukazuje-obri-obrazovku?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F144399'});">Odhalování VW Amarok pokračuje, tentokrát ukazuje obří obrazovku</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/ridicka-u-berouna-vytrhla-motor-ze-skody-fabia-stacil-ji-k-tomu-strom-a-dve-promile-v-dechu" title="Řidička u Berouna vytrhla motor ze Škody Fabia. Stačil jí k tomu strom a dvě promile v dechu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ridicka-u-berouna-vytrhla-motor-ze-skody-fabia-stacil-ji-k-tomu-strom-a-dve-promile-v-dechu?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50077'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/ridicka-u-berou/Mjc4eDIwOS9zbWFydC9ib3g/1346983.jpg?v=0&amp;st=myY9rA_8UULILcixTpe9A8SbMv4LaqTixOpbrqduzNg&amp;ts=1655212695&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/ridicka-u-berouna-vytrhla-motor-ze-skody-fabia-stacil-ji-k-tomu-strom-a-dve-promile-v-dechu" title="Řidička u Berouna vytrhla motor ze Škody Fabia. Stačil jí k tomu strom a dvě promile v dechu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ridicka-u-berouna-vytrhla-motor-ze-skody-fabia-stacil-ji-k-tomu-strom-a-dve-promile-v-dechu?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50077'});">Řidička u Berouna vytrhla motor ze Škody Fabia. Stačil jí k tomu strom a dvě promile v dechu</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-hyundai-staria-ma-obytnou-verzi-na-super-penize-lounge-camper-pritom-nabidne-luxusni-vybavu" title="Nový Hyundai Staria má obytnou verzi na super peníze. Lounge Camper přitom nabídne luxusní výbavu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/novy-hyundai-staria-ma-obytnou-verzi-na-super-penize-lounge-camper-pritom-nabidne-luxusni-vybavu?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D49722'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/novy-hyundai-st/Mjc4eDIwOS9zbWFydC9ib3g/1329747.jpg?v=0&amp;st=B-k4EYZzvuiSliR-euw7vlVV9HeIj3_hMwuGkZyU41k&amp;ts=1655212695&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/novy-hyundai-staria-ma-obytnou-verzi-na-super-penize-lounge-camper-pritom-nabidne-luxusni-vybavu" title="Nový Hyundai Staria má obytnou verzi na super peníze. Lounge Camper přitom nabídne luxusní výbavu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/novy-hyundai-staria-ma-obytnou-verzi-na-super-penize-lounge-camper-pritom-nabidne-luxusni-vybavu?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D49722'});">Nový Hyundai Staria má obytnou verzi na super peníze. Lounge Camper přitom nabídne luxusní výbavu!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/715062/zemrel-kameraman-komedie-slunce-seno-bylo-mu-krasnych-91-let.html" title="Zemřel kameraman komedie Slunce, seno: Bylo mu krásných 91 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zemrel-kameraman-komedie-slunce-seno-bylo-mu-krasnych-91-let?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F715062'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zemrel-kamerama/Mjc4eDIwOS9zbWFydC9ib3g/1347386.jpg?v=0&amp;st=1THQFnOjfvRFG3ZBbigZTsf7VomB_qBf06nix22ZBXk&amp;ts=1655212695&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/715062/zemrel-kameraman-komedie-slunce-seno-bylo-mu-krasnych-91-let.html" title="Zemřel kameraman komedie Slunce, seno: Bylo mu krásných 91 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zemrel-kameraman-komedie-slunce-seno-bylo-mu-krasnych-91-let?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F715062'});">Zemřel kameraman komedie Slunce, seno: Bylo mu krásných 91 let</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/715040/krest-nove-kindlovy-desky-nejvetsi-hvezdou-vnucka-zagorove-a-margity-a-velke-plany-s-borhyovou.html" title="Křest nové Kindlovy desky: Největší hvězdou »vnučka« Zagorové a Margity! A velké plány s Borhyovou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/krest-nove-kindlovy-desky-nejvetsi-hvezdou-vnucka-zagorove-a-margity-a-velke-plany-s-borhyovou?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F715040'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/krest-nove-kind/Mjc4eDIwOS9zbWFydC9ib3g/1347387.jpg?v=0&amp;st=79qJC0TvXRUUaS6ddVozMed0qVsDmRQmp3feJuAYmXI&amp;ts=1655212695&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/715040/krest-nove-kindlovy-desky-nejvetsi-hvezdou-vnucka-zagorove-a-margity-a-velke-plany-s-borhyovou.html" title="Křest nové Kindlovy desky: Největší hvězdou »vnučka« Zagorové a Margity! A velké plány s Borhyovou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/krest-nove-kindlovy-desky-nejvetsi-hvezdou-vnucka-zagorove-a-margity-a-velke-plany-s-borhyovou?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F715040'});">Křest nové Kindlovy desky: Největší hvězdou »vnučka« Zagorové a Margity! A velké plány s Borhyovou</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/tajny-report-z-whatsapp-prozradi-detaily-o-vasem-uctu-takto-jej-muzete-stahnout/sc-3-a-1354866/default.aspx" title="Tajný report z WhatsApp prozradí detaily o vašem účtu. Takto jej můžete stáhnout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tajny-report-z-whatsapp-prozradi-detaily-o-vasem-uctu-takto-jej-muzete-stahnout?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1354866'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tajny-report-z/Mjc4eDIwOS9zbWFydC9ib3g/1331287.jpg?v=0&amp;st=YdEnjFv4GoczTO3I9htfbmAcWzpcq_EdREKM1VvzmvU&amp;ts=1655212695&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/tajny-report-z-whatsapp-prozradi-detaily-o-vasem-uctu-takto-jej-muzete-stahnout/sc-3-a-1354866/default.aspx" title="Tajný report z WhatsApp prozradí detaily o vašem účtu. Takto jej můžete stáhnout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tajny-report-z-whatsapp-prozradi-detaily-o-vasem-uctu-takto-jej-muzete-stahnout?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1354866'});">Tajný report z WhatsApp prozradí detaily o vašem účtu. Takto jej můžete stáhnout</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx" title="Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24-7-v-noci-vas-dovnitr-pusti-mobil?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D215469'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/coop-otevrel-pr/Mjc4eDIwOS9zbWFydC9ib3g/1338968.jpg?v=0&amp;st=g3OvYSgrU1rT7BC0ulaghsjCqDmCL7sYO2zbO4ZRpOs&amp;ts=1655212695&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx" title="Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24-7-v-noci-vas-dovnitr-pusti-mobil?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D215469'});">Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 14. 6. 2022 15:36:06 -->
<!-- GetData(): 14. 6. 2022 15:36:06 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/715071/trenoval-smyky-pak-ujizdel-pres-200-km-h-mel-vse-v-poradku-chtel-se-ale-vyhnout-pokute.html' title="Trénoval smyky, pak ujížděl přes 200 km/h: Měl vše v pořádku, chtěl se ale vyhnout pokutě">Trénoval smyky, pak ujížděl přes 200 km/h: Měl vše v pořádku, chtěl…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/715073/fenka-ebby-bodovala-v-dodavkach-cizincu-vycmuchala-pasovane-cigarety.html' title="Fenka Ebby bodovala: V dodávkách cizinců vyčmuchala pašované cigarety">Fenka Ebby bodovala: V dodávkách cizinců vyčmuchala pašované cigarety</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/715075/sunka-v-lidlu-lhala-zakaznikum-obsahovala-o-ctvrtinu-mene-masa-nez-uvadela-na-obalu.html' title="Šunka v Lidlu lhala zákazníkům: Obsahovala o čtvrtinu méně masa, než uváděla na obalu">Šunka v Lidlu lhala zákazníkům: Obsahovala o čtvrtinu méně masa, než…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-wimbledon/415566/prekvapeni-na-wimbledonu-serena-naznacila-navrat-chysta-se-na-rande.html' title="Překvapení na Wimbledonu? Serena naznačila návrat, chystá se na „rande“">Překvapení na Wimbledonu? Serena naznačila návrat, chystá se na…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej/415564/cerny-chce-sefovat-hokeji-uloha-svazu-je-ve-vychove-volby-jsou-o-sibrovstvi.html' title="Černý chce šéfovat hokeji: Úloha svazu je ve výchově, volby jsou o šíbrovství">Černý chce šéfovat hokeji: Úloha svazu je ve výchově, volby jsou o…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma-ufc/415557/ceske-vydelky-v-ufc-prochazka-strci-vsechny-do-kapsy-vemola-az-ctvrty.html' title="České výdělky v UFC: Procházka strčí všechny do kapsy, Vémola až čtvrtý">České výdělky v UFC: Procházka strčí všechny do kapsy, Vémola až…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/715065/holoubata-i-krocani-varlata-velka-razie-v-sape-odhalila-250-kg-spatne-prevazeneho-masa.html' title="Holoubata i krocaní varlata! Velká razie v Sapě odhalila 250 kg špatně převáženého masa">Holoubata i krocaní varlata! Velká razie v Sapě odhalila 250 kg…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715067/ve-vysocanech-ma-vzniknout-ubytovna-pro-bezdomovce-starosta-nesouhlasi-boji-se-narustu-kriminality.html' title="Ve Vysočanech má vzniknout ubytovna pro bezdomovce. Starosta nesouhlasí, bojí se nárůstu kriminality">Ve Vysočanech má vzniknout ubytovna pro bezdomovce. Starosta…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/681970/zemrel-dalimil-klapka-89-hlas-columba-a-dedy-simpsona.html' title="Zemřel Dalimil Klapka (†89), hlas Columba a dědy Simpsona">Zemřel Dalimil Klapka (†89), hlas Columba a dědy Simpsona</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-promena-ctenarky/194389/promena-ctenarky-pani-jaroslava-75-vyhrala-v-majove-soutezi-aha-pro-zeny.html' title="Proměna čtenářky: Paní Jaroslava (75) vyhrála v májové soutěži Aha! pro ženy!">Proměna čtenářky: Paní Jaroslava (75) vyhrála v májové soutěži Aha!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/194208/letni-ovoce-broskvovy-dzem.html' title="Letní ovoce: Broskvový džem">Letní ovoce: Broskvový džem</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/stastne-vdana-ale-zamilovana-dojineho-nejste-sama-hlavne-nepanikarte' title="Šťastně vdaná, ale zamilovaná do jiného? Nejste sama. Hlavně nepanikařte">Šťastně vdaná, ale zamilovaná do jiného? Nejste sama. Hlavně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/tatra-603-z-filmu-lemony-snicket-je-v-dezolatnim-stavu-v-usa-s-prodala-za-7-tisic-dolaru-144400' title="Tatra 603 z filmu Lemony Snicket je v dezolátním stavu, v USA s prodala za 7 tisíc dolarů">Tatra 603 z filmu Lemony Snicket je v dezolátním stavu, v USA s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mesto-v-pohybu-2022-auta-na-naplavce-nahradi-nejvetsi-vystava-mobility-v-cesku-144401' title="Město v pohybu 2022: Auta na náplavce nahradí největší výstava mobility v Česku">Město v pohybu 2022: Auta na náplavce nahradí největší výstava…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fotogalerie-grand-prix-azerbajdzanu-2022-objektivem-jiriho-krenka' title="Fotogalerie: Grand Prix Ázerbájdžánu 2022 objektivem Jiřího Křenka">Fotogalerie: Grand Prix Ázerbájdžánu 2022 objektivem Jiřího Křenka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/rusky-yandex-uz-nezobrazuje-hranice-statu-je-to-pry-prezitek-a-nepodstatny-detail/sc-3-a-217004/default.aspx' title="Ruský Yandex už nezobrazuje hranice států. Je to prý přežitek a nepodstatný detail">Ruský Yandex už nezobrazuje hranice států. Je to prý přežitek a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/jak-vybrat-pocitacovy-zdroj/sc-3-a-216905/default.aspx' title="Jak dobře vybrat počítačový zdroj. Nesmí být příliš výkonný, ani málo výkonný. Nesmí být hlučný">Jak dobře vybrat počítačový zdroj. Nesmí být příliš výkonný, ani málo…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/letni-dovolena-je-peklo-pro-mobily-i-jejich-baterii-na-tyto-veci-byste-si-meli-dat-pozor/sc-3-a-1355313/default.aspx' title="Letní dovolená je peklo pro mobily i jejich baterii. Na tyto věci byste si měli dát pozor">Letní dovolená je peklo pro mobily i jejich baterii. Na tyto věci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/inflace-v-cr-a-ve-svete-ceny-graf'>Inflace</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/mendelova-univerzita-prisla-o-akreditaci-ekonomickych-oboru-1390897' title="Mendelova univerzita přišla o akreditaci ekonomických oborů">Mendelova univerzita přišla o akreditaci ekonomických oborů</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/hutni-podnik-liberty-ostrava-vykazal-cisty-obrat-pres-56-miliard-korun-1390893' title="Hutní podnik Liberty Ostrava vykázal čistý obrat přes 56 miliard korun">Hutní podnik Liberty Ostrava vykázal čistý obrat přes 56 miliard korun</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/prepravni-kapacita-nord-stream-1-klesla-o-40-procent-duvodem-jsou-opravy-1390890' title="Přepravní kapacita Nord Stream 1 klesla o 40 procent. Důvodem jsou opravy">Přepravní kapacita Nord Stream 1 klesla o 40 procent. Důvodem jsou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/6-druhu-ovoce-a-zeleniny-ktere-byste-nemeli-loupat-1647.html' title="6 druhů ovoce a zeleniny, které byste neměli loupat">6 druhů ovoce a zeleniny, které byste neměli loupat</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/dorty-ve-sklenicce-krasna-a-jednoducha-delikatesa-idealni-na-cesty-1631.html' title="Dorty ve skleničce: Krásná a jednoduchá delikatesa ideální na cesty">Dorty ve skleničce: Krásná a jednoduchá delikatesa ideální na cesty</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/udelejte-si-salat-v-kostce-bude-bavit-vas-i-deti-1637.html' title="Udělejte si salát v kostce. Bude bavit vás i děti">Udělejte si salát v kostce. Bude bavit vás i děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113462/jihozapad-usa-neuveritelne-divy-prirody-v-narodnich-parcich-i-mimo-ne.html' title="Jihozápad USA: Neuvěřitelné divy přírody v národních parcích i mimo ně">Jihozápad USA: Neuvěřitelné divy přírody v národních parcích i mimo ně</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/113678/top-10-kam-za-vinem-ve-francii.html' title="TOP 10: Kam za vínem ve Francii">TOP 10: Kam za vínem ve Francii</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/714953/prehlidka-ohnostroju-v-brne-po-dvou-letech-bude-pocta-beethovenovi-a-mendelovi.html' title="Přehlídka ohňostrojů v Brně po dvou letech bude! Pocta Beethovenovi a Mendelovi">Přehlídka ohňostrojů v Brně po dvou letech bude! Pocta Beethovenovi a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/eu-zavede-od-roku-2024-jednotnou-nabijecku-pro-mobily-tyka-se-to-i-applu' title="EU zavede od roku 2024 jednotnou nabíječku pro mobily, týká se to i Applu">EU zavede od roku 2024 jednotnou nabíječku pro mobily, týká se to i…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/cestujes-poprve-bez-rodicu-na-co-by-sis-mel-a-dat-pozor' title="Cestuješ poprvé bez rodičů? Na co by sis měl/a dát pozor">Cestuješ poprvé bez rodičů? Na co by sis měl/a dát pozor</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/letni-outfity-podle-znameni' title="Letní outfity podle znamení">Letní outfity podle znamení</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/fit-do-plavek-s-melounovou-dietou-zadny-problem-najite-se-dosyta-s-minimem-kalorii-6804.html' title="Fit do plavek? S melounovou dietou žádný problém. Najíte se dosyta s minimem kalorií">Fit do plavek? S melounovou dietou žádný problém. Najíte se dosyta s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/oci-v-dobe-tehotenstvi-jak-se-zrak-muze-zhorsit-a-lze-tomu-predchazet-6799.html' title="Oči v době těhotenství: Jak se zrak může zhoršit a lze tomu předcházet?">Oči v době těhotenství: Jak se zrak může zhoršit a lze tomu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/lide-a-stres-kde-se-bere-a-jak-s-nim-nalozit-6828.html' title="Lidé a stres: Kde se bere a jak s ním naložit">Lidé a stres: Kde se bere a jak s ním naložit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/29061/thor-a-dalsi-superhrdinove-na-plakatech-k-filmu-laska-jako-hrom.html' title="Thor a další superhrdinové na plakátech k filmu Láska jako hrom ">Thor a další superhrdinové na plakátech k filmu Láska jako hrom </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/flight-simulator-oslavi-40-vyroci-s-historickymi-modely-letadel-a-spolupraci-s-halo' title="Flight Simulator oslaví 40. výročí s historickými modely letadel a spoluprací s Halo">Flight Simulator oslaví 40. výročí s historickými modely letadel a…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pentiment-je-stredoveka-detektivka-od-tvurcu-fallout-new-vegas-a-outer-worlds' title="Pentiment je středověká detektivka od tvůrců Fallout: New Vegas a Outer Worlds">Pentiment je středověká detektivka od tvůrců Fallout: New Vegas a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7743909/sofer-si-na-breclavsku-zadelal-na-pokutu-ujizdel-pres-200-km-h.html' title="Šofér si na Břeclavsku zadělal na pokutu, ujížděl přes 200 km/h.">Šofér si na Břeclavsku zadělal na pokutu, ujížděl přes 200 km/h.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7743908/golfistka-spilkova-o-penezich-minimum-na-sezonu-pet-milionu.html' title="Golfistka Spilková o penězích: Minimum na sezonu? Pět milionů">Golfistka Spilková o penězích: Minimum na sezonu? Pět milionů</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7743735/ridic-trenoval-smyky-pak-ujizdel-policistum-v-rychlosti-pres-200-km-h.html' title="Řidič trénoval smyky, pak ujížděl policistům v rychlosti přes 200 km/h.">Řidič trénoval smyky, pak ujížděl policistům v rychlosti přes 200…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>