


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>MotoGP Spielberg 2020: Po dramatické bitvě v závěru si překvapivě pro první výhru dojel Oliveira – MotoGPsport.cz</title>
		<meta name="description" content="Dnešní závod musel být přerušen po dramatické nehodě Viňalese. Jezdec je naštěstí v pořádku. V restartovaném závodě se pak v poslední zatáčce před cílem odehrál dramatický boj mezi Espargarem a Millerem, čehož nakonec využil Oliveira a získal své první vítězství v MotoGP. Miller navzdory bolavé paži skončil druhý a Espargaro dojel třetí." />
		<meta property="og:title" content="MotoGP Spielberg 2020: Po dramatické bitvě v závěru si překvapivě pro první výhru dojel Oliveira" />
		<meta property="og:description" content="Dnešní závod musel být přerušen po dramatické nehodě Viňalese. Jezdec je naštěstí v pořádku. V restartovaném závodě se pak v poslední zatáčce před cílem odehrál dramatický boj mezi Espargarem a Millerem, čehož nakonec využil Oliveira a získal své první vítězství v MotoGP. Miller navzdory bolavé paži skončil druhý a Espargaro dojel třetí." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="MotoGP Spielberg 2020: Po dramatické bitvě v závěru si překvapivě pro první výhru dojel Oliveira" />
		<meta name="twitter:description" content="Dnešní závod musel být přerušen po dramatické nehodě Viňalese. Jezdec je naštěstí v pořádku. V restartovaném závodě se pak v poslední zatáčce před cílem odehrál dramatický boj mezi Espargarem a Millerem, čehož nakonec využil Oliveira a získal své první vítězství v MotoGP. Miller navzdory bolavé paži skončil druhý a Espargaro dojel třetí." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=676151840" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=676151840" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=676151840" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/https/motogpsportautorevuecz/clanek/diskutujte-pri-zavodech-ve-styrsku" >
		<meta name="id" content="76235"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/https/motogpsportautorevuecz/clanek/diskutujte-pri-zavodech-ve-styrsku" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/https/motogpsportautorevuecz/clanek/diskutujte-pri-zavodech-ve-styrsku" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/https/motogpsportautorevuecz/clanek/diskutujte-pri-zavodech-ve-styrsku" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.105"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 23 Aug 2020 06:45:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "1126",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_76235',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.018"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=76235" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI4NjUzNTIyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYCAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luMgo6HcplgJuJJxAhwF4QB2RAVY4=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fhttps%2fmotogpsportautorevuecz%2fclanek%2fdiskutujte-pri-zavodech-ve-styrsku";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fhttps%2fmotogpsportautorevuecz%2fclanek%2fdiskutujte-pri-zavodech-ve-styrsku" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-belgie-2020" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2020" title="Aktuální sezóna">Sezóna 2020</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/https/motogpsportautorevuecz/clanek/diskutujte-pri-zavodech-ve-styrsku"
  },
  "headline": "Po dramatické bitvě v závěru si překvapivě pro první výhru v MotoGP dojel Oliveira",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=676151840",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-08-23T06:45:00Z",
  "dateModified": "2020-08-23T06:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Dnešní závod musel být přerušen po dramatické nehodě Viňalese. Jezdec je naštěstí v pořádku. V restartovaném závodě se pak v poslední zatáčce před cílem odehrál dramatický boj mezi Espargarem a Millerem, čehož nakonec využil Oliveira a získal své první vítězství v MotoGP. Miller navzdory bolavé paži skončil druhý a Espargaro dojel třetí."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/https/motogpsportautorevuecz/clanek/diskutujte-pri-zavodech-ve-styrsku">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/motogp">MotoGP</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/vysledky">Výsledky</a></span>
		
		&#160;
	</div>
	<h1>
		Po dramatické bitvě v závěru si překvapivě pro první výhru v MotoGP dojel Oliveira
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">23. 8. 2020</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Dnešní závod musel být přerušen po dramatické nehodě Viňalese. Jezdec je naštěstí v pořádku. V restartovaném závodě se pak v poslední zatáčce před cílem odehrál dramatický boj mezi Espargarem a Millerem, čehož nakonec využil Oliveira a získal své první vítězství v MotoGP. Miller navzdory bolavé paži skončil druhý a Espargaro dojel třetí.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='653067021' href='/Client.Gallery/show.aspx?id_file=653067021&article=76235' onclick='javascript:ShowArticleImage(653067021,750,500,""); return false' title='Po dramatické bitvě v závěru si překvapivě pro první výhru v MotoGP dojel Oliveira'><img alt='Po dramatické bitvě v závěru si překvapivě pro první výhru v MotoGP dojel Oliveira' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=653067021' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=652452133&article=76235'  onclick='javascript:ShowArticleImage(652452133,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Po dramatické bitvě v závěru si překvapivě pro první výhru v MotoGP dojel Oliveira' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=652452133' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=644998944&article=76235'  onclick='javascript:ShowArticleImage(644998944,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Po dramatické bitvě v závěru si překvapivě pro první výhru v MotoGP dojel Oliveira' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=644998944' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=967910404&article=76235'  onclick='javascript:ShowArticleImage(967910404,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Po dramatické bitvě v závěru si překvapivě pro první výhru v MotoGP dojel Oliveira' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=967910404' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=968488026&article=76235'  onclick='javascript:ShowArticleImage(968488026,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Po dramatické bitvě v závěru si překvapivě pro první výhru v MotoGP dojel Oliveira' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=968488026' /></a><a href='/Client.Gallery/show.aspx?id_file=653067021&article=76235' onclick='javascript:ShowArticleImage(653067021,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Poprvé v&nbsp;kariéře jezdce MotoGP se z&nbsp;první pozice do závodu vydával Pol Espargaro. Zároveň se jednalo i o první pole position značky KTM ve třídě MotoGP a navíc se tak stalo v&nbsp;domácím prostředí KTM. A další zajímavostí je, že díky „Polycciově“ pole position se bratři Espargarovi stali prvními bratry, kteří v&nbsp;MotoGP dokázali vybojovat pole position. Aleix startoval z&nbsp;pole position už dvakrát, ale už je to delší dobu – naposledy v&nbsp;roce 2015.</p>

<p>Do dnešního závodu opět nenastoupil Bagnaia ani Márquez, kteří jsou oba zranění. Bagnaiu nahrazuje Pirro a Márqueze Bradl. Bagnaia by měl být zpátky už v&nbsp;září v&nbsp;Misanu. V&nbsp;Márquezově případě zatím není jasné, kdy přesně se vrátí. Včera totiž tým Repsol Honda oznámil, že doba rekonvalescence bude delší a že se Márquez vrátí až ve chvíli, kdy bude zcela v&nbsp;pořádku, což by mohlo být zhruba za dva až tři měsíce.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/marc-marquez-bude-mimo-hru-minimalne-dva-az-tri-mesice" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Marc Márquez bude mimo hru minimálně dva až tři měsíce">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=985053928' alt='Marc Márquez bude mimo hru minimálně dva až tři měsíce' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/marc-marquez-bude-mimo-hru-minimalne-dva-az-tri-mesice" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Marc Márquez bude mimo hru minimálně dva až tři měsíce">
			    Marc Márquez bude mimo hru minimálně dva až tři měsíce
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Z&nbsp;pit lane musel do dnešního závodu startovat Johann Zarco, který byl potrestán za zavinění kolize s&nbsp;Morbidellim, k&nbsp;níž došlo minulou neděli.</p>

<p>V&nbsp;důsledku výše zmíněné kolize došlo i k&nbsp;menší změně ve třetí zatáčce, kde byla vybudována další ochranná bariéra, která by měla zabránit tomu, aby havarované motorky křížily dráhu projíždějícím jezdcům.</p>

<p>Spolu s&nbsp;Polem Espargarem do dnešního štýrského závodu vyráželi z&nbsp;první řady i Nakagami a Mir. &nbsp;V prvním kole se do čela dostal Mir. Espargaro měl krizový moment, při kterém trochu ztratil.</p>

<p>V&nbsp;době, kdy do konce zbývalo 25 kol, vedl Miller. Druhý byl Nakagami a první trojici uzavíral Mir. O chvíli později si pak Nakagami a Mir prohodili pozice. V&nbsp;první pětce byli i Pol Espargaro a Alex Rins.</p>

<p>Fabio Quartararo startoval do závodu až z&nbsp;deváté pozice, což byla jeho zatím nejhorší startovní pozice v&nbsp;letošním roce. V&nbsp;úvodu závodu si navíc ještě pohoršil, klesl až na čtrnácté místo. Později si trochu polepšil, ale při předjíždění Alexe Márqueze vyjel mimo trať. Dokázal se ovšem vrátit tak, aniž by nějak výrazně ztratil.</p>

<p>Dvaadvacet kol před šachovnicí vedl Mir. Druhý byl Miller a třetí Nakagami. Rins se posunul na čtvrté místo před Espargara. Dovi, který před týdnem na Red Bull Ringu zvítězil, byl v&nbsp;tuto chvíli šestý. O kolo později se Espargaro vrátil na čtvrté místo před Rinse. Mir si mezitím v&nbsp;čele vybudoval menší náskok (zhruba půl vteřiny). Miller zůstával druhý, ale Nakagami byl těsně za ním.</p>

<p>Závod se nevyvíjel příliš dobře pro jezdce Yamahy. V&nbsp;době, kdy do konce zbývalo osmnáct kol, byl nejvýše postaveným jezdcem Yamahy Viňales na desátém místě. Rossi byl jedenáctý, Quartararo dvanáctý a Morbidelli dokonce až šestnáctý.</p>

<p>A ani Dovi na Ducati tento týden zdaleka neměl takovou formu jako minulý týden. Šestnáct kol před koncem se před něj dostal Binder a odsunul jej na sedmé místo.</p>

<p>Viňalese postihl nějaký problém. Jezdec zvedl ruku a předjelo jej několik jezdců, ale pak opět pokačoval.</p>

<p>Mir mezitím navýšil vedení. Patnáct kol před závěrem už vedl o více než vteřinu. Miller zůstával druhý a Nakagami třetí. Více než dvě vteřiny za Nakagamim bojovali o čtvrté místo Pol Espargaro a Alex Rins. O kolo později si pak Miller a Nakagami prohodili pozice, ale jen na chvíli Miller se brzy vrátil na druhé místo. Nicméně Nakagami to brzy zkusil znovu a dostal se opět na druhé místo. Tato situace docela pomáhala Mirovi v&nbsp;čele, který tak ještě více navýšil svůj náskok.</p>

<p>Dvanáct kol před koncem musel být závod zastaven. Viňales totiž měl nějaký problém s brzděním a musel seskočit ze svého stroje. Alex Márquez se padajícímu jezdci naštěstí vyhnul. Viňalesův motocykl pak pokračoval přímo do bariéry, kde začal hořet. Jezdec odešel po svých, ale bariéra musela být vyměněna. Pro Viňalese to byl druhý extrémně dramatický moment během posledních pár dní. Naštěstí i tentokrát všechno dobře dopadlo.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/vinalese-a-rossiho-vcera-delil-jen-maly-kousek-od-velke-tragedie" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Viňalese a Rossiho včera dělil jen malý kousek od velké tragédie">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=756976504' alt='Viňalese a Rossiho včera dělil jen malý kousek od velké tragédie' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/vinalese-a-rossiho-vcera-delil-jen-maly-kousek-od-velke-tragedie" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Viňalese a Rossiho včera dělil jen malý kousek od velké tragédie">
			    Viňalese a Rossiho včera dělil jen malý kousek od velké tragédie
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Závod pak byl restartován na dvanáct kol. Pit lane se otevřela ve 14:35 a jezdci se na roštu seřadili na roštu podle pořadí v&nbsp;šestnáctém kole. Z&nbsp;prvního místa tedy startoval Mir, z&nbsp;druhého Nakagami a ze třetího Miller. Viňales samozřejmě na startu chyběl, přestože je v&nbsp;pořádku, jeho stroj ovšem byl zcela zničen.</p>

<p>Po opakovaném startu se vedení opět ujal Mir, ale následně jej vystřídal Miller. Na třetí místo se zařadil Pol Espargaro. Rins naopak po startu klesl – propadl se na osmé místo.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/motogp-pol-espargaro-si-ve-styrsku-vyjel-pole-position" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Pol Espargaro si ve Štýrsku vyjel pole position">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=931140577' alt='MotoGP: Pol Espargaro si ve Štýrsku vyjel pole position' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/motogp-pol-espargaro-si-ve-styrsku-vyjel-pole-position" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Pol Espargaro si ve Štýrsku vyjel pole position">
			    MotoGP: Pol Espargaro si ve Štýrsku vyjel pole position
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Deset kol před závěrem vedl Miller před Mirem. Třetí místo držel Espargaro. Na čtvrté místo se posunul Oliveira. První pětku uzavíral Dovi. Binder byl sice ze začátku chvíli čtvrtý, ale později se propadl na šesté místo. Propad zaznamenal i Nakagami, který v&nbsp;prvním závodě bojoval o druhé místo s&nbsp;Millerem.</p>

<p>Miller sice do dnešního závodu nastupoval s&nbsp;bolavou pravou paží, ale nevypadalo to, že by jej to nějak výrazně zpomalovalo. Australan vedl i v&nbsp;době, kdy do konce zbývalo osm kol. Rozestupy ovšem nebyly nijak velké.</p>

<p>Sedm kol před koncem se Pol Espargaro dostal před Mira na druhé místo a následně Mira překonal i Oliveira. Quartararo, který do Rakouska přijel jako vedoucí muž šampionátu, bojoval až ve druhé desítce.</p>

<p>Pět kol před cílem už vedl Pol Espargaro, ale rozestupy byly velmi těsné, prvních pět jezdců dělilo jen zhruba 0,7 s. Mir, který v&nbsp;úvodu vedl, se nyní propadal. Čtyři kola před koncem byl až pátý za Dovim.</p>

<p>Pol Espargaro vedl i dvě kola před koncem. Miller a Oliveira byli těsně za ním. Dovi na čtvrté pozici ztrácel zhruba půl vteřiny na Oliveiru a něco málo přes vteřinu na vedoucího Espargara. Mir uzavíral první pětku.</p>

<p>V&nbsp;posledním kole se vedení ujal Miller, Mir se posunul na čtvrté místo před Doviho, který stejně jako Espargaro v&nbsp;posledním kole chyboval.</p>

<p>Espargaro a Miller&nbsp;spolu do poslední chvíle bojovali o první místo tak, až nakonec poměrně nečekaně zvítězil Oliveira, pro kterého to je první výhra v MotoGP a zároveň se&nbsp;tak stal prvním Portugalcem, který zvítězil v&nbsp;MotoGP. Miller obsadil druhé místo. Třetí dojel Pol Espargaro, který ovšem v&nbsp;závěru dost vyjel mimo trať. Jako čtvrtý do cíle dorazil Mir. Jezdec z&nbsp;Mallorky byl v&nbsp;boxech hodně smutný, protože před přerušením závodu vedl. &nbsp;Dovimu naopak přerušení závodu pomohlo, nicméně ani tak tentokrát nenavázal na úspěch z&nbsp;minulého týdne a skončil pátý. Následovali Rins, Nakagami a Binder. V&nbsp;první desítce skončili i Rossi a Lecuona.</p>

<p>Quartararo sice dojel až třináctý, ale stále drží vedení v šampionátu. Dovi je tři body za ním.</p>

<p>Další závod se pojede až v&nbsp;polovině září v&nbsp;Misanu.</p>

<p><strong>GP Štýrska - MotoGP, závod</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas/Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>Miguel OLIVEIRA</td>
			<td>KTM</td>
			<td>183,5</td>
			<td>16'56,025</td>
		</tr>
		<tr>
			<td>2</td>
			<td>Jack MILLER</td>
			<td>Ducati</td>
			<td>183,5</td>
			<td>0,316</td>
		</tr>
		<tr>
			<td>3</td>
			<td>Pol ESPARGARO</td>
			<td>KTM</td>
			<td>183,4</td>
			<td>0,54</td>
		</tr>
		<tr>
			<td>4</td>
			<td>Joan MIR</td>
			<td>Suzuki</td>
			<td>183,4</td>
			<td>0,641</td>
		</tr>
		<tr>
			<td>5</td>
			<td>Andrea DOVIZIOSO</td>
			<td>Ducati</td>
			<td>183,3</td>
			<td>1,414</td>
		</tr>
		<tr>
			<td>6</td>
			<td>Alex RINS</td>
			<td>Suzuki</td>
			<td>183,3</td>
			<td>1,45</td>
		</tr>
		<tr>
			<td>7</td>
			<td>Takaaki NAKAGAMI</td>
			<td>Honda</td>
			<td>183,2</td>
			<td>1,864</td>
		</tr>
		<tr>
			<td>8</td>
			<td>Brad BINDER</td>
			<td>KTM</td>
			<td>182,8</td>
			<td>4,15</td>
		</tr>
		<tr>
			<td>9</td>
			<td>Valentino ROSSI</td>
			<td>Yamaha</td>
			<td>182,7</td>
			<td>4,517</td>
		</tr>
		<tr>
			<td>10</td>
			<td>Iker LECUONA</td>
			<td>KTM</td>
			<td>182,6</td>
			<td>5,068</td>
		</tr>
		<tr>
			<td>11</td>
			<td>Danilo PETRUCCI</td>
			<td>Ducati</td>
			<td>182,5</td>
			<td>5,918</td>
		</tr>
		<tr>
			<td>12</td>
			<td>Aleix ESPARGARO</td>
			<td>Aprilia</td>
			<td>182,4</td>
			<td>6,411</td>
		</tr>
		<tr>
			<td>13</td>
			<td>Fabio QUARTARARO</td>
			<td>Yamaha</td>
			<td>182,2</td>
			<td>7,406</td>
		</tr>
		<tr>
			<td>14</td>
			<td>Johann ZARCO</td>
			<td>Ducati</td>
			<td>182,2</td>
			<td>7,454</td>
		</tr>
		<tr>
			<td>15</td>
			<td>Franco MORBIDELLI</td>
			<td>Yamaha</td>
			<td>181,7</td>
			<td>10,191</td>
		</tr>
		<tr>
			<td>16</td>
			<td>Alex MARQUEZ</td>
			<td>Honda</td>
			<td>181,7</td>
			<td>10,524</td>
		</tr>
		<tr>
			<td>17</td>
			<td>Cal CRUTCHLOW</td>
			<td>Honda</td>
			<td>181,5</td>
			<td>11,447</td>
		</tr>
		<tr>
			<td>18</td>
			<td>Stefan BRADL</td>
			<td>Honda</td>
			<td>181,4</td>
			<td>11,943</td>
		</tr>
		<tr>
			<td>19</td>
			<td>Bradley SMITH</td>
			<td>Aprilia</td>
			<td>181,3</td>
			<td>12,732</td>
		</tr>
		<tr>
			<td>20</td>
			<td>Michele PIRRO</td>
			<td>Ducati</td>
			<td>181</td>
			<td>14,349</td>
		</tr>
		<tr>
			<td>21</td>
			<td>Tito RABAT</td>
			<td>Ducati</td>
			<td>181</td>
			<td>14,548</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>Maverick VINALES</td>
			<td>Yamaha</td>
			<td>&nbsp;</td>
			<td>0 kol</td>
		</tr>
	</tbody>
</table>

<p>Foto: Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/marc-marquez-bude-mimo-hru-minimalne-dva-az-tri-mesice" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');ArticleKeyWords.push("MotoGP");ArticleMainKeyWords.push("MotoGP");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 420;}/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');ArticleKeyWords.push("Výsledky");ArticleMainKeyWords.push("Výsledky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 446;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 76235);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/https/motogpsportautorevuecz/clanek/diskutujte-pri-zavodech-ve-styrsku/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/martin-projel-cilem-jako-prvni-ale-bezzecchi-se-nakonec-raduje-z-prvni-vyhry-v-moto2" title="Martin projel cílem jako první, ale Bezzecchi se nakonec raduje z první výhry v Moto2"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=950828843' alt='Martin projel cílem jako první, ale Bezzecchi se nakonec raduje z první výhry v Moto2' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/martin-projel-cilem-jako-prvni-ale-bezzecchi-se-nakonec-raduje-z-prvni-vyhry-v-moto2" title="Martin projel cílem jako první, ale Bezzecchi se nakonec raduje z první výhry v Moto2">Martin projel cílem jako první, ale Bezzecchi se nakonec raduje z první výhry v Moto2</a>
                
                
			</h2>

			<p class="article-list-annotation">Jorge Martin sice dorazil do cíle GP Štýrska jako první, ale byl penalizován za překročení limitů dráhy odsunem o jednu pozici vzad. Ze své první výhry v Moto2 se tedy nakonec raduje Bezzecchi. Martin se musel smířit s druhým místem. Třetí skončil Remy Gardner.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-vetsinu-zavodu-vedl-arbolino-ale-pro-svou-prvni-vyhru-si-nakonec-dojel-vietti" title="Moto3: Většinu závodu vedl Arbolino, ale pro svou první výhru si nakonec dojel Vietti"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=632695879' alt='Moto3: Většinu závodu vedl Arbolino, ale pro svou první výhru si nakonec dojel Vietti' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-vetsinu-zavodu-vedl-arbolino-ale-pro-svou-prvni-vyhru-si-nakonec-dojel-vietti" title="Moto3: Většinu závodu vedl Arbolino, ale pro svou první výhru si nakonec dojel Vietti">Moto3: Většinu závodu vedl Arbolino, ale pro svou první výhru si nakonec dojel Vietti</a>
                
                
			</h2>

			<p class="article-list-annotation">Tony Arbolino sice vedl skoro celý závod, ale nakonec se musel smířit s druhou pozicí. Celestino Vietti si dojel pro své první vítězství v Moto3. Spolu s italskými jezdci vystoupil na podium i Japonec Ogura.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-jezdcem-styrskeho-warm-upu-je-dovi" title="MotoGP: Nejrychlejším jezdcem štýrského warm upu je Dovi"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=402643632' alt='MotoGP: Nejrychlejším jezdcem štýrského warm upu je Dovi' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-jezdcem-styrskeho-warm-upu-je-dovi" title="MotoGP: Nejrychlejším jezdcem štýrského warm upu je Dovi">MotoGP: Nejrychlejším jezdcem štýrského warm upu je Dovi</a>
                
                
			</h2>

			<p class="article-list-annotation">Andrea Dovizioso zajel nejlepší čas dnešního warm upu. Druhé místo obsadil Joan Mir. Na třetí příčku se zařadil Takaaki Nakagami.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-styrskemu-warm-upu-kraloval-canet" title="Moto2: Štýrskému warm upu kraloval Canet"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=325688438' alt='Moto2: Štýrskému warm upu kraloval Canet' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-styrskemu-warm-upu-kraloval-canet" title="Moto2: Štýrskému warm upu kraloval Canet">Moto2: Štýrskému warm upu kraloval Canet</a>
                
                
			</h2>

			<p class="article-list-annotation">Aron Canet, který dnes vyrazí do závodu z pole position, byl nejrychlejší i ve warm upu. Druhé místo dnes dopoledne obsadil Sam Lowes a třetí skončil Augusto Fernandez.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-ve-warm-upu-zajel-nejlepe-sasaki" title="Moto3: Ve warm upu zajel nejlépe Sasaki"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=945920001' alt='Moto3: Ve warm upu zajel nejlépe Sasaki' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-ve-warm-upu-zajel-nejlepe-sasaki" title="Moto3: Ve warm upu zajel nejlépe Sasaki">Moto3: Ve warm upu zajel nejlépe Sasaki</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejrychlejším jezdcem nedělního štýrského warm upu je Ayumu Sasaki. Dále se umístili Raul Fernandez a Celestino Vietti.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/marc-marquez-bude-mimo-hru-minimalne-dva-az-tri-mesice" title="Marc Márquez bude mimo hru minimálně dva až tři měsíce"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=985053928' alt='Marc Márquez bude mimo hru minimálně dva až tři měsíce' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/marc-marquez-bude-mimo-hru-minimalne-dva-az-tri-mesice" title="Marc Márquez bude mimo hru minimálně dva až tři měsíce">Marc Márquez bude mimo hru minimálně dva až tři měsíce</a>
                
                
			</h2>

			<p class="article-list-annotation">Marc Márquez se zotavuje z druhé operace zlomené paže a očekává se, že celková doba jeho rekonvalescence zabere minimálně dva až tři měsíce.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-ze-sve-prvni-pole-position-v-prostredi-tride-se-raduje-canet" title="Moto2: Ze své první pole position v prostředí třídě se raduje Canet"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=664033296' alt='Moto2: Ze své první pole position v prostředí třídě se raduje Canet' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-ze-sve-prvni-pole-position-v-prostredi-tride-se-raduje-canet" title="Moto2: Ze své první pole position v prostředí třídě se raduje Canet">Moto2: Ze své první pole position v prostředí třídě se raduje Canet</a>
                
                
			</h2>

			<p class="article-list-annotation">Nováček Aron Canet se do zítřejšího závodu vydá z pole position. Do první řady jej doprovodí Jorge Martin a Tetsuta Nagashima.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvni-kvalifikaci-vyhral-chantra" title="Moto2: První kvalifikaci vyhrál Chantra"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=626390368' alt='Moto2: První kvalifikaci vyhrál Chantra' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvni-kvalifikaci-vyhral-chantra" title="Moto2: První kvalifikaci vyhrál Chantra">Moto2: První kvalifikaci vyhrál Chantra</a>
                
                
			</h2>

			<p class="article-list-annotation">Somkiat Chantra se raduje z první pozice v první kvalifikaci. Spolu s ním postupují i Tetsuta Nagashima, Hector Garzo a Stefano Manzi.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-pol-espargaro-si-ve-styrsku-vyjel-pole-position" title="MotoGP: Pol Espargaro si ve Štýrsku vyjel pole position"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=931140577' alt='MotoGP: Pol Espargaro si ve Štýrsku vyjel pole position' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-pol-espargaro-si-ve-styrsku-vyjel-pole-position" title="MotoGP: Pol Espargaro si ve Štýrsku vyjel pole position">MotoGP: Pol Espargaro si ve Štýrsku vyjel pole position</a>
                
                
			</h2>

			<p class="article-list-annotation">Pol Espargaro si dnes zajistil start z pole position. Z druhého místa vyrazí Takaaki Nakagami. Třetí místo sice obsadil Johann Zarco, ale kvůli penalizaci vyrazí z boxové uličky.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-prvni-kvalifikaci-uspeli-zarco-a-petrucci" title="MotoGP: V první kvalifikaci uspěli Zarco a Petrucci"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=90824299' alt='MotoGP: V první kvalifikaci uspěli Zarco a Petrucci' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-prvni-kvalifikaci-uspeli-zarco-a-petrucci" title="MotoGP: V první kvalifikaci uspěli Zarco a Petrucci">MotoGP: V první kvalifikaci uspěli Zarco a Petrucci</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejrychlejším mužem první kvalifikace je Johann Zarco, který ovšem obdržel penalizaci v podobě startu z boxové uličky. Druhé místo v první kvalifikaci obsadil Danilo Petrucci. Rossi v závěru upadl, ale je v pořádku, do závodu vyrazí ze čtrnácté pozice.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ctvrty-trenink-ovladl-nakagami" title="MotoGP: Čtvrtý trénink ovládl Nakagami"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=708926090' alt='MotoGP: Čtvrtý trénink ovládl Nakagami' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ctvrty-trenink-ovladl-nakagami" title="MotoGP: Čtvrtý trénink ovládl Nakagami">MotoGP: Čtvrtý trénink ovládl Nakagami</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech čtvrtého tréninku se seřadili Takaaki Nakagami, Joan Mir a Pol Espargaro.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-ze-zisku-pole-position-se-ve-styrsku-raduje-rodrigo" title="Moto3: Ze zisku pole position se ve Štýrsku raduje Rodrigo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=868640215' alt='Moto3: Ze zisku pole position se ve Štýrsku raduje Rodrigo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-ze-zisku-pole-position-se-ve-styrsku-raduje-rodrigo" title="Moto3: Ze zisku pole position se ve Štýrsku raduje Rodrigo">Moto3: Ze zisku pole position se ve Štýrsku raduje Rodrigo</a>
                
                
			</h2>

			<p class="article-list-annotation">První řadu na startu Grand Prix Štýrska budou zítra ve třídě Moto3 tvořit Gabriel Rodrigo, Raul Fernandez a Tatsuki Suzuki.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-navzdory-padu-byl-v-prvni-kvalifikaci-nejrychlejsi-masia" title="Moto3: Navzdory pádu byl v první kvalifikaci nejrychlejší Masiá"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=699828674' alt='Moto3: Navzdory pádu byl v první kvalifikaci nejrychlejší Masiá' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-navzdory-padu-byl-v-prvni-kvalifikaci-nejrychlejsi-masia" title="Moto3: Navzdory pádu byl v první kvalifikaci nejrychlejší Masiá">Moto3: Navzdory pádu byl v první kvalifikaci nejrychlejší Masiá</a>
                
                
			</h2>

			<p class="article-list-annotation">Jaume Masiá sice v závěru první kvalifikace upadl, ale jeho čas nikdo nepřekonal. Do druhé části spolu s ním postupují i Niccolo Antonelli, Deniz Öncü a Darryn Binder.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-sobotni-dopoledni-trenink-opanoval-jorge-martin" title="Moto2: Sobotní dopolední trénink opanoval Jorge Martin"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=566368741' alt='Moto2: Sobotní dopolední trénink opanoval Jorge Martin' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-sobotni-dopoledni-trenink-opanoval-jorge-martin" title="Moto2: Sobotní dopolední trénink opanoval Jorge Martin">Moto2: Sobotní dopolední trénink opanoval Jorge Martin</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejrychlejší trojici třetího tréninku třídy Moto2 tvoří Jorge Martin, Marco Bezzecchi a Jake Dixon. Dramatické pády měli Medina a Lowes.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>20:32</b> | Sam Lowes bude do svého příštího závodu startovat z pit lane. Jedná se o trest za zavinění kolize v dnešním závodě.
		</div>
            
		<div class="even">
                <b>15:21</b> | V letošním roce se v MotoGP na nejvyšším stupínku vystřídali čtyři jezdci - Quartararo, Binder, Dovi a Oliveira, přičemž pouze Dovi už v MotoGP vyhrál v dřívějších letech, pro zbylé tři to letos bylo poprvé.
		</div>
            
		<div class="odd">
                <b>15:19</b> | V Moto3 si dnes pro výhru dojel Vietti. V Moto2 se z vítězství radoval Bezzecchi a v MotoGP Oliveira. Pro všechny tři to bylo jejich první vítězství v dané kategorii.
		</div>
            
		<div class="even">
                <b>15:17</b> | Dnešní závod MotoGP byl 900. závodem královské kubatury a zvítězil v něm Miguel Oliveira. <a href="https://t.co/TEZu3EMq57">odkaz</a>
		</div>
            
		<div class="odd">
                <b>15:14</b> | Pro první výhru v MotoGP si dnes nakonec dojel Oliveira. <a href="https://t.co/6FSGEKiGBF">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093479.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NjEHQ_KDpcrzHxYZ0Ig6zA&amp;e=2145916800&amp;v=1" /></picture><h3>10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo...</h3></a><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/nahota-beh-plavani-more-piva-a-zabava---tak-vitaji-dansti-studenti-jaro" title="Nahota, běh, plavání, moře piva a zábava - tak vítají dánští studenti jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/nahota-beh-plavani-more-piva-a-zabava---tak-vitaji-dansti-studenti-jaro'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989259.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_O8aFNN-XF4sX6QGfsVEyg&amp;e=2145916800&amp;v=1" /></picture><h3>Nahota, běh, plavání, moře piva a zábava - tak vítají dánští...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/zpravy/102539/na-karlove-moste-lide-vytvorili-zivy-retez-na-podporu-protestu-v-belorusku-podivejte-se-na-fotografie.html" title="Na Karlově mostě lidé vytvořili živý řetěz na podporu protestů v Bělorusku. Podívejte se na fotografie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/102539/na-karlove-moste-lide-vytvorili-zivy-retez-na-podporu-protestu-v-belorusku-podivejte-se-na-fotografie.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112291.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4p8UsxAZNvy512lRnaG_rQ&amp;e=2145916800&amp;v=1" /></picture><h3>Na Karlově mostě lidé vytvořili živý řetěz na podporu protestů v...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/nazory/komentar-michala-cupy-pokusy-statu-investovat-do-digitalni-konektivity-jsou-tristni-1372602" title="Komentář Michala Čupy: Pokusy státu investovat do digitální konektivity jsou tristní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/komentar-michala-cupy-pokusy-statu-investovat-do-digitalni-konektivity-jsou-tristni-1372602'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112109.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2S8HXd7wmX1a7pb_QXXC3w&amp;e=2145916800&amp;v=1" /></picture><h3>Komentář Michala Čupy: Pokusy státu investovat do digitální...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/653300/schillerova-basnila-o-bosych-nohach-kalousek-zminil-blouzneni-topolanek-pridal-buclate-lytko.html" title="Schillerová básnila o bosých nohách. Kalousek zmínil blouznění, Topolánek přidal „buclaté lýtko“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/653300/schillerova-basnila-o-bosych-nohach-kalousek-zminil-blouzneni-topolanek-pridal-buclate-lytko.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112286.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DrO_sAQES9tlx2vcJuyFcA&amp;e=2145916800&amp;v=1" /></picture><h3>Schillerová básnila o bosých nohách. Kalousek zmínil blouznění,...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nejvetsi-vikendovy-prirustek-od-cervna-a-expremierka-bojuje-o-zivot.html" title="Koronavirus ONLINE: Největší víkendový přírůstek od června. A expremiérka bojuje o život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nejvetsi-vikendovy-prirustek-od-cervna-a-expremierka-bojuje-o-zivot.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /></picture><h3>Koronavirus ONLINE: Největší víkendový přírůstek od června. A...</h3></a><a class="item" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106245.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MgQ5y-kcdFvCYpt31HBmnA&amp;e=2145916800&amp;v=1" /></picture><h3>Z krásky se stalo monstrum potetované od hlavy k patě. Po...</h3></a><a class="item" target="_blank" href="https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-708056.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6UrK-z9x_LgUdg-foMXaAw&amp;e=2145916800&amp;v=1" /></picture><h3>40 ženských erotických symbolů osmdesátých let</h3></a><a class="item" target="_blank" href="https://digiarena.zive.cz/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-zrcadlovky-a-bezzrcadlovky'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983247.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mfKelmmMKi5HiR7csiRgug&amp;e=2145916800&amp;v=1" /></picture><h3>11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí...</h3></a><a class="item" target="_blank" href="https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci" title="9 nejlepších her, které si zapaříte na jednom gauči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wyEMvjiyEZieEPPmp-NkJw&amp;e=2145916800&amp;v=1" /></picture><h3>9 nejlepších her, které si zapaříte na jednom gauči</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/383153/online-psg-bayern-0-0-pule-bez-golu-lewandowski-trefil-tyc.html" title="ONLINE: PSG - Bayern 0:0. Finále Ligy mistrů po půli bez gólů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/online-psg-bayern-0-0-finale-ligy-mistru-po-puli-bez-golu?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F383153'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112293.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JWNbwFAe_HM0dQdHWyPPXA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/383153/online-psg-bayern-0-0-pule-bez-golu-lewandowski-trefil-tyc.html" title="ONLINE: PSG - Bayern 0:0. Finále Ligy mistrů po půli bez gólů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/online-psg-bayern-0-0-finale-ligy-mistru-po-puli-bez-golu?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F383153'});">ONLINE: PSG - Bayern 0:0. Finále Ligy mistrů po půli bez gólů</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383172/tecl-o-hattricku-za-slavii-sni-kazdy-vytvarime-si-tisiciprocentni-sance.html" title="Tecl: O hattricku za Slavii sní každý. Šance máme tisíciprocentní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tecl-o-hattricku-za-slavii-sni-kazdy-sance-mame-tisiciprocentni?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F383172'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112294.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OI4pTDNFG8Ctac7MT99IwQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383172/tecl-o-hattricku-za-slavii-sni-kazdy-vytvarime-si-tisiciprocentni-sance.html" title="Tecl: O hattricku za Slavii sní každý. Šance máme tisíciprocentní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tecl-o-hattricku-za-slavii-sni-kazdy-sance-mame-tisiciprocentni?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F383172'});">Tecl: O hattricku za Slavii sní každý. Šance máme tisíciprocentní</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/indian-roadmaster-dark-horse-ctyri-metraky-pohodli-135690" title="Indian Roadmaster Dark Horse: Čtyři metráky pohodlí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/indian-roadmaster-dark-horse-ctyri-metraky-pohodli?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F135690'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112266.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JBWD0QKMRmfp6QS-W3YaHQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/indian-roadmaster-dark-horse-ctyri-metraky-pohodli-135690" title="Indian Roadmaster Dark Horse: Čtyři metráky pohodlí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/indian-roadmaster-dark-horse-ctyri-metraky-pohodli?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F135690'});">Indian Roadmaster Dark Horse: Čtyři metráky pohodlí</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/mazda-cx-30-take-dostane-silny-benzinovy-motor-evropa-ma-opet-smulu-135709" title="Mazda CX-30 také dostane silný benzinový motor. Evropa má opět smůlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mazda-cx-30-take-dostane-silny-benzinovy-motor-evropa-ma-opet-smulu?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F135709'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112147.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YXzfilNO6KC-JKC4sgGABQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/mazda-cx-30-take-dostane-silny-benzinovy-motor-evropa-ma-opet-smulu-135709" title="Mazda CX-30 také dostane silný benzinový motor. Evropa má opět smůlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mazda-cx-30-take-dostane-silny-benzinovy-motor-evropa-ma-opet-smulu?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F135709'});">Mazda CX-30 také dostane silný benzinový motor. Evropa má opět smůlu</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/unikatni-skoda-scala-spider-se-jmenuje-slavia-jediny-kus-na-svete-miri-do-finale" title="Unikátní Škoda Scala spider se jmenuje Slavia. Jediný kus na světě míří do finále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/unikatni-skoda-scala-spider-se-jmenuje-slavia-jediny-kus-na-svete-miri-do-finale?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45444'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1HguM8X57iLVuds13z9OaA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/unikatni-skoda-scala-spider-se-jmenuje-slavia-jediny-kus-na-svete-miri-do-finale" title="Unikátní Škoda Scala spider se jmenuje Slavia. Jediný kus na světě míří do finále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/unikatni-skoda-scala-spider-se-jmenuje-slavia-jediny-kus-na-svete-miri-do-finale?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45444'});">Unikátní Škoda Scala spider se jmenuje Slavia. Jediný kus na světě míří do finále</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/ford-ukazal-ostrou-pumu-st-jeji-zvuk-napodobuji-zamestnanci-nejde-jim-to" title="Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ford-ukazal-ostrou-pumu-st-jeji-zvuk-napodobuji-zamestnanci-nejde-jim-to?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45633'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107405.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rpxByXcVJYWJ0WIpobE2RQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/ford-ukazal-ostrou-pumu-st-jeji-zvuk-napodobuji-zamestnanci-nejde-jim-to" title="Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ford-ukazal-ostrou-pumu-st-jeji-zvuk-napodobuji-zamestnanci-nejde-jim-to?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45633'});">Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/653273/zemrel-kytarista-64-red-hot-chili-peppers-pricina-smrti-je-neznama.html" title="Zemřel kytarista (†64) Red Hot Chili Peppers! Příčina smrti je neznámá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zemrel-kytarista-64-red-hot-chili-peppers-pricina-smrti-je-neznama?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F653273'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112185.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BzYdarqMRE70PwH8oceZaA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/653273/zemrel-kytarista-64-red-hot-chili-peppers-pricina-smrti-je-neznama.html" title="Zemřel kytarista (†64) Red Hot Chili Peppers! Příčina smrti je neznámá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zemrel-kytarista-64-red-hot-chili-peppers-pricina-smrti-je-neznama?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F653273'});">Zemřel kytarista (†64) Red Hot Chili Peppers! Příčina smrti je neznámá</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653228/nestastna-jaroslava-obermaierova-obchazi-ji-smrt.html" title="Nešťastná Jaroslava Obermaierová: Obchází ji smrt!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nestastna-jaroslava-obermaierova-obchazi-ji-smrt?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F653228'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112137.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=U2GTIU_7Wt4ELFwfsFG4yg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653228/nestastna-jaroslava-obermaierova-obchazi-ji-smrt.html" title="Nešťastná Jaroslava Obermaierová: Obchází ji smrt!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nestastna-jaroslava-obermaierova-obchazi-ji-smrt?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F653228'});">Nešťastná Jaroslava Obermaierová: Obchází ji smrt!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591/default.aspx" title="Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1347591'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052675.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FAUAV6avq9zRGhkW5VQ3gQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591/default.aspx" title="Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1347591'});">Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/smirovani-kamerami-googlu-kouknete-co-sileneho-se-objevilo-na-street-view?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D182241'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SWR_C-l943d_xfWTAhuL5w&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/smirovani-kamerami-googlu-kouknete-co-sileneho-se-objevilo-na-street-view?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D182241'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 23. 8. 2020 21:54:41 -->
<!-- GetData(): 23. 8. 2020 21:54:41 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/653306/ridicka-skutru-zemrela-na-prachaticku-srazila-se-s-autem.html' title="Řidička skútru zemřela na Prachaticku, srazila se s autem">Řidička skútru zemřela na Prachaticku, srazila se s autem</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/653303/policie-rozprasila-nelegalni-party-dav-v-panice-uslapal-nejmene-13-lidi.html' title="Policie rozprášila nelegální párty: Dav v panice ušlapal nejméně 13 lidí">Policie rozprášila nelegální párty: Dav v panice ušlapal nejméně 13…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/102539/na-karlove-moste-lide-vytvorili-zivy-retez-na-podporu-protestu-v-belorusku-podivejte-se-na-fotografie.html' title="Na Karlově mostě lidé vytvořili živý řetěz na podporu protestů v Bělorusku. Podívejte se na fotografie">Na Karlově mostě lidé vytvořili živý řetěz na podporu protestů v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383113/sestrihy-slavia-nicila-sparta-a-bohemians-daly-po-ctyrech-golech.html' title="SESTŘIHY: Slavia ničila, Sparta a Bohemians daly po čtyřech gólech">SESTŘIHY: Slavia ničila, Sparta a Bohemians daly po čtyřech gólech</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/383153/online-psg-bayern-0-0-lewandowski-trefil-ranou-z-otocky-tyc.html' title="ONLINE: PSG - Bayern 0:0. Půle bez gólů, Lewandowski trefil tyč">ONLINE: PSG - Bayern 0:0. Půle bez gólů, Lewandowski trefil tyč</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383151/video-bohemians-boleslav-4-0-klokani-dominovali-i-v-obmenene-sestave.html' title="SESTŘIH: Bohemians - Boleslav 4:0. „Klokani“ dominovali i v obměněné sestavě">SESTŘIH: Bohemians - Boleslav 4:0. „Klokani“ dominovali i v obměněné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/653302/zivy-retez-uprostred-prahy-lide-podporili-protestujici-belorusy-ucast-byla-slabsi.html' title="Živý řetěz uprostřed Prahy: Lidé podpořili protestující Bělorusy, účast byla slabší">Živý řetěz uprostřed Prahy: Lidé podpořili protestující Bělorusy,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/653300/schillerova-basnila-o-bosych-nohach-kalousek-zminil-blouzneni-topolanek-pridal-buclate-lytko.html' title="Schillerová básnila o bosých nohách. Kalousek zmínil blouznění, Topolánek přidal „buclaté lýtko“">Schillerová básnila o bosých nohách. Kalousek zmínil blouznění,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/653272/rouskovne-pro-duchodce-rozpocet-ustoji-tvrdi-havlicek-milion-pro-kazdeho-kontruje-ods.html' title="Rouškovné pro důchodce rozpočet ustojí, tvrdí Havlíček. Milion pro každého, kontruje ODS">Rouškovné pro důchodce rozpočet ustojí, tvrdí Havlíček. Milion pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/nejlepsi-zoologicke-zahrady-v-cr-tipy-na-vylet-s-detmi' title="Plánujete výlet s dětmi? ZOO je sázkou na jistotu! Tady je 9 super tipů, kam vyrazit!">Plánujete výlet s dětmi? ZOO je sázkou na jistotu! Tady je 9 super…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/174614/jak-nejen-o-prazdninach-tvorit-ryby.html' title="Jak nejen o prázdninách tvořit ryby...">Jak nejen o prázdninách tvořit ryby...</a><a class="list-section-article" href='https://www.maminka.cz/clanek/uhadnete-kolik-ji-je-holcicka-ma-na-svuj-vek-neobvykle-huste-vlasy' title="Uhádnete, kolik jí je? Holčička má na svůj věk neobvykle husté vlasy!">Uhádnete, kolik jí je? Holčička má na svůj věk neobvykle husté vlasy!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/indian-roadmaster-dark-horse-ctyri-metraky-pohodli-135690' title="Indian Roadmaster Dark Horse: Čtyři metráky pohodlí">Indian Roadmaster Dark Horse: Čtyři metráky pohodlí</a><a class="list-section-article" href='https://www.autorevue.cz/motogp-ve-styrsku-ovladl-oliveira-bylo-to-drama-od-zacatku-do-konce' title="MotoGP ve Štýrsku ovládl Oliveira. Bylo to drama od začátku do konce">MotoGP ve Štýrsku ovládl Oliveira. Bylo to drama od začátku do konce</a><a class="list-section-article" href='https://www.auto.cz/jak-se-legalizuji-kola-nezapsana-do-technickeho-prukazu-135673' title="Jak se legalizují kola nezapsaná do technického průkazu?">Jak se legalizují kola nezapsaná do technického průkazu?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/programovani-elektroniky-kapesni-superpocitace-proneuronove-site-a-detekce-cloveka/sc-3-a-204012/default.aspx' title="Programování elektroniky: Kapesní superpočítače pro neuronové sítě a detekce člověka">Programování elektroniky: Kapesní superpočítače pro neuronové sítě a…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/recenze-apple-ipad-pro-2020--profik-v-zajeti-mobilniho-systemu/sc-3-a-1348539/default.aspx' title="RECENZE: Apple iPad Pro (2020) – profík v zajetí mobilního systému">RECENZE: Apple iPad Pro (2020) – profík v zajetí mobilního systému</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/60-let-stary-rolls-royce-dostal-elektricky-pohon-na-jedno-nabiti-ujede-480-kilometru/sc-870-a-205553/default.aspx' title="60 let starý Rolls-Royce dostal elektrický pohon. Na jedno nabití ujede 480 kilometrů">60 let starý Rolls-Royce dostal elektrický pohon. Na jedno nabití…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/v-minsku-proti-lukasenkovi-demonstrovalo-vice-nez-sto-tisic-osob-1372635' title="V Minsku proti Lukašenkovi demonstrovalo více než sto tisíc osob ">V Minsku proti Lukašenkovi demonstrovalo více než sto tisíc osob </a><a class="list-section-article" href='https://www.e15.cz/domaci/stavebni-zakon-miri-na-vladu-rozdeleni-stavebnich-uradu-na-statni-a-obecni-zustava-1372633' title="Stavební zákon míří na vládu. Rozdělení stavebních úřadů na státní a obecní zůstává">Stavební zákon míří na vládu. Rozdělení stavebních úřadů na státní a…</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/chci-porad-objevovat-verim-v-dar-davat-a-pomahat-druhym-rika-francouzska-herecka-juliette-binocheova-1372634' title="Chci pořád objevovat. Věřím v dar dávat a pomáhat druhým, říká francouzská herečka Juliette Binocheová">Chci pořád objevovat. Věřím v dar dávat a pomáhat druhým, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/zapecene-file-se-syrem-60274' title="Zapečené filé se sýrem">Zapečené filé se sýrem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/falesny-biftek-60429' title="Falešný biftek">Falešný biftek</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bolonske-spagety-60479' title="Boloňské špagety">Boloňské špagety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/646906/kostel-na-tachovsku-peklem-v-pohadce-z-pekla-stesti-2-gott-80-si-roli-lucifera-vyprosil.html' title="Kostel na Tachovsku peklem v pohádce Z pekla štěstí 2: Gott (†80) si roli Lucifera vyprosil!">Kostel na Tachovsku peklem v pohádce Z pekla štěstí 2: Gott (†80) si…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/81214/indoneska-vesnicka-lamalera-domov-poslednich-mohykanu-kteri-lovi-velryby-tradicni-metodou.html' title="Indonéská vesnička Lamalera: Domov posledních mohykánů, kteří loví velryby tradiční metodou">Indonéská vesnička Lamalera: Domov posledních mohykánů, kteří loví…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-australie/81212/drama-jako-z-historickeho-velkofilmu-to-je-tragicky-pribeh-lodi-batavia-a-jeji-posadky.html' title="Drama jako z historického velkofilmu. To je tragický příběh lodi Batavia a její posádky">Drama jako z historického velkofilmu. To je tragický příběh lodi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-gold_class_consulting_s_r_o-28200381' title="GOLD CLASS CONSULTING, s.r.o. - 28200381">GOLD CLASS CONSULTING, s.r.o. - 28200381</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-bytove_druzstvo_terronska_578_23_v_likvidaci-60195061' title="Bytové družstvo Terronská 578/23 "v likvidaci" - 60195061">Bytové družstvo Terronská 578/23 "v likvidaci" - 60195061</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/584976/mikrovlnka-neumi-jen-ohrivat-10-skvelych-triku-ktere-jste-doted-neznali.html' title="Mikrovlnka neumí jen ohřívat! 10 skvělých triků, které jste doteď neznali">Mikrovlnka neumí jen ohřívat! 10 skvělých triků, které jste doteď…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/plisen-na-nohou-pomuze-vam-chytra-houba-a-dalsi-leky-5796.html' title="Plíseň na nohou: Pomůže vám chytrá houba a další léky">Plíseň na nohou: Pomůže vám chytrá houba a další léky</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/652850/6-nejvetsich-mytu-o-zubech-co-nezanedbavat-a-jak-si-je-cistit.html' title="6 největších mýtů o zubech. Co nezanedbávat a jak si je čistit?">6 největších mýtů o zubech. Co nezanedbávat a jak si je čistit?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/letni-prace-na-zahrade-skodi-zadum-jaky-cvik-to-spravi-5795.html' title="Letní práce na zahradě škodí zádům. Jaký cvik to spraví?">Letní práce na zahradě škodí zádům. Jaký cvik to spraví?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/suicide-squad-kill-the-justice-league-miri-na-pc-a-konzole-nove-generace' title="Suicide Squad: Kill The Justice League míří na PC a konzole nové generace">Suicide Squad: Kill The Justice League míří na PC a konzole nové…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26528/souboj-v-pralese-nejcennejsi-pavi-se-rvou-jako-kohouti-na-smetisti.html' title="Souboj v pralese: Nejcennější pávi se rvou jako kohouti na smětišti">Souboj v pralese: Nejcennější pávi se rvou jako kohouti na smětišti</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/dalsi-hrou-z-univerza-netopyriho-muze-jsou-akcni-gotham-knights' title="Další hrou z univerza netopýřího muže jsou akční Gotham Knights">Další hrou z univerza netopýřího muže jsou akční Gotham Knights</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6510187/top-goly-1-kola-krasna-kombinace-klokanu-i-presna-trefa-novacka.html' title="TOP góly 1. kola: Krásná kombinace Klokanů i přesná trefa nováčka">TOP góly 1. kola: Krásná kombinace Klokanů i přesná trefa nováčka</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6510178/sestrih-bohemians-mlada-boleslav-4-0-klokani-dominovali-i-v-obmenene-sestave.html' title="SESTŘIH: Bohemians - Mladá Boleslav 4:0. Klokani dominovali i v obměněné sestavě">SESTŘIH: Bohemians - Mladá Boleslav 4:0. Klokani dominovali i v…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6510123/horejs-po-debaklu-slavii-jsme-pomohli-hrubkami-skolacke-chyby-potrestala.html' title="Horejš po debaklu: Slavii jsme pomohli hrubkami. Školácké chyby potrestala">Horejš po debaklu: Slavii jsme pomohli hrubkami. Školácké chyby…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>