


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Marc Márquez absolvoval třetí operaci zlomené paže – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Marc Márquez tento čtvrtek nakonec absolvoval třetí operaci pažní kosti, kterou si zlomil v červenci při závodě v Jerezu." />
		<meta property="og:title" content="Marc Márquez absolvoval třetí operaci zlomené paže" />
		<meta property="og:description" content="Marc Márquez tento čtvrtek nakonec absolvoval třetí operaci pažní kosti, kterou si zlomil v červenci při závodě v Jerezu." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Marc Márquez absolvoval třetí operaci zlomené paže" />
		<meta name="twitter:description" content="Marc Márquez tento čtvrtek nakonec absolvoval třetí operaci pažní kosti, kterou si zlomil v červenci při závodě v Jerezu." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=785030567" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=785030567" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=785030567" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/marc-marquez-absolvoval-treti-operaci-zlomene-paze" >
		<meta name="id" content="77440"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/marc-marquez-absolvoval-treti-operaci-zlomene-paze" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/marc-marquez-absolvoval-treti-operaci-zlomene-paze" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/marc-marquez-absolvoval-treti-operaci-zlomene-paze" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.2.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 04 Dec 2020 09:55:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "207",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_77440',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.018"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=77440" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTMxODAxNTU1OQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYGAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAgcPZBYCZg9kFgJmD2QWBAIBDxYCHwAFJ2h0dHBzOi8vZjFzcG9ydC5hdXRvLmN6L2dwLXNhY2hpcnUtMjAyMGQCAg8VBQAAABAyNC44MTgyMjI4MDA1Mjc4BDEzMzFkAjUPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVYvY2xhbmVrL21hcmMtbWFycXVlei1hYnNvbHZvdmFsLXRyZXRpLW9wZXJhY2ktemxvbWVuZS1wYXplLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFRy9jbGFuZWsvbWFyYy1tYXJxdWV6LWFic29sdm92YWwtdHJldGktb3BlcmFjaS16bG9tZW5lLXBhemUvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIJDxYCHwFoFgQCAQ8WBB8ABUcvY2xhbmVrL21hcmMtbWFycXVlei1hYnNvbHZvdmFsLXRyZXRpLW9wZXJhY2ktemxvbWVuZS1wYXplLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVYvY2xhbmVrL21hcmMtbWFycXVlei1hYnNvbHZvdmFsLXRyZXRpLW9wZXJhY2ktemxvbWVuZS1wYXplLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW6DfJfwkpQhaYCBtyW3VaVbDuYllA==" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmarc-marquez-absolvoval-treti-operaci-zlomene-paze";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmarc-marquez-absolvoval-treti-operaci-zlomene-paze" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-sachiru-2020" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2020" title="Aktuální sezóna">Sezóna 2020</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/marc-marquez-absolvoval-treti-operaci-zlomene-paze"
  },
  "headline": "Marc Márquez absolvoval třetí operaci zlomené paže",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=785030567",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2020-12-04T09:55:00Z",
  "dateModified": "2020-12-04T09:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Marc Márquez tento čtvrtek nakonec absolvoval třetí operaci pažní kosti, kterou si zlomil v červenci při závodě v Jerezu."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/marc-marquez-absolvoval-treti-operaci-zlomene-paze">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/motogp">MotoGP</a></span>
		
		&#160;
	</div>
	<h1>
		Marc Márquez absolvoval třetí operaci zlomené paže
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">4. 12. 2020</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Marc Márquez tento čtvrtek nakonec absolvoval třetí operaci pažní kosti, kterou si zlomil v červenci při závodě v Jerezu.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='932735399' href='/Client.Gallery/show.aspx?id_file=932735399&article=77440' onclick='javascript:ShowArticleImage(932735399,750,500,""); return false' title='Marc Márquez absolvoval třetí operaci zlomené paže'><img alt='Marc Márquez absolvoval třetí operaci zlomené paže' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=932735399' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=933350287&article=77440'  onclick='javascript:ShowArticleImage(933350287,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Marc Márquez absolvoval třetí operaci zlomené paže' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=933350287' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=933946542&article=77440'  onclick='javascript:ShowArticleImage(933946542,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Marc Márquez absolvoval třetí operaci zlomené paže' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=933946542' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=934561430&article=77440'  onclick='javascript:ShowArticleImage(934561430,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Marc Márquez absolvoval třetí operaci zlomené paže' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=934561430' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=897830119&article=77440'  onclick='javascript:ShowArticleImage(897830119,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Marc Márquez absolvoval třetí operaci zlomené paže' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=897830119' /></a><a href='/Client.Gallery/show.aspx?id_file=932735399&article=77440' onclick='javascript:ShowArticleImage(932735399,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>V&nbsp;polovině července měl Marc Márquez těžký pád při závodě v&nbsp;Jerezu. Jezdec si zlomil pažní kost. Následně absolvoval operaci a hned další týden už byl zpět na dráze. Do druhého závodu v&nbsp;Jerezu nakonec nenastoupil a soustředil se na návrat v&nbsp;Brně. K&nbsp;tomu nakonec nedošlo, protože si jezdec údajně při otevírání okna poškodil destičku, která fixovala zlomenou kost. Podle španělského tisku ovšem k&nbsp;poškození destičky došlo během motokrosového tréninku. Ať už ale došlo k&nbsp;poškození destičky jakkoliv, jisté je, že jezdec pár dní před GP České republiky musel absolvovat další operaci, při níž mu byla poškozená destička vyměněna.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/marquez-uz-se-letos-na-drahu-nevrati" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Márquez už se letos na dráhu nevrátí">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=574314242' alt='Márquez už se letos na dráhu nevrátí' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/marquez-uz-se-letos-na-drahu-nevrati" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Márquez už se letos na dráhu nevrátí">
			    Márquez už se letos na dráhu nevrátí
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Po druhé operaci zlomené kosti se Márquez zatím na dráhu nevrátil. Už v&nbsp;závěru letošní sezóny se hodně spekulovalo o tom, že Márquez pravděpodobně podstoupí či dokonce už podstoupil další operaci. Zlomená kost totiž jezdci špatně srůstala.</p>

<p>Nyní tým Repsol Honda oficiálně potvrdil, že Márquez tento čtvrtek v&nbsp;Madridu podstoupil třetí operaci zlomené kosti. Jezdec byl operován v&nbsp;Madridu. Zákrok provedl tým lékařů ve složení Samuel Antuña, Ignacio Roger de Oña, Juan de Miguel, Aitor Ibarzabal y Andrea García Villanueva. U operace tedy chyběl Dr. Xavier Mir, který Márqueze léčil doposud. Během zákroku byla vyměněna stará fixační destička za novou a zároveň došlo i k&nbsp;umístění kostního štěpu.</p>

<p>Zdroj: motogp.com, foto: Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/monster-energy-a-tym-suzuki-v-motogp-od-roku-2021-spoji-sve-sily" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');ArticleKeyWords.push("MotoGP");ArticleMainKeyWords.push("MotoGP");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 420;}/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/marc-marquez">Marc Marquez</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Marc Marquez');ArticleKeyWords.push("Marc Marquez");ArticleMainKeyWords.push("Marc Marquez");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 561;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 77440);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/marc-marquez-absolvoval-treti-operaci-zlomene-paze/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/monster-energy-a-tym-suzuki-v-motogp-od-roku-2021-spoji-sve-sily" title="Monster Energy a tým Suzuki v MotoGP od roku 2021 spojí své síly"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=355143093' alt='Monster Energy a tým Suzuki v MotoGP od roku 2021 spojí své síly' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/monster-energy-a-tym-suzuki-v-motogp-od-roku-2021-spoji-sve-sily" title="Monster Energy a tým Suzuki v MotoGP od roku 2021 spojí své síly">Monster Energy a tým Suzuki v MotoGP od roku 2021 spojí své síly</a>
                
                
			</h2>

			<p class="article-list-annotation">Společnost Monster Energy bude v roce 2021 sponzorovat tým Suzuki v královské kubatuře.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/provizorni-startovni-listiny-pro-rok-2021" title="Provizorní startovní listiny pro rok 2021"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=462978493' alt='Provizorní startovní listiny pro rok 2021' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/provizorni-startovni-listiny-pro-rok-2021" title="Provizorní startovní listiny pro rok 2021">Provizorní startovní listiny pro rok 2021</a>
                
                
			</h2>

			<p class="article-list-annotation">Níže následují provizorní startovní listiny všech tří kubatur pro rok 2021.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-portugalsku-ohlasy-prvnich-peti-v-cili" title="MotoGP v Portugalsku: Ohlasy prvních pěti v cíli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=96817312' alt='MotoGP v Portugalsku: Ohlasy prvních pěti v cíli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-portugalsku-ohlasy-prvnich-peti-v-cili" title="MotoGP v Portugalsku: Ohlasy prvních pěti v cíli">MotoGP v Portugalsku: Ohlasy prvních pěti v cíli</a>
                
                
			</h2>

			<p class="article-list-annotation">Miguel Oliveira se do svého domácího závodu vydával z pole position a nakonec i zvítězil. Na podium jej doprovodili Jack Miller a Franco Morbidelli.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-posledni-warm-up-letosniho-roku-ovladl-crutchlow" title="MotoGP: Poslední warm up letošního roku ovládl Crutchlow"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=562857450' alt='MotoGP: Poslední warm up letošního roku ovládl Crutchlow' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-posledni-warm-up-letosniho-roku-ovladl-crutchlow" title="MotoGP: Poslední warm up letošního roku ovládl Crutchlow">MotoGP: Poslední warm up letošního roku ovládl Crutchlow</a>
                
                
			</h2>

			<p class="article-list-annotation">Cal Crutchlow, který dnes jede svůj poslední závod před odchodem do funkce testovacího jezdce, zajel nejlepší čas ve warm upu. Následovali Takaaki Nakagami a Brad Binder.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/diskutujte-pri-zavodech-v-portugalsku" title="MotoGP: Oliveira si na domácí dráze dojel pro své druhé vítězství v královské třídě"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=394672155' alt='MotoGP: Oliveira si na domácí dráze dojel pro své druhé vítězství v královské třídě' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/diskutujte-pri-zavodech-v-portugalsku" title="MotoGP: Oliveira si na domácí dráze dojel pro své druhé vítězství v královské třídě">MotoGP: Oliveira si na domácí dráze dojel pro své druhé vítězství v královské třídě</a>
                
                
			</h2>

			<p class="article-list-annotation">Miguel Oliveira se dnes raduje z výhry na své domácí dráze. Na podium vystoupili i Jack Miller a Franco Morbidelli. Morbidelli se stal vicemistrem. Šampion Joan Mir dnešní závod nedokončil.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-svou-prvni-pole-position-v-kralovske-tride-si-na-domaci-draze-vyjel-oliveira" title="MotoGP: Svou první pole position v královské třídě si na domácí dráze vyjel Oliveira"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=240506869' alt='MotoGP: Svou první pole position v královské třídě si na domácí dráze vyjel Oliveira' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-svou-prvni-pole-position-v-kralovske-tride-si-na-domaci-draze-vyjel-oliveira" title="MotoGP: Svou první pole position v královské třídě si na domácí dráze vyjel Oliveira">MotoGP: Svou první pole position v královské třídě si na domácí dráze vyjel Oliveira</a>
                
                
			</h2>

			<p class="article-list-annotation">Miguel Oliveira si dnes na domácí dráze vyjel svou první pole position v MotoGP. Do první řady se spolu s ním kvalifikovali i Morbidelli a Jack Miller.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-z-postupu-do-druhe-kvalifikace-se-raduji-crutchlow-a-morbidelli" title="MotoGP: Z postupu do druhé kvalifikace se radují Crutchlow a Morbidelli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=289874819' alt='MotoGP: Z postupu do druhé kvalifikace se radují Crutchlow a Morbidelli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-z-postupu-do-druhe-kvalifikace-se-raduji-crutchlow-a-morbidelli" title="MotoGP: Z postupu do druhé kvalifikace se radují Crutchlow a Morbidelli">MotoGP: Z postupu do druhé kvalifikace se radují Crutchlow a Morbidelli</a>
                
                
			</h2>

			<p class="article-list-annotation">Do druhé kvalifikace postupují Cal Crutchlow a Franco Morbidelli. Závěr první kvalifikace už Morbidelli sledoval z boxu. Brad Binder měl ovšem v té chvíli ještě rozjeté hodně rychlé kolo, takže to pro Morbidelliho v boxu bylo dramatické, ale nakonec skončil Binder třetí, takže Morbidelliho z postupové pozice neodsunul. Nový šampion Joan Mir vyrazí do závodu až z dvacáté pozice.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-dlouho-vedl-oliveira-ale-nakonec-se-do-cela-dostal-pol-espargaro" title="MotoGP: Čtvrtý trénink dlouho vedl Oliveira, ale nakonec se do čela dostal Pol Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=952403587' alt='MotoGP: Čtvrtý trénink dlouho vedl Oliveira, ale nakonec se do čela dostal Pol Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-dlouho-vedl-oliveira-ale-nakonec-se-do-cela-dostal-pol-espargaro" title="MotoGP: Čtvrtý trénink dlouho vedl Oliveira, ale nakonec se do čela dostal Pol Espargaro">MotoGP: Čtvrtý trénink dlouho vedl Oliveira, ale nakonec se do čela dostal Pol Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">Miguel Oliveira sice dlouho vedl, ale nakonec je nejrychlejším mužem posledního portugalského tréninku Pol Espargaro. Miguel Oliveira skončil druhý. Takaaki Nakagami to měl s pádem, ale je třetí.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-tretiho-portugalskeho-treninku-je-miller" title="MotoGP: Nejrychlejším mužem třetího portugalského tréninku je Miller"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=481923755' alt='MotoGP: Nejrychlejším mužem třetího portugalského tréninku je Miller' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-tretiho-portugalskeho-treninku-je-miller" title="MotoGP: Nejrychlejším mužem třetího portugalského tréninku je Miller">MotoGP: Nejrychlejším mužem třetího portugalského tréninku je Miller</a>
                
                
			</h2>

			<p class="article-list-annotation">Jack Miller zajel nejlepší čas třetího portugalského tréninku třídy MotoGP. Domácí Miguel Oliveira skončil druhý a třetí místo obsadil Alex Rins.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ve-druhem-portugalskem-treninku-kraloval-zarco" title="MotoGP: Ve druhém portugalském tréninku zajel nejlépe Zarco"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=707277999' alt='MotoGP: Ve druhém portugalském tréninku zajel nejlépe Zarco' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ve-druhem-portugalskem-treninku-kraloval-zarco" title="MotoGP: Ve druhém portugalském tréninku zajel nejlépe Zarco">MotoGP: Ve druhém portugalském tréninku zajel nejlépe Zarco</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas druhého portugalského tréninku zaznamenal Johann Zarco. Druhý skončil Maverick  Viňales. První trojku zkompletoval Aleix Espargaro.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-prvnimu-portugalskemu-treninku-kraloval-domaci-oliveira" title="MotoGP: Prvnímu portugalskému tréninku kraloval domácí Oliveira"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=117129070' alt='MotoGP: Prvnímu portugalskému tréninku kraloval domácí Oliveira' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-prvnimu-portugalskemu-treninku-kraloval-domaci-oliveira" title="MotoGP: Prvnímu portugalskému tréninku kraloval domácí Oliveira">MotoGP: Prvnímu portugalskému tréninku kraloval domácí Oliveira</a>
                
                
			</h2>

			<p class="article-list-annotation">Miguel Oliveira kraloval prvnímu tréninku na své domácí dráze v Portimao. Následovali Maverick Viňales a Aleix Espargaro.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/joan-mir--sampion-motogp-pro-rok-2020" title="Joan Mir – šampion MotoGP pro rok 2020"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=753980496' alt='Joan Mir – šampion MotoGP pro rok 2020' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/joan-mir--sampion-motogp-pro-rok-2020" title="Joan Mir – šampion MotoGP pro rok 2020">Joan Mir – šampion MotoGP pro rok 2020</a>
                
                
			</h2>

			<p class="article-list-annotation">Šampionem královské kubatury se v roce 2020 stal španělský jezdec Joan Mir na motocyklu značky Suzuki.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/mika-kallio-v-portugalsku-nahradi-lecuonu" title="Mika Kallio v Portugalsku nahradí Lecuonu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=702176954' alt='Mika Kallio v Portugalsku nahradí Lecuonu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/mika-kallio-v-portugalsku-nahradi-lecuonu" title="Mika Kallio v Portugalsku nahradí Lecuonu">Mika Kallio v Portugalsku nahradí Lecuonu</a>
                
                
			</h2>

			<p class="article-list-annotation">Iker Lecuona měl pozitivní test na koronavirus. V Portugalsku místo něj pojede zkušený finský jezdec Mika Kallio.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ve-valencii-ohlasy-prvnich-peti-v-cili_1" title="MotoGP ve Valencii: Ohlasy prvních pěti v cíli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=713123637' alt='MotoGP ve Valencii: Ohlasy prvních pěti v cíli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ve-valencii-ohlasy-prvnich-peti-v-cili_1" title="MotoGP ve Valencii: Ohlasy prvních pěti v cíli">MotoGP ve Valencii: Ohlasy prvních pěti v cíli</a>
                
                
			</h2>

			<p class="article-list-annotation">Ve Valencii si pro své třetí vítězství letošního roku dojel Franco Morbidelli. Jack Miller sice bojoval o výhru až do úplného závěru, ale nakonec se musel smířit s druhým místem. Třetí skončil Pol Espargaro.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>4. prosince</b> | Márquez absolvoval třetí operaci zlomené paže: <a href="https://t.co/HkGoMvnlJF">odkaz</a>
		</div>
            
		<div class="even">
                <b>4. prosince</b> | Franco Morbidelli dnes slaví 26 let. <a href="https://t.co/mEYvFp5gFG">odkaz</a>
		</div>
            
		<div class="odd">
                <b>22. listopadu</b> | Desátého vítěze jsme se nedočkali. Oliveira dnes v Portugalsku vybojoval své druhé vítězství v MotoGP. <a href="https://t.co/EuU0BQFj5d">odkaz</a>
		</div>
            
		<div class="even">
                <b>22. listopadu</b> | Enea Bastianini - šampion Moto2 pro rok 2020: <a href="https://t.co/gsKtIAFszw">odkaz</a>
		</div>
            
		<div class="odd">
                <b>22. listopadu</b> | Albert Arenas - šampion Moto3 pro rok 2020: <a href="https://t.co/x8U8Kxwopb">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které jsme mohli vidět v roce 2018 na šampionátu v Rusku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234116.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0X0U_3MUeN7m_promCqujg&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: 37 sexy partnerek fotbalistů, které jsme mohli vidět v...</h3></a><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233843.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hRzlHccAJ2OcL47FiYCmqQ&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: Shakira a 31 dalších slavných sexy (ex)společnic známých...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html" title="Nejlepší filmy 2020: Vybíráme filmy letošního roku, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146396.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=px6fiqwnJsKU0g0eHYD2ng&amp;e=2145916800&amp;v=1" /></picture><h3>Nejlepší filmy 2020: Vybíráme filmy letošního roku, které musíte...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/nazory/glosa-petra-peska-hitler-a-zluta-hvezda-1375971" title="Glosa Petra Peška: Hitler a žlutá hvězda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/glosa-petra-peska-hitler-a-zluta-hvezda-1375971'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146252.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5dzn0JkYU05iAe6C1At24w&amp;e=2145916800&amp;v=1" /></picture><h3>Glosa Petra Peška: Hitler a žlutá hvězda</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesi-v-hospode-pretahovali-podniky-zavirala-policie-blatny-se-zlobi.html" title="Koronavirus ONLINE: Češi v hospodě „přetahovali“, podniky zavírala policie, Blatný se zlobí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesi-v-hospode-pretahovali-podniky-zavirala-policie-blatny-se-zlobi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128076.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dItQBKuYWSem9yUzlIbzfg&amp;e=2145916800&amp;v=1" /></picture><h3>Koronavirus ONLINE: Češi v hospodě „přetahovali“, podniky...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/663110/kluby-a-restaurace-nedodrzuji-zaviracku-blatny-chce-milionove-pokuty-a-hrozi-ctyrkou.html" title="Kluby a restaurace nedodržují zavíračku, Blatný chce milionové pokuty a hrozí „čtyřkou“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/663110/kluby-a-restaurace-nedodrzuji-zaviracku-blatny-chce-milionove-pokuty-a-hrozi-ctyrkou.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146360.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GrxwglJn6cuXX38WicN00A&amp;e=2145916800&amp;v=1" /></picture><h3>Kluby a restaurace nedodržují zavíračku, Blatný chce milionové...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/662580/test-nejvykonnejsi-konzole-sveta-jak-se-hraje-na-xboxu-series-x.html" title="Test nejvýkonnější konzole světa: Jak se hraje na Xboxu Series X?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/662580/test-nejvykonnejsi-konzole-sveta-jak-se-hraje-na-xboxu-series-x.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144678.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mNfVcN86ttKJ_HjtTIkjrA&amp;e=2145916800&amp;v=1" /></picture><h3>Test nejvýkonnější konzole světa: Jak se hraje na Xboxu Series X?</h3></a><a class="item" target="_blank" href="https://avmania.zive.cz/netflix-a-hbo-na-vikend-hororova-sestra-z-kukacciho-hnizda-detektivka-na-noze-animak-pro-dospele-a-dokument-o-raketoplanu" title="Netflix a HBO na víkend: Hororová sestra z kukaččího hnízda, detektivka Na nože, animák pro dospělé a dokument o raketoplánu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-a-hbo-na-vikend-hororova-sestra-z-kukacciho-hnizda-detektivka-na-noze-animak-pro-dospele-a-dokument-o-raketoplanu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122787.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=M_ohaG5688UNJp57pwMBBg&amp;e=2145916800&amp;v=1" /></picture><h3>Netflix a HBO na víkend: Hororová sestra z kukaččího hnízda,...</h3></a><a class="item" target="_blank" href="https://digiarena.zive.cz/externi-ostrici-modul-cda-tek-afx-prinasi-autofokus-pro-kazdy-objektiv-i-fotoaparat" title="Externí ostřicí modul CDA-Tek AFX přináší autofokus pro každý objektiv i fotoaparát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/externi-ostrici-modul-cda-tek-afx-prinasi-autofokus-pro-kazdy-objektiv-i-fotoaparat'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1138836.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_ZyU_KAcvhI6nF9HIQs8pg&amp;e=2145916800&amp;v=1" /></picture><h3>Externí ostřicí modul CDA-Tek AFX přináší autofokus pro každý...</h3></a><a class="item" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076764.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sid6zR_rz9GKN4_zokXSlg&amp;e=2145916800&amp;v=1" /></picture><h3>Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388088/jak-slavista-silhavy-trenoval-ve-sparte-nechci-kvuli-tomu-mlatit-o-zed.html" title="Jak slávista Šilhavý trénoval ve Spartě: Nechci kvůli tomu mlátit o zeď" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-slavista-silhavy-trenoval-ve-sparte-nechci-kvuli-tomu-mlatit-o-zed?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F388088'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146391.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UWjzvwf-lCpA6wrK6J1yaQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388088/jak-slavista-silhavy-trenoval-ve-sparte-nechci-kvuli-tomu-mlatit-o-zed.html" title="Jak slávista Šilhavý trénoval ve Spartě: Nechci kvůli tomu mlátit o zeď" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-slavista-silhavy-trenoval-ve-sparte-nechci-kvuli-tomu-mlatit-o-zed?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F388088'});">Jak slávista Šilhavý trénoval ve Spartě: Nechci kvůli tomu mlátit o zeď</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388084/sestrih-opava-banik-1-2-hromadna-sarvatka-na-zaver-rozhodl-svozil.html" title="SESTŘIH: Opava - Baník 1:2. Šarvátka na závěr, rozhodl Svozil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sestrih-opava-banik-1-2-sarvatka-na-zaver-rozhodl-svozil?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F388084'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146352.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BIHYmJGy1QX0KsKghlMDnQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388084/sestrih-opava-banik-1-2-hromadna-sarvatka-na-zaver-rozhodl-svozil.html" title="SESTŘIH: Opava - Baník 1:2. Šarvátka na závěr, rozhodl Svozil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sestrih-opava-banik-1-2-sarvatka-na-zaver-rozhodl-svozil?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F388084'});">SESTŘIH: Opava - Baník 1:2. Šarvátka na závěr, rozhodl Svozil</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/bmw-v-novem-videu-poodhalilo-m3-touring-i-elektrickou-nabijecku-137063" title="BMW v novém videu poodhalilo M3 Touring i elektrickou nabíječku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/bmw-v-novem-videu-poodhalilo-m3-touring-i-elektrickou-nabijecku?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F137063'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146377.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kgng95bzyVapUv84YzNm5g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/bmw-v-novem-videu-poodhalilo-m3-touring-i-elektrickou-nabijecku-137063" title="BMW v novém videu poodhalilo M3 Touring i elektrickou nabíječku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/bmw-v-novem-videu-poodhalilo-m3-touring-i-elektrickou-nabijecku?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F137063'});">BMW v novém videu poodhalilo M3 Touring i elektrickou nabíječku</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/ford-nabizi-motor-z-noveho-shelby-mustangu-gt500-stoji-ale-1-3-celeho-auta-137061" title="Ford nabízí motor z nového Shelby Mustangu GT500, stojí ale 1/3 celého auta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ford-nabizi-motor-z-noveho-shelby-mustangu-gt500-stoji-ale-1-3-celeho-auta?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F137061'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146351.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xDhqch54g9XMjb7IOCeRjw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/ford-nabizi-motor-z-noveho-shelby-mustangu-gt500-stoji-ale-1-3-celeho-auta-137061" title="Ford nabízí motor z nového Shelby Mustangu GT500, stojí ale 1/3 celého auta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ford-nabizi-motor-z-noveho-shelby-mustangu-gt500-stoji-ale-1-3-celeho-auta?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F137061'});">Ford nabízí motor z nového Shelby Mustangu GT500, stojí ale 1/3 celého auta</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/skoda-octavia-byla-na-odpis-ve-stalinove-bunkru-z-ni-udelali-nove-auto" title="Škoda Octavia byla na odpis. Ve Stalinově bunkru z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoda-octavia-byla-na-odpis-ve-stalinove-bunkru-z-ni-udelali-nove-auto?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42033'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146260.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=K2sjIiRoG2UePndmENLwZg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/skoda-octavia-byla-na-odpis-ve-stalinove-bunkru-z-ni-udelali-nove-auto" title="Škoda Octavia byla na odpis. Ve Stalinově bunkru z ní udělali nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoda-octavia-byla-na-odpis-ve-stalinove-bunkru-z-ni-udelali-nove-auto?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42033'});">Škoda Octavia byla na odpis. Ve Stalinově bunkru z ní udělali nové auto</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/luxusni-sedan-ds-9-dorazil-do-evropy-az-z-ciny-odhalil-techniku-i-prvni-ceny" title="Luxusní sedan DS 9 dorazil do Evropy až z Číny. Odhalil techniku i první ceny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/luxusni-sedan-ds-9-dorazil-do-evropy-az-z-ciny-odhalil-techniku-i-prvni-ceny?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D46372'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144275.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OKT5xgjGV9BJ7XDxAzgmcw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/luxusni-sedan-ds-9-dorazil-do-evropy-az-z-ciny-odhalil-techniku-i-prvni-ceny" title="Luxusní sedan DS 9 dorazil do Evropy až z Číny. Odhalil techniku i první ceny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/luxusni-sedan-ds-9-dorazil-do-evropy-az-z-ciny-odhalil-techniku-i-prvni-ceny?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D46372'});">Luxusní sedan DS 9 dorazil do Evropy až z Číny. Odhalil techniku i první ceny</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/663112/jak-by-vypadala-vemolova-ex-silikonka-lela-bez-plastik-ukazala-maminku.html" title="Jak by vypadala Vémolova ex silikonka Lela bez plastik? Ukázala maminku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-by-vypadala-vemolova-ex-silikonka-lela-bez-plastik-ukazala-maminku?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F663112'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146366.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pV8tqkuaIhn4RdCRqmvDDg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/663112/jak-by-vypadala-vemolova-ex-silikonka-lela-bez-plastik-ukazala-maminku.html" title="Jak by vypadala Vémolova ex silikonka Lela bez plastik? Ukázala maminku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-by-vypadala-vemolova-ex-silikonka-lela-bez-plastik-ukazala-maminku?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F663112'});">Jak by vypadala Vémolova ex silikonka Lela bez plastik? Ukázala maminku!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/663107/zenich-rene-ze-svatby-v-nemocnici-operace-a-necekana-slova-nespokojene-zeny-petry.html" title="Ženich René ze Svatby v nemocnici! Operace a nečekaná slova nespokojené ženy Petry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zenich-rene-ze-svatby-v-nemocnici-operace-a-necekana-slova-nespokojene-zeny-petry?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F663107'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146341.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eiyiVOol0IKqRc4MsH2IQw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/663107/zenich-rene-ze-svatby-v-nemocnici-operace-a-necekana-slova-nespokojene-zeny-petry.html" title="Ženich René ze Svatby v nemocnici! Operace a nečekaná slova nespokojené ženy Petry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zenich-rene-ze-svatby-v-nemocnici-operace-a-necekana-slova-nespokojene-zeny-petry?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F663107'});">Ženich René ze Svatby v nemocnici! Operace a nečekaná slova nespokojené ženy Petry</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-1349892/default.aspx" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1349892'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141964.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=I3uxfY1e3gXWWZOBCAWysg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-1349892/default.aspx" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1349892'});">Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/ted-uz-chromium-ovladne-windows-10-uplne-microsoft-dokoncil-webview2/sc-3-a-206543/default.aspx" title="Teď už Chromium ovládne Windows 10 úplně. Microsoft dokončil WebView2" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ted-uz-chromium-ovladne-windows-10-uplne-microsoft-dokoncil-webview2?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D206543'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1131927.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4Yy7jHpwHBarCkf_92-1Ow&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zive.cz/clanky/ted-uz-chromium-ovladne-windows-10-uplne-microsoft-dokoncil-webview2/sc-3-a-206543/default.aspx" title="Teď už Chromium ovládne Windows 10 úplně. Microsoft dokončil WebView2" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ted-uz-chromium-ovladne-windows-10-uplne-microsoft-dokoncil-webview2?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D206543'});">Teď už Chromium ovládne Windows 10 úplně. Microsoft dokončil WebView2</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 5. 12. 2020 17:12:03 -->
<!-- GetData(): 5. 12. 2020 17:12:03 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html' title="Nejlepší filmy 2020: Vybíráme filmy letošního roku, které musíte vidět">Nejlepší filmy 2020: Vybíráme filmy letošního roku, které musíte vidět</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/663111/laserove-delo-ktere-zlikviduje-dron-revolucni-zbran-vyviji-cesky-vojensky-ustav.html' title="Laserové dělo, které zlikviduje dron? Revoluční zbraň vyvíjí český vojenský ústav">Laserové dělo, které zlikviduje dron? Revoluční zbraň vyvíjí český…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/661944/sokujici-fotka-ze-svatby-nevesta-kracela-ulickou-s-miminkem-privazanym-k-vlecce.html' title="Šokující fotka ze svatby: Nevěsta kráčela uličkou s miminkem přivázaným k vlečce!">Šokující fotka ze svatby: Nevěsta kráčela uličkou s miminkem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/388078/online-biatlon-ceska-stafeta-selhala-pri-strelbe-krcmar-ve-stihacce-20.html' title="ONLINE biatlon: Česká štafeta selhala při střelbě, Krčmář ve stíhačce 20.">ONLINE biatlon: Česká štafeta selhala při střelbě, Krčmář ve stíhačce…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388084/sestrih-opava-banik-1-2-hromadna-sarvatka-na-zaver-rozhodl-svozil.html' title="SESTŘIH: Opava - Baník 1:2. Hromadná šarvátka na závěr, rozhodl Svozil">SESTŘIH: Opava - Baník 1:2. Hromadná šarvátka na závěr, rozhodl Svozil</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388087/online-video-olomouc-pribram-1-0-houska-promenil-penaltu.html' title="ONLINE + VIDEO: Olomouc - Příbram 1:0. Houska proměnil penaltu">ONLINE + VIDEO: Olomouc - Příbram 1:0. Houska proměnil penaltu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/663115/ewa-farna-se-raduje-nejdrive-stihly-pas-a-ploche-bricho-ted-dalsi-velka-zmena.html' title="Ewa Farna se raduje: Nejdříve štíhlý pas a ploché břicho, teď další velká změna!">Ewa Farna se raduje: Nejdříve štíhlý pas a ploché břicho, teď další…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/663120/hejtmani-i-primator-hrib-nasadili-rohy-poslancum-privezli-uhli-za-rozpoctove-peklo.html' title="Hejtmani i primátor Hřib nasadili rohy. Poslancům přivezli uhlí za „rozpočtové peklo“">Hejtmani i primátor Hřib nasadili rohy. Poslancům přivezli uhlí za…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/662991/fotograf-rozezpival-kalendar-texty-jarka-nohavici-penize-z-prodeje-dostanou-deti-s-obrnou.html' title="Fotograf rozezpíval kalendář texty Jarka Nohavici: Peníze z prodeje dostanou děti s obrnou">Fotograf rozezpíval kalendář texty Jarka Nohavici: Peníze z prodeje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/knizka-do-ktere-se-muze-kreslit-rodice-maji-zakaz-do-toho-detem-mluvit' title="Knížka, do které se může kreslit! Rodiče mají zákaz do toho dětem mluvit">Knížka, do které se může kreslit! Rodiče mají zákaz do toho dětem…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/velka-galerie-takhle-vypadal-finalovy-den-souteze-maminka-roku-2020' title="Velká GALERIE! Takhle vypadal finálový den soutěže Maminka roku 2020">Velká GALERIE! Takhle vypadal finálový den soutěže Maminka roku 2020</a><a class="list-section-article" href='https://www.maminka.cz/clanek/maminka-podnikatelka-2020-barbora-wainerova-jedna-zenska-zvladne-pomerne-dost-veci' title="Maminka podnikatelka 2020 Barbora Wainerová: Jedna ženská zvládne poměrně dost věcí!">Maminka podnikatelka 2020 Barbora Wainerová: Jedna ženská zvládne…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/gp-sachiru-2020-treti-trenink' title="V posledním tréninku na GP Sachíru byl nejrychlejší Verstappen">V posledním tréninku na GP Sachíru byl nejrychlejší Verstappen</a><a class="list-section-article" href='https://www.auto.cz/bmw-v-novem-videu-poodhalilo-m3-touring-i-elektrickou-nabijecku-137063' title="BMW v novém videu poodhalilo M3 Touring i elektrickou nabíječku">BMW v novém videu poodhalilo M3 Touring i elektrickou nabíječku</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/zavod-f2-vyhral-cunoda-mezi-ilottem-a-schumacherem-se-rozdil-nezmenil' title="Závod F2 vyhrál Cunoda. Mezi Ilottem a Schumacherem se rozdíl nezměnil ">Závod F2 vyhrál Cunoda. Mezi Ilottem a Schumacherem se rozdíl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/chcete-nekomu-pomoct-s-mobilem-jde-to-i-na-dalku-staci-spravna-appka/sc-3-a-1350026/default.aspx' title="Chcete někomu pomoct s mobilem? Jde to i na dálku, stačí správná appka">Chcete někomu pomoct s mobilem? Jde to i na dálku, stačí správná appka</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/jak-na-to-najdete-sve-nejposlouchanejsi-songy-alba-a-umelce-v-apple-music/sc-3-a-1350050/default.aspx' title="JAK NA TO: Najděte své nejposlouchanější songy, alba a umělce v Apple Music">JAK NA TO: Najděte své nejposlouchanější songy, alba a umělce v Apple…</a><a class="list-section-article" href='https://avmania.zive.cz/razer-ma-nova-bezdratova-sluchatka-pro-hrace-nechybi-anc-ani-thx' title="Razer má nová bezdrátová sluchátka pro hráče. Nechybí ANC ani THX">Razer má nová bezdrátová sluchátka pro hráče. Nechybí ANC ani THX</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-kdyz-se-nabytek-stane-zlatym-dolem-1375977' title="Jaroslav Bukovský: Když se nábytek stane zlatým dolem">Jaroslav Bukovský: Když se nábytek stane zlatým dolem</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/developer-redstone-chysta-v-olomouci-stavbu-viceucelove-haly-bude-stat-pres-miliardu-1375941' title="Developer Redstone chystá v Olomouci stavbu víceúčelové haly. Bude stát přes miliardu">Developer Redstone chystá v Olomouci stavbu víceúčelové haly. Bude…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/zastavka-eden-v-praze-pribude-nova-zeleznicni-stanice-1375981' title="Zastávka Eden. V Praze přibude nová železniční stanice">Zastávka Eden. V Praze přibude nová železniční stanice</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/rumove-koblihy-141047' title="Rumové koblihy">Rumové koblihy</a><a class="list-section-article" href='https://www.fitweb.cz/recept/uzene-maso-zapecene-v-pivnim-testicku-141136' title="Uzené maso zapečené v pivním těstíčku">Uzené maso zapečené v pivním těstíčku</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/177786/peceme-na-vanoce-krupave-rezy.html' title="PEČEME NA VÁNOCE: Křupavé řezy">PEČEME NA VÁNOCE: Křupavé řezy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/662546/blanik-nejmensi-chko-v-cesku-laka-rytiri-i-nejkrvavejsi-bitvou-tricetilete-valky.html' title="Blaník: Nejmenší CHKO v Česku láká rytíři i nejkrvavější bitvou třicetileté války">Blaník: Nejmenší CHKO v Česku láká rytíři i nejkrvavější bitvou…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/662645/brdy-na-vetsine-chranene-krajinne-oblasti-radila-armada.html' title="Brdy: Na většině chráněné krajinné oblasti řádila armáda">Brdy: Na většině chráněné krajinné oblasti řádila armáda</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/662236/bile-karpaty-vyrazte-za-orchidejemi-na-vychod-moravy.html' title="Bílé Karpaty: Vyrazte za orchidejemi na východ Moravy">Bílé Karpaty: Vyrazte za orchidejemi na východ Moravy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-sdruzeni_pro_rozvoj_obci_a_mest_o_s-22832491' title="Sdružení pro rozvoj obcí a měst o.s. - 22832491">Sdružení pro rozvoj obcí a měst o.s. - 22832491</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/663082/vichr-na-pardubicku-trhal-strechy-o-proud-prisly-tisice-domacnosti-sledujte-radar-blesku.html' title="Vichr na Pardubicku trhal střechy, o proud přišly tisíce domácností. Sledujte radar Blesku">Vichr na Pardubicku trhal střechy, o proud přišly tisíce domácností.…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-xer_tech_s_r_o-25863266' title="XER - TECH, s.r.o. - 25863266">XER - TECH, s.r.o. - 25863266</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/663003/tomu-neuverite-co-vsechno-se-zmeni-kdyz-si-na-noc-navleknete-ponozky.html' title="Tomu neuvěříte! Co všechno se změní, když si na noc navléknete ponožky?">Tomu neuvěříte! Co všechno se změní, když si na noc navléknete…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/jak-na-detskou-koliku-nekdy-staci-jen-zmena-stravy-5985.html' title="Jak na dětskou koliku? Někdy stačí jen změna stravy">Jak na dětskou koliku? Někdy stačí jen změna stravy</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/662618/uzivate-homeopatika-tady-jsou-4-myty-ktere-nas-zbytecne-omezuji-verite-jim-take.html' title="Užíváte homeopatika? Tady jsou 4 mýty, které nás zbytečně omezují. Věříte jim také?">Užíváte homeopatika? Tady jsou 4 mýty, které nás zbytečně omezují.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26858/nejlepsi-kamaradka-prede-mnou-neco-taji.html' title="Nejlepší kamarádka přede mnou něco tají">Nejlepší kamarádka přede mnou něco tají</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/bioware-opousti-dalsi-vyvojari-odchazi-hudson-i-darrah' title="BioWare opouští další vývojáři, odchází Hudson i Darrah">BioWare opouští další vývojáři, odchází Hudson i Darrah</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/serie-call-of-duty-vydelala-za-posledni-rok-pres-3-miliardy-dolaru' title="Série Call of Duty vydělala za poslední rok přes 3 miliardy dolarů">Série Call of Duty vydělala za poslední rok přes 3 miliardy dolarů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6702547/olomouc-pribram-koci-vystihl-smer-na-houskovu-penaltu-presto-nedosahl-1-0.html' title="Olomouc - Příbram: Kočí vystihl směr, na Houskovu penaltu přesto nedosáhl, 1:0 ">Olomouc - Příbram: Kočí vystihl směr, na Houskovu penaltu přesto…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6702548/sestrih-opava-banik-1-2-dramaticky-zaver-derby-hlavou-rozhodl-svozil.html' title="SESTŘIH: Opava - Baník 1:2. Dramatický závěr derby! Hlavou rozhodl Svozil">SESTŘIH: Opava - Baník 1:2. Dramatický závěr derby! Hlavou rozhodl…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6702545/olomouc-pribram-novy-stahl-nespora-ve-vapne-penalta.html' title="Olomouc - Příbram: Nový stáhl Nešpora ve vápně, penalta! ">Olomouc - Příbram: Nový stáhl Nešpora ve vápně, penalta! </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>