


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Jack Miller se dnes v Jerezu raduje ze své druhé výhry v královské kubatuře. Tu první získal už v Assenu roku 2016, čekal tedy skoro pět let. Druhé místo dnes obsadil Francesco Bagnaia, který se nyní ujal i vedení v šampionátu. Na třetí stupínek podia vystoupil Franco Morbidelli. Quartararo sice dlouho vedl, ale po potížích nakonec skončil až třináctý." />
		<meta property="og:title" content="Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let" />
		<meta property="og:description" content="Jack Miller se dnes v Jerezu raduje ze své druhé výhry v královské kubatuře. Tu první získal už v Assenu roku 2016, čekal tedy skoro pět let. Druhé místo dnes obsadil Francesco Bagnaia, který se nyní ujal i vedení v šampionátu. Na třetí stupínek podia vystoupil Franco Morbidelli. Quartararo sice dlouho vedl, ale po potížích nakonec skončil až třináctý." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let" />
		<meta name="twitter:description" content="Jack Miller se dnes v Jerezu raduje ze své druhé výhry v královské kubatuře. Tu první získal už v Assenu roku 2016, čekal tedy skoro pět let. Druhé místo dnes obsadil Francesco Bagnaia, který se nyní ujal i vedení v šampionátu. Na třetí stupínek podia vystoupil Franco Morbidelli. Quartararo sice dlouho vedl, ale po potížích nakonec skončil až třináctý." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=572873856" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=572873856" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=572873856" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/miller-si-dnes-dojel-pro-svou-druhou-vyhru-v-motogp-cekal-na-ni-skoro-pet-let" >
		<meta name="id" content="78658"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/miller-si-dnes-dojel-pro-svou-druhou-vyhru-v-motogp-cekal-na-ni-skoro-pet-let" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/miller-si-dnes-dojel-pro-svou-druhou-vyhru-v-motogp-cekal-na-ni-skoro-pet-let" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/miller-si-dnes-dojel-pro-svou-druhou-vyhru-v-motogp-cekal-na-ni-skoro-pet-let" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.005"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 02 May 2021 06:40:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "828",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_78658',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.019"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['MotoGP', 'Výsledky'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=78658" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTg1ODc4MDE1OA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAjUPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABXEvY2xhbmVrL21pbGxlci1zaS1kbmVzLWRvamVsLXByby1zdm91LWRydWhvdS12eWhydS12LW1vdG9ncC1jZWthbC1uYS1uaS1za29yby1wZXQtbGV0Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFYi9jbGFuZWsvbWlsbGVyLXNpLWRuZXMtZG9qZWwtcHJvLXN2b3UtZHJ1aG91LXZ5aHJ1LXYtbW90b2dwLWNla2FsLW5hLW5pLXNrb3JvLXBldC1sZXQvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIJDxYCHwFoFgQCAQ8WBB8ABWIvY2xhbmVrL21pbGxlci1zaS1kbmVzLWRvamVsLXByby1zdm91LWRydWhvdS12eWhydS12LW1vdG9ncC1jZWthbC1uYS1uaS1za29yby1wZXQtbGV0Lz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABXEvY2xhbmVrL21pbGxlci1zaS1kbmVzLWRvamVsLXByby1zdm91LWRydWhvdS12eWhydS12LW1vdG9ncC1jZWthbC1uYS1uaS1za29yby1wZXQtbGV0Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW50JOH0pg6fuNUzEE/k3n/KTy8QxA==" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmiller-si-dnes-dojel-pro-svou-druhou-vyhru-v-motogp-cekal-na-ni-skoro-pet-let";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmiller-si-dnes-dojel-pro-svou-druhou-vyhru-v-motogp-cekal-na-ni-skoro-pet-let" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-portugalska-2021" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2021" title="Aktuální sezóna">Sezóna 2021</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2021" title="O sezóně 2021">O sezóně 2021</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>

			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/miller-si-dnes-dojel-pro-svou-druhou-vyhru-v-motogp-cekal-na-ni-skoro-pet-let"
  },
  "headline": "Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=572873856",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2021-05-02T06:40:00Z",
  "dateModified": "2021-05-02T06:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Jack Miller se dnes v Jerezu raduje ze své druhé výhry v královské kubatuře. Tu první získal už v Assenu roku 2016, čekal tedy skoro pět let. Druhé místo dnes obsadil Francesco Bagnaia, který se nyní ujal i vedení v šampionátu. Na třetí stupínek podia vystoupil Franco Morbidelli. Quartararo sice dlouho vedl, ale po potížích nakonec skončil až třináctý."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/miller-si-dnes-dojel-pro-svou-druhou-vyhru-v-motogp-cekal-na-ni-skoro-pet-let">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/motogp">MotoGP</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/vysledky">Výsledky</a></span>
		
		&#160;
	</div>
	<h1>
		Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">2. 5. 2021</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Jack Miller se dnes v Jerezu raduje ze své druhé výhry v královské kubatuře. Tu první získal už v Assenu roku 2016, čekal tedy skoro pět let. Druhé místo dnes obsadil Francesco Bagnaia, který se nyní ujal i vedení v šampionátu. Na třetí stupínek podia vystoupil Franco Morbidelli. Quartararo sice dlouho vedl, ale po potížích nakonec skončil až třináctý.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='689010733' href='/Client.Gallery/show.aspx?id_file=689010733&article=78658' onclick='javascript:ShowArticleImage(689010733,750,500,""); return false' title='Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let'><img alt='Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=689010733' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=718730322&article=78658'  onclick='javascript:ShowArticleImage(718730322,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=718730322' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=947024963&article=78658'  onclick='javascript:ShowArticleImage(947024963,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=947024963' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=670155997&article=78658'  onclick='javascript:ShowArticleImage(670155997,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=670155997' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=767224599&article=78658'  onclick='javascript:ShowArticleImage(767224599,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Miller si dnes dojel pro svou druhou výhru v MotoGP, čekal na ni skoro pět let' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=767224599' /></a><a href='/Client.Gallery/show.aspx?id_file=689010733&article=78658' onclick='javascript:ShowArticleImage(689010733,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Do závodu královské kubatury se dnes v&nbsp;Jerezu vydával z&nbsp;pole position Fabio Quartararo. Zatím tedy stále platí, že Quartararo vždy, když přijel v&nbsp;kategorii MotoGP do Jerezu, startoval tam z&nbsp;první pozice. Quartararo nyní jede svou třetí sezónu v&nbsp;MotoGP, loni se v&nbsp;Jerezu jely hned dva závody, takže pro tohoto francouzského jezdce to dnes byl jeho čtvrtý start z&nbsp;pole position na okruhu v&nbsp;Jerezu.</p>

<p>Po startu se ovšem do čela posunul Miller, na druhé místo se zařadil Morbidelli a na třetí Bagnaia. Quartararo klesl na čtvrté místo.</p>

<p>Daleko se dnes v&nbsp;Jerezu nedostal Alex Márquez, který upadl už v&nbsp;prvním kole. O něco později skončil na zemi i Binder. A následně upadl i Alex Rins. Binder a Rins se po svých nehodách ještě znovu rozjeli. Alex Márquez zamířil do boxů a závod tím pro něj skončil.</p>

<p>Dvaadvacet kol před koncem stále vedl Miller, ale na druhé pozici už byl Quartararo, který obvykle nemívá ideální starty, ale pak se posouvá vpřed. A netrvalo dlouho a Quartararo se dostal i před Millera a ujal se tak vedení v&nbsp;dnešním závodě. Miller tedy klesl na druhé místo. Třetí byl Morbidelli. Následovali Aleix Espargaro a Bagnaia.</p>

<p>Osmnáct okruhů před šachovnicí pokračoval na první pozici Quartararo a nic se neměnilo ani na dalších místech v&nbsp;první pětce. Osminásobný šampion Marc Márquez, který se před dvěma týdny vrátil po zranění paže a o tomto víkendu měl navíc dva těžké pády, v&nbsp;této fázi závodu bojoval o desáté místo.</p>

<p>Šestnáct kol před koncem upadl nováček Bastianini. Jezdec vypadal po nehodě v&nbsp;pořádku.</p>

<p>Quartararo mezitím navyšoval svůj náskok v&nbsp;čele. Miller držel druhé místo. Třetí zůstával Morbidelli. Bagnaia si prohodil místo s&nbsp;Aleixem Espargarem a posunul se tak na čtvrtou příčku. O něco později pak Bagnaia začal útočit i na svého krajana Morbidelliho, který jel v&nbsp;té chvíli na třetí pozici.</p>

<p>Třináct kol před koncem znovu upadl Brad Binder. Jihoafričan tento víkend sice zahájil velmi dobře, kdy byl nejrychlejším jezdcem &nbsp;pátečního dopoledne, ale konec víkendu už se pro něj dobře nevyvíjel. Po druhé nehodě sice naštěstí také zůstal v&nbsp;pořádku, ale závod už tím pro něj skončil.</p>

<p>Jedenáct kol před závěrem se na třetí místo před Morbidelliho dokázal dostat Bagnaia. Quartararo držel první pozici, ale Miller se mu v&nbsp;této fázi závodu poměrně výrazně přibližoval. Rázem byl těsně za Quartararovými zády. Quartararo měl pravděpodobně nějaký problém, protože ztratil poměrně rychle.</p>

<p>O kolo později už se Miller dostal do čela závodu. Quartararo klesl na druhé místo. Třetí zůstával Bagnaia s&nbsp;odstupem zhruba 1,8 vteřiny za vedoucí dvojicí a s&nbsp;mírným náskokem před čtvrtým Morbidellim.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/motogp-quartararo-si-v-jerezu-vyjel-dalsi-pole-position" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Quartararo si v Jerezu vyjel další pole position">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=625258866' alt='MotoGP: Quartararo si v Jerezu vyjel další pole position' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/motogp-quartararo-si-v-jerezu-vyjel-dalsi-pole-position" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Quartararo si v Jerezu vyjel další pole position">
			    MotoGP: Quartararo si v Jerezu vyjel další pole position
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Quartararo pak ztrácel i nadále. Osm kol před cílem jej předjel i Bagnaia a brzy na něj začal útočit i Morbidelli. Netrvalo dlouho a Quartararo klesl i za svého bývalého týmového kolegu. A ani dále se pro něj situace nevyvíjela dobře, Francouz jezdil o hodně pomalejší časy než jeho soupeři a propadal se pořadím hlouběji a hlouběji. Šest kol před koncem už jej předjel i jeho kolega Viňales, který se v&nbsp;té době pohyboval kolem osmého místa. A o další dvě kola později už byl Quartararo mimo první desítku. Ve zpomalených záběrech bylo vidět, že má Quartararo pneumatiky ve špatném stavu, ale možná to nebyl jediný problém, s&nbsp;kterým se jezdec potýkal. Už nějakou dobu jej totiž opět trápí potíže s&nbsp;předloktím (tzv. arm pump), což je u motocyklových závodníků časté.</p>

<p>Tři kola před šachovnicí vedl Miller. Druhý jezdil jeho týmový kolega Bagnaia a třetí místo držel Morbidelli. V&nbsp;témže pořadí pak tito tři jezdci najeli i do posledního kola. V&nbsp;těsném kontaktu nebyli, takže mezi nimi k&nbsp;žádným soubojům v&nbsp;závěru nedošlo.</p>

<p>Miller si tedy dojel pro svou první výhru na tovární Ducati. Celkově je to pro Millera jeho druhé vítězství v&nbsp;královské kubatuře. To první získal v&nbsp;Assenu v&nbsp;roce 2016. Na svou druhou výhru tedy čekal skoro pět let. Na podium se dnes s&nbsp;Millerem podíval i jeho týmový kolega Francesco Bagnaia, který se ujal vedení v&nbsp;šampionátu. Jezdci mají za sebou čtvrtý závod a už zde máme čtvrtého nového vedoucího muže šampionátu. Po prvním závodě v&nbsp;Kataru vedl Viňales, po GP Dauhá vedl Zarco, po Portugalsku Quartararo a nyní vede Bagnaia.</p>

<p>Spolu s&nbsp;Millerem a Bagnaiou se dnes na podium podíval i loňský vicemistr světa – Franco Morbidelli. Těsně mimo podium skončil Takaaki Nakagami. První pětku uzavřel úřadující šampion Joan Mir. Marc Márquez skončil devátý. Quartararo dojel po problémech až třináctý, takže do svého domácího závodu v&nbsp;Le Mans, kde se jede za dva týdny, přijede „až“ jako druhý muž průběžného pořadí.</p>

<p><strong>GP Španělska - MotoGP, závod</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas/Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>Jack MILLER</td>
			<td>Ducati</td>
			<td>161,4</td>
			<td>41'05,602</td>
		</tr>
		<tr>
			<td>2</td>
			<td>Francesco BAGNAIA</td>
			<td>Ducati</td>
			<td>161,3</td>
			<td>1,912</td>
		</tr>
		<tr>
			<td>3</td>
			<td>Franco MORBIDELLI</td>
			<td>Yamaha</td>
			<td>161,2</td>
			<td>2,516</td>
		</tr>
		<tr>
			<td>4</td>
			<td>Takaaki NAKAGAMI</td>
			<td>Honda</td>
			<td>161,2</td>
			<td>3,206</td>
		</tr>
		<tr>
			<td>5</td>
			<td>Joan MIR</td>
			<td>Suzuki</td>
			<td>161,1</td>
			<td>4,256</td>
		</tr>
		<tr>
			<td>6</td>
			<td>Aleix ESPARGARO</td>
			<td>Aprilia</td>
			<td>161,1</td>
			<td>5,164</td>
		</tr>
		<tr>
			<td>7</td>
			<td>Maverick VINALES</td>
			<td>Yamaha</td>
			<td>161</td>
			<td>5,651</td>
		</tr>
		<tr>
			<td>8</td>
			<td>Johann ZARCO</td>
			<td>Ducati</td>
			<td>160,9</td>
			<td>7,161</td>
		</tr>
		<tr>
			<td>9</td>
			<td>Marc MARQUEZ</td>
			<td>Honda</td>
			<td>160,7</td>
			<td>10,494</td>
		</tr>
		<tr>
			<td>10</td>
			<td>Pol ESPARGARO</td>
			<td>Honda</td>
			<td>160,6</td>
			<td>11,776</td>
		</tr>
		<tr>
			<td>11</td>
			<td>Miguel OLIVEIRA</td>
			<td>KTM</td>
			<td>160,4</td>
			<td>14,766</td>
		</tr>
		<tr>
			<td>12</td>
			<td>Stefan BRADL</td>
			<td>Honda</td>
			<td>160,3</td>
			<td>17,243</td>
		</tr>
		<tr>
			<td>13</td>
			<td>Fabio QUARTARARO</td>
			<td>Yamaha</td>
			<td>160,2</td>
			<td>18,907</td>
		</tr>
		<tr>
			<td>14</td>
			<td>Danilo PETRUCCI</td>
			<td>KTM</td>
			<td>160,1</td>
			<td>20,095</td>
		</tr>
		<tr>
			<td>15</td>
			<td>Iker LECUONA</td>
			<td>KTM</td>
			<td>160,1</td>
			<td>20,277</td>
		</tr>
		<tr>
			<td>16</td>
			<td>Luca MARINI</td>
			<td>Ducati</td>
			<td>160</td>
			<td>20,922</td>
		</tr>
		<tr>
			<td>17</td>
			<td>Valentino ROSSI</td>
			<td>Yamaha</td>
			<td>159,9</td>
			<td>22,731</td>
		</tr>
		<tr>
			<td>18</td>
			<td>Tito RABAT</td>
			<td>Ducati</td>
			<td>159,4</td>
			<td>30,314</td>
		</tr>
		<tr>
			<td>19</td>
			<td>Lorenzo SAVADORI</td>
			<td>Aprilia</td>
			<td>159</td>
			<td>37,912</td>
		</tr>
		<tr>
			<td>20</td>
			<td>Alex RINS</td>
			<td>Suzuki</td>
			<td>158,9</td>
			<td>38,234</td>
		</tr>
		<tr>
			<td colspan="3" style="background-color: rgb(42, 110, 189);"><strong>Neklasifikováni</strong></td>
			<td style="background-color: rgb(42, 110, 189);">&nbsp;</td>
			<td style="background-color: rgb(42, 110, 189);">&nbsp;</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>Brad BINDER</td>
			<td>KTM</td>
			<td>156,2</td>
			<td>14 kol</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>Enea BASTIANINI</td>
			<td>Ducati</td>
			<td>154,9</td>
			<td>14 kol</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>Alex MARQUEZ</td>
			<td>Honda</td>
			<td>&nbsp;</td>
			<td>0 kol</td>
		</tr>
	</tbody>
</table>

<p>Foto: Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/moto2-pro-svou-prvni-vyhru-v-prostredni-tride-si-dnes-v-jerezu-dojel-di-giannantonio" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 78658);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/miller-si-dnes-dojel-pro-svou-druhou-vyhru-v-motogp-cekal-na-ni-skoro-pet-let/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-pro-svou-prvni-vyhru-v-prostredni-tride-si-dnes-v-jerezu-dojel-di-giannantonio" title="Moto2: Pro svou první výhru v prostřední třídě si dnes v Jerezu dojel di Giannantonio"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=651351172' alt='Moto2: Pro svou první výhru v prostřední třídě si dnes v Jerezu dojel di Giannantonio' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-pro-svou-prvni-vyhru-v-prostredni-tride-si-dnes-v-jerezu-dojel-di-giannantonio" title="Moto2: Pro svou první výhru v prostřední třídě si dnes v Jerezu dojel di Giannantonio">Moto2: Pro svou první výhru v prostřední třídě si dnes v Jerezu dojel di Giannantonio</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio di Giannantonio dnes vybojoval svou první výhru v prostřední třídě. Na podium jej doprovodili Marco Bezzecchi a Sam Lowes.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-potreti-v-rade-vitezi-novacek-acosta" title="Moto3: Potřetí v řadě vítězí nováček Acosta"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=977608497' alt='Moto3: Potřetí v řadě vítězí nováček Acosta' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-potreti-v-rade-vitezi-novacek-acosta" title="Moto3: Potřetí v řadě vítězí nováček Acosta">Moto3: Potřetí v řadě vítězí nováček Acosta</a>
                
                
			</h2>

			<p class="article-list-annotation">Na podium dnešního španělského závodu nejslabší kubatury vystoupili Pedro Acosta, Romano Fenati a Jeremy Alcoba. Těsně před cílem společně upadli Öncü, Masiá a Binder.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-do-cela-spanelskeho-warm-upu-se-nakonec-dostal-vinales" title="MotoGP: Do čela španělského warm upu se nakonec dostal Zarco - aktualizace"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=423945790' alt='MotoGP: Do čela španělského warm upu se nakonec dostal Zarco - aktualizace' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-do-cela-spanelskeho-warm-upu-se-nakonec-dostal-vinales" title="MotoGP: Do čela španělského warm upu se nakonec dostal Zarco - aktualizace">MotoGP: Do čela španělského warm upu se nakonec dostal Zarco - aktualizace</a>
                
                
			</h2>

			<p class="article-list-annotation">Maverick Viňales se v závěru dnešního warm upu posunul do čela. Johann Zarco skončil druhý a hned za ním se umístil jeho krajan Fabio Quartararo, který dnes odpoledne odstartuje z pole position. Ve warm upu se poměrně dost padalo. Na zemi skončili Marc Márquez, Pol Espargaro, Iker Lecuona a Takaaki Nakagami.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prerusenemu-warm-upu-kraloval-di-giannantonio" title="Moto2: Přerušenému warm upu kraloval di Giannantonio"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=516891408' alt='Moto2: Přerušenému warm upu kraloval di Giannantonio' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prerusenemu-warm-upu-kraloval-di-giannantonio" title="Moto2: Přerušenému warm upu kraloval di Giannantonio">Moto2: Přerušenému warm upu kraloval di Giannantonio</a>
                
                
			</h2>

			<p class="article-list-annotation">Warm up třídy Moto2 musel být přerušen po Viettiho nehodě. Jezdec je naštěstí v pořádku, ale bylo nutné opravit ochrannou bariéru, do níž vrazil Italův stroj. Nejlepší časy zaznamenali Fabio di Giannantonio, Sam Lowes a Aron Canet.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-v-nedeli-rano-zajel-nejlepe-tatay" title="Moto3: V neděli ráno zajel nejlépe Tatay"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=896197086' alt='Moto3: V neděli ráno zajel nejlépe Tatay' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-v-nedeli-rano-zajel-nejlepe-tatay" title="Moto3: V neděli ráno zajel nejlépe Tatay">Moto3: V neděli ráno zajel nejlépe Tatay</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas španělského warm upu zaznamenal Carlos Tatay. Druhé místo obsadil Darryn Binder a třetí skončil Pedro Acosta.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-bitvu-o-pole-position-dnes-v-jerezu-vyhral-gardner" title="Moto2: Bitvu o pole position dnes v Jerezu vyhrál Gardner"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=444226565' alt='Moto2: Bitvu o pole position dnes v Jerezu vyhrál Gardner' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-bitvu-o-pole-position-dnes-v-jerezu-vyhral-gardner" title="Moto2: Bitvu o pole position dnes v Jerezu vyhrál Gardner">Moto2: Bitvu o pole position dnes v Jerezu vyhrál Gardner</a>
                
                
			</h2>

			<p class="article-list-annotation">Z pole position se raduje Remy Gardner. Do první řady se kvalifikovali i Fabio di Giannantonio a Marco Bezzecchi.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejlepsi-cas-v-prvni-kvalifikaci-zaznamenal-beaubier" title="Moto2: Nejlepší čas v první kvalifikaci zaznamenal Beaubier"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=829043076' alt='Moto2: Nejlepší čas v první kvalifikaci zaznamenal Beaubier' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejlepsi-cas-v-prvni-kvalifikaci-zaznamenal-beaubier" title="Moto2: Nejlepší čas v první kvalifikaci zaznamenal Beaubier">Moto2: Nejlepší čas v první kvalifikaci zaznamenal Beaubier</a>
                
                
			</h2>

			<p class="article-list-annotation">Z postupu do druhé části kvalifikace na Velkou cenu Španělska se radují Cameron Beaubier, Marcos Ramirez, Bo Bendsneyder a Nicolo Bulega.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-quartararo-si-v-jerezu-vyjel-dalsi-pole-position" title="MotoGP: Quartararo si v Jerezu vyjel další pole position"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=625258866' alt='MotoGP: Quartararo si v Jerezu vyjel další pole position' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-quartararo-si-v-jerezu-vyjel-dalsi-pole-position" title="MotoGP: Quartararo si v Jerezu vyjel další pole position">MotoGP: Quartararo si v Jerezu vyjel další pole position</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo si zajistil pole position pro start zítřejšího závodu v Jerezu. Do první řady se spolu s ním postaví i Franco Morbidelli a Jack Miller.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-postup-do-druhe-kvalifikace-si-zajistili-morbidelli-a-binder" title="MotoGP: Postup do druhé kvalifikace si zajistili Morbidelli a Binder"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=545223718' alt='MotoGP: Postup do druhé kvalifikace si zajistili Morbidelli a Binder' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-postup-do-druhe-kvalifikace-si-zajistili-morbidelli-a-binder" title="MotoGP: Postup do druhé kvalifikace si zajistili Morbidelli a Binder">MotoGP: Postup do druhé kvalifikace si zajistili Morbidelli a Binder</a>
                
                
			</h2>

			<p class="article-list-annotation">Podle původních výsledků měl sice Franco Morbidelli postoupit už díky výsledkům tréninků, nicméně kvůli překročení limitů dráhy mu byl smazán čas, takže Ital musel do první kvalifikace, kde nakonec zajel nejlepší čas. Dále postoupil i Brad Binder. Pol Espargaro a Marc Márquez, kteří dnes mají za sebou nepříjemné pády, skončili za branami postupu.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ve-ctvrtem-treninku-se-nejlepe-darilo-quartararovi" title="MotoGP: Ve čtvrtém tréninku se nejlépe dařilo Quartararovi"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=296341042' alt='MotoGP: Ve čtvrtém tréninku se nejlépe dařilo Quartararovi' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ve-ctvrtem-treninku-se-nejlepe-darilo-quartararovi" title="MotoGP: Ve čtvrtém tréninku se nejlépe dařilo Quartararovi">MotoGP: Ve čtvrtém tréninku se nejlépe dařilo Quartararovi</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo kraloval poslednímu volnému tréninku. Do první trojky se dále vešli i Maverick Viňales a Alex Rins.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-pole-position-pro-spanelsky-zavod-vybojoval-suzuki" title="Moto3: Pole position pro španělský závod vybojoval Suzuki"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=698525899' alt='Moto3: Pole position pro španělský závod vybojoval Suzuki' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-pole-position-pro-spanelsky-zavod-vybojoval-suzuki" title="Moto3: Pole position pro španělský závod vybojoval Suzuki">Moto3: Pole position pro španělský závod vybojoval Suzuki</a>
                
                
			</h2>

			<p class="article-list-annotation">Tatsuki Suzuki vyrazí do zítřejšího závodu z pole position. Do první řady se dále kvalifikovali i Jeremy Alcoba a Andrea Migno.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-z-prvniho-mista-dnes-do-druhe-kvalifikace-postupuje-acosta" title="Moto3: Z prvního místa dnes do druhé kvalifikace postupuje Acosta"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=387279525' alt='Moto3: Z prvního místa dnes do druhé kvalifikace postupuje Acosta' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-z-prvniho-mista-dnes-do-druhe-kvalifikace-postupuje-acosta" title="Moto3: Z prvního místa dnes do druhé kvalifikace postupuje Acosta">Moto3: Z prvního místa dnes do druhé kvalifikace postupuje Acosta</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas první kvalifikace dnes v Jerezu zajel Pedro Acosta. Kromě něj postupují i Izan Guevara, Carlos Tatay a Jeremy Alcoba.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejrychlejsim-muzem-tretiho-treninku-je-gardner" title="Moto2: Nejrychlejším mužem třetího tréninku je Gardner"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=659527346' alt='Moto2: Nejrychlejším mužem třetího tréninku je Gardner' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejrychlejsim-muzem-tretiho-treninku-je-gardner" title="Moto2: Nejrychlejším mužem třetího tréninku je Gardner">Moto2: Nejrychlejším mužem třetího tréninku je Gardner</a>
                
                
			</h2>

			<p class="article-list-annotation">Remy Gardner se v závěru třetího tréninku dostal do čela. Fabio di Giannantonio skončil druhý. Následoval Jorge Navarro.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-tretimu-treninku-v-jerezu-kraloval-nakagami" title="MotoGP: Třetímu tréninku v Jerezu kraloval Nakagami"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=631737616' alt='MotoGP: Třetímu tréninku v Jerezu kraloval Nakagami' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-tretimu-treninku-v-jerezu-kraloval-nakagami" title="MotoGP: Třetímu tréninku v Jerezu kraloval Nakagami">MotoGP: Třetímu tréninku v Jerezu kraloval Nakagami</a>
                
                
			</h2>

			<p class="article-list-annotation">Takaaki Nakagami zajel nejlepší čas třetího tréninku v Jerezu. Druhý skončil Fabio Quartararo. Na třetí místo se dostal Stefan Bradl.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>17:50</b> | Quartararo potvrdil, že měl během závodu problémy s pravou paží. Kvůli tomuto problému už byl před dvěma lety operován. Nyní zvažuje další operaci, ale zatím ještě nepadlo definitivní rozhodnutí.
		</div>
            
		<div class="even">
                <b>15:40</b> | Quartararo si po závodě držel sáček s ledem na pravé paži. Problém s paží tedy pravděpodobně byl důvodem jeho poklesu v dnešním závodě.
		</div>
            
		<div class="odd">
                <b>15:22</b> | Quartararo dnes dlouho vedl, ale nakonec po potížích skončil až třináctý a v pořadí šampionátu klesl na druhé místo. <a href="https://t.co/4s7tWuxIRh">odkaz</a>
		</div>
            
		<div class="even">
                <b>15:21</b> | Dnešní podium v Jerezu: <a href="https://t.co/KULuz8X1Fb">odkaz</a>
		</div>
            
		<div class="odd">
                <b>15:21</b> | Miller slaví vítězství. <a href="https://t.co/zcEQlLv0Rr">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167614.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dhDTjM9_UjOHPYJSFTB9Rg&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách...</h3></a><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek" title="Památné duo Poulíček a Tittelbach. Připomeňte si jejich 13 nejlepších hlášek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093516.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uvF8_Nw8vbvjZhpvlNb1XQ&amp;e=2145916800&amp;v=1" /></picture><h3>Památné duo Poulíček a Tittelbach. Připomeňte si jejich 13...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/106906/korunni-princ-z-ndr-erich-honecker-sesadil-sveho-ucitele-a-stal-se-nemeckym-husakem.html" title="Korunní princ z NDR. Erich Honecker sesadil svého učitele a stal se „německým Husákem“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/106906/korunni-princ-z-ndr-erich-honecker-sesadil-sveho-ucitele-a-stal-se-nemeckym-husakem.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194039.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=EnY3wCNgy4jZf3QWbIJ61A&amp;e=2145916800&amp;v=1" /></picture><h3>Korunní princ z NDR. Erich Honecker sesadil svého učitele a stal...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/nazory/zapisnik-jana-vavry-nudny-facebook-1380065" title="Zápisník Jana Vávry: Nudný Facebook" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/zapisnik-jana-vavry-nudny-facebook-1380065'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193052.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vv6k1SOXsPwPXzei9Ik-wA&amp;e=2145916800&amp;v=1" /></picture><h3>Zápisník Jana Vávry: Nudný Facebook</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/678210/mejdan-u-duky-pobocnik-kardinala-prolomil-mlceni-chvalil-si-doutniky-zminil-gotta.html" title="Mejdan u Duky: Pobočník kardinála prolomil mlčení, chválil si doutníky, zmínil Gotta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/678210/mejdan-u-duky-pobocnik-kardinala-prolomil-mlceni-chvalil-si-doutniky-zminil-gotta.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194078.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rOKN7gKpb4f4EsF6dCNwgw&amp;e=2145916800&amp;v=1" /></picture><h3>Mejdan u Duky: Pobočník kardinála prolomil mlčení, chválil si...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-navrat-druhych-stupnu-misty-drhl-napilno-maji-salony-pro-lidi-i-psi.html" title="Koronavirus ONLINE: Návrat druhých stupňů místy drhl, napilno mají salony pro lidi i psi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-navrat-druhych-stupnu-misty-drhl-napilno-maji-salony-pro-lidi-i-psi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194054.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=22physGSMiCpqn4i6aug2Q&amp;e=2145916800&amp;v=1" /></picture><h3>Koronavirus ONLINE: Návrat druhých stupňů místy drhl, napilno...</h3></a><a class="item" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HOgANVHgP2Jb1va28m89_A&amp;e=2145916800&amp;v=1" /></picture><h3>Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a...</h3></a><a class="item" target="_blank" href="https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit" title="Sebevražedný oddíl: mládeži nepřístupný trailer je konečně tady, bude se vám líbit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/sebevrazedny-oddil-mladezi-nepristupny-trailer-je-konecne-tady-bude-se-vam-libit'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181959.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JRRKQ1wP3pSZv3L2Gjiofg&amp;e=2145916800&amp;v=1" /></picture><h3>Sebevražedný oddíl: mládeži nepřístupný trailer je konečně tady,...</h3></a><a class="item" target="_blank" href="https://digiarena.zive.cz/pobavte-se-u-vtipnych-snimku-zvirecich-milacku-ze-souteze-comedy-pet-photo" title="Pobavte se u vtipných snímků zvířecích miláčků ze soutěže Comedy Pet Photo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/pobavte-se-u-vtipnych-snimku-zvirecich-milacku-ze-souteze-comedy-pet-photo'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1184209.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FpFR94hsxKci6Bney_OmnA&amp;e=2145916800&amp;v=1" /></picture><h3>Pobavte se u vtipných snímků zvířecích miláčků ze soutěže Comedy...</h3></a><a class="item" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-deskove-hry'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1168716.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=b2cijRKMF2aEj1NeinrZrg&amp;e=2145916800&amp;v=1" /></picture><h3>12 tipů na nejlepší deskové hry: od párty her až po náročné...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395620/prestupova-bomba-plavsic-vymeni-spartu-za-slavii-na-letne-se-nedockal.html" title="Přestupová bomba: Plavšič vymění Spartu za Slavii! Na Letné se nedočkal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/prestupova-bomba-plavsic-vymeni-spartu-za-slavii-na-letne-se-nedockal?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F395620'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194008.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hCmu1homGuRXYxryErBDkw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395620/prestupova-bomba-plavsic-vymeni-spartu-za-slavii-na-letne-se-nedockal.html" title="Přestupová bomba: Plavšič vymění Spartu za Slavii! Na Letné se nedočkal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/prestupova-bomba-plavsic-vymeni-spartu-za-slavii-na-letne-se-nedockal?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F395620'});">Přestupová bomba: Plavšič vymění Spartu za Slavii! Na Letné se nedočkal</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/395624/svetlice-i-lahev-experti-na-united-v-prvni-linii-vidlaci-zurila-legenda.html" title="Světlice i lahev, experti na United v první linii. Vidláci, zuřila legenda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/svetlice-i-lahev-experti-na-united-v-prvni-linii-vidlaci-zurila-legenda?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F395624'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194069.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=39f7WcD4rbAfVDCjKdonuQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/395624/svetlice-i-lahev-experti-na-united-v-prvni-linii-vidlaci-zurila-legenda.html" title="Světlice i lahev, experti na United v první linii. Vidláci, zuřila legenda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/svetlice-i-lahev-experti-na-united-v-prvni-linii-vidlaci-zurila-legenda?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F395624'});">Světlice i lahev, experti na United v první linii. Vidláci, zuřila legenda</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/zaver-dlouhodobeho-testu-toyota-rav4-hybrid-ktery-jsme-si-oblibili-139015" title="Závěr dlouhodobého testu Toyota RAV4: Hybrid, který jsme si oblíbili " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zaver-dlouhodobeho-testu-toyota-rav4-hybrid-ktery-jsme-si-oblibili?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F139015'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194057.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9qRm7W80NnyJrVVPomjOKg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/zaver-dlouhodobeho-testu-toyota-rav4-hybrid-ktery-jsme-si-oblibili-139015" title="Závěr dlouhodobého testu Toyota RAV4: Hybrid, který jsme si oblíbili " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zaver-dlouhodobeho-testu-toyota-rav4-hybrid-ktery-jsme-si-oblibili?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F139015'});">Závěr dlouhodobého testu Toyota RAV4: Hybrid, který jsme si oblíbili </a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/scania-predstavuje-novou-automatizovanou-prevodovku-lepsi-ma-byt-ve-vsem-138996" title="Scania představuje novou automatizovanou převodovku. Lepší má být ve všem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/scania-predstavuje-novou-automatizovanou-prevodovku-lepsi-ma-byt-ve-vsem?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F138996'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194077.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=afdJu6ObRijznpzHx90buQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/scania-predstavuje-novou-automatizovanou-prevodovku-lepsi-ma-byt-ve-vsem-138996" title="Scania představuje novou automatizovanou převodovku. Lepší má být ve všem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/scania-predstavuje-novou-automatizovanou-prevodovku-lepsi-ma-byt-ve-vsem?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F138996'});">Scania představuje novou automatizovanou převodovku. Lepší má být ve všem</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/legendarni-slovenska-strela-podstupuje-ostre-testy-i-na-trati-krasna-podivejte-se" title="Legendární Slovenská strela podstupuje ostré testy. I na trati je krásná, podívejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/legendarni-slovenska-strela-podstupuje-ostre-testy-i-na-trati-je-krasna-podivejte?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47220'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1184998.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gDHpcQ8HehdX1aaT_2esUw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/legendarni-slovenska-strela-podstupuje-ostre-testy-i-na-trati-krasna-podivejte-se" title="Legendární Slovenská strela podstupuje ostré testy. I na trati je krásná, podívejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/legendarni-slovenska-strela-podstupuje-ostre-testy-i-na-trati-je-krasna-podivejte?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47220'});">Legendární Slovenská strela podstupuje ostré testy. I na trati je krásná, podívejte</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/studie-tatry-t139-koukala-do-roku-2020-na-inspiraci-v-minulosti-ale-nezapomnela" title="Studie Tatry T139 koukala do roku 2020. Na inspiraci v minulosti ale nezapomněla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/studie-tatry-t139-koukala-do-roku-2020-na-inspiraci-v-minulosti-ale-nezapomnela?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D46984'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174608.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wqO1EUlmKpb0EjpdniOeSg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/studie-tatry-t139-koukala-do-roku-2020-na-inspiraci-v-minulosti-ale-nezapomnela" title="Studie Tatry T139 koukala do roku 2020. Na inspiraci v minulosti ale nezapomněla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/studie-tatry-t139-koukala-do-roku-2020-na-inspiraci-v-minulosti-ale-nezapomnela?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D46984'});">Studie Tatry T139 koukala do roku 2020. Na inspiraci v minulosti ale nezapomněla</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/678199/pocta-bohdalove-nebo-bozi-mlyny-nedelni-vecer-se-strhla-bitva-o-divaky-a-vitez.html" title="Pocta Bohdalové nebo Boží mlýny? Nedělní večer se strhla bitva o diváky! A vítěz?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pocta-bohdalove-nebo-bozi-mlyny-nedelni-vecer-se-strhla-bitva-o-divaky-a-vitez?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F678199'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194053.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MLHdheTT9tiyB7Yd_NspOw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/678199/pocta-bohdalove-nebo-bozi-mlyny-nedelni-vecer-se-strhla-bitva-o-divaky-a-vitez.html" title="Pocta Bohdalové nebo Boží mlýny? Nedělní večer se strhla bitva o diváky! A vítěz?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pocta-bohdalove-nebo-bozi-mlyny-nedelni-vecer-se-strhla-bitva-o-divaky-a-vitez?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F678199'});">Pocta Bohdalové nebo Boží mlýny? Nedělní večer se strhla bitva o diváky! A vítěz?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/678074/obnazovani-primo-v-ulicich-sexy-modelka-vystavni-prsa-vyvezla-v-historickem-voze.html" title="Obnažování přímo v ulicích! Sexy modelka výstavní prsa »vyvezla« v historickém voze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/obnazovani-primo-v-ulicich-sexy-modelka-vystavni-prsa-vyvezla-v-historickem-voze?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F678074'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194004.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Jl1uvELaNYF0ijgE3vu7Vw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/678074/obnazovani-primo-v-ulicich-sexy-modelka-vystavni-prsa-vyvezla-v-historickem-voze.html" title="Obnažování přímo v ulicích! Sexy modelka výstavní prsa »vyvezla« v historickém voze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/obnazovani-primo-v-ulicich-sexy-modelka-vystavni-prsa-vyvezla-v-historickem-voze?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F678074'});">Obnažování přímo v ulicích! Sexy modelka výstavní prsa »vyvezla« v historickém voze</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://mobilmania.zive.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb-aktualizovano?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1347605'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163989.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LL14DhnIFl9rWx_-9SJL8Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://mobilmania.zive.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb-aktualizovano?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1347605'});">Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/powertoys-nauci-windows-10-to-co-zakladni-system-neumi/sc-3-a-209166/default.aspx" title="PowerToys naučí Windows 10 to, co základní systém neumí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/powertoys-nauci-windows-10-to-co-zakladni-system-neumi?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D209166'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1187885.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=d6N5Kp73i4BOuw_GJin1Ow&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zive.cz/clanky/powertoys-nauci-windows-10-to-co-zakladni-system-neumi/sc-3-a-209166/default.aspx" title="PowerToys naučí Windows 10 to, co základní systém neumí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/powertoys-nauci-windows-10-to-co-zakladni-system-neumi?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D209166'});">PowerToys naučí Windows 10 to, co základní systém neumí</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 3. 5. 2021 14:01:13 -->
<!-- GetData(): 3. 5. 2021 14:01:13 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/678230/zahada-jako-brno-z-lodi-lipsko-se-pri-plavbe-po-prehrade-ztratil-pasazer.html' title="Záhada jako Brno: Z lodi Lipsko se při plavbě po přehradě ztratil pasažér!">Záhada jako Brno: Z lodi Lipsko se při plavbě po přehradě ztratil…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/678221/hrozive-video-z-mlade-boleslavi-takhle-auto-srazilo-u-brany-chodce.html' title="Hrozivé video z Mladé Boleslavi: Takhle auto srazilo u brány chodce!">Hrozivé video z Mladé Boleslavi: Takhle auto srazilo u brány chodce!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-navrat-druhych-stupnu-misty-drhl-napilno-maji-salony-pro-lidi-i-psi.html' title="Koronavirus ONLINE: Návrat druhých stupňů místy drhl, napilno mají salony pro lidi i psi">Koronavirus ONLINE: Návrat druhých stupňů místy drhl, napilno mají…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/volbyfacr' title="Fotbalové volby ONLINE: Peltu vyzve Čechův parťák, hlásí se k Fevoluci">Fotbalové volby ONLINE: Peltu vyzve Čechův parťák, hlásí se k Fevoluci</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395589/oslavy-titulu-slavie-video-dekovacky-dojaty-kudela-pred-fanousky.html' title="Oslavy titulu Slavie: VIDEO děkovačky, dojatý Kúdela před fanoušky">Oslavy titulu Slavie: VIDEO děkovačky, dojatý Kúdela před fanoušky</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/395624/svetlice-i-lahev-experti-na-united-v-prvni-linii-vidlaci-zurila-legenda.html' title="Světlice i lahev, experti na United v první linii. Vidláci, zuřila legenda">Světlice i lahev, experti na United v první linii. Vidláci, zuřila…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/678206/pohadkova-marie-ruzicka-47-se-pul-roku-po-smrti-docka-rodina-planuje-ulozit-jeji-ostatky.html' title="Pohádková Marie Růžička (†47) se půl roku po smrti dočká: Rodina plánuje uložit její ostatky">Pohádková Marie Růžička (†47) se půl roku po smrti dočká: Rodina…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/678059/prazsky-hrad-po-pul-roce-privital-prvni-turisty-nabizi-dve-nove-vystavy-jak-je-otevreno.html' title="Pražský hrad po půl roce přivítal první turisty: Nabízí dvě nové výstavy, jak je otevřeno?">Pražský hrad po půl roce přivítal první turisty: Nabízí dvě nové…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/678210/mejdan-u-duky-pobocnik-kardinala-prolomil-mlceni-chvalil-si-doutniky-zminil-gotta.html' title="Mejdan u Duky: Pobočník kardinála prolomil mlčení, chválil si doutníky, zmínil Gotta">Mejdan u Duky: Pobočník kardinála prolomil mlčení, chválil si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/182221/trendy-na-jaro-kabelka-nebo-ledvinka.html' title="Trendy na jaro: Kabelka nebo ledvinka...">Trendy na jaro: Kabelka nebo ledvinka...</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/zavislost-na-nikotinu-jak-si-ulehcit-odvykani-od-koureni-8143.html' title="Závislost na nikotinu: Jak si ulehčit odvykání od kouření?">Závislost na nikotinu: Jak si ulehčit odvykání od kouření?</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/182295/chcete-se-zbavit-stresu-vyuzijte-silu-kamenu.html' title="Chcete se zbavit stresu? Využijte sílu kamenů!">Chcete se zbavit stresu? Využijte sílu kamenů!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/zaver-dlouhodobeho-testu-toyota-rav4-hybrid-ktery-jsme-si-oblibili-139015' title="Závěr dlouhodobého testu Toyota RAV4: Hybrid, který jsme si oblíbili">Závěr dlouhodobého testu Toyota RAV4: Hybrid, který jsme si oblíbili</a><a class="list-section-article" href='https://www.auto.cz/kia-ev6-odhaluje-ceske-ceny-elektricky-crossover-chce-byt-stingerem-nove-doby-139012' title="Kia EV6 odhaluje české ceny. Elektrický crossover chce být Stingerem nové doby">Kia EV6 odhaluje české ceny. Elektrický crossover chce být Stingerem…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/posledni-mazepin-je-se-zavodem-spokojeny-haas-vysvetlil-proc-jel-na-dve-zastavky' title="Poslední Mazepin je se závodem spokojený. Haas vysvětlil, proč jel na dvě zastávky">Poslední Mazepin je se závodem spokojený. Haas vysvětlil, proč jel na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/spickovy-herni-monitor-asus-rog-swift-koupite-uz-v-kvetnu-libit-se-bude-podsviceni-mini-led-cena-uz-mene/sc-3-a-209868/default.aspx' title="Špičkový herní monitor Asus ROG Swift koupíte už v květnu. Líbit se bude podsvícení mini LED, cena už méně">Špičkový herní monitor Asus ROG Swift koupíte už v květnu. Líbit se…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423/default.aspx' title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“">Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele,…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/prichazeji-biohybridi-us-army-chce-pro-roboty-zive-svaly/sc-870-a-209903/default.aspx' title="Přicházejí biohybridi: U.S. Army chce pro roboty živé svaly">Přicházejí biohybridi: U.S. Army chce pro roboty živé svaly</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/investice-do-komercnich-realit-jsou-nejslabsi-od-roku-2013-chybeji-velke-transakce-1380153' title="Investice do komerčních realit jsou nejslabší od roku 2013. Chybějí velké transakce">Investice do komerčních realit jsou nejslabší od roku 2013. Chybějí…</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/stavebni-urady-se-obejdou-bez-tretiny-uredniku-rika-ministryne-dostalova-1380145' title="Stavební úřady se obejdou bez třetiny úředníků, říká ministryně Dostálová">Stavební úřady se obejdou bez třetiny úředníků, říká ministryně…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/tlak-na-johnsona-kvuli-bytu-roste-tovarna-tesly-u-berlina-se-zpozdi-1380151' title="Tlak na Johnsona kvůli bytu roste, továrna Tesly u Berlína se zpozdí">Tlak na Johnsona kvůli bytu roste, továrna Tesly u Berlína se zpozdí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/zapecena-kureci-prsicka-60121' title="Zapečená kuřecí prsíčka">Zapečená kuřecí prsíčka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/katuv-sleh-60470' title="Katův šleh">Katův šleh</a><a class="list-section-article" href='https://www.fitweb.cz/recept/marcipanove-linecke-uplne-jinak-141057' title="Marcipánové linecké úplně jinak">Marcipánové linecké úplně jinak</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106639/toulky-po-anglickem-hrabstvi-yorkshire-aneb-turistika-ve-znameni-konzumu-pamatek-a-dobreho-jidla.html' title="Toulky po anglickém hrabství Yorkshire aneb Turistika ve znamení konzumu, památek a dobrého jídla">Toulky po anglickém hrabství Yorkshire aneb Turistika ve znamení…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/678140/nekolikrat-odlozeny-metronome-festival-hlasi-prvni-hvezdu-pristi-rok-do-prahy-prijede-oh-wonder.html' title="Několikrát odložený Metronome Festival hlásí první hvězdu. Příští rok do Prahy přijede Oh Wonder">Několikrát odložený Metronome Festival hlásí první hvězdu. Příští rok…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/106597/nejcistsi-jezera-sveta-kde-najdete-vodu-pruzracnou-tak-az-oci-prechazeji.html' title="Nejčistší jezera světa: Kde najdete vodu průzračnou tak, až oči přecházejí?">Nejčistší jezera světa: Kde najdete vodu průzračnou tak, až oči…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_bublikova_5_2189-27133613' title="Společenství  vlastníků  Bublíkova  5/2189 - 27133613">Společenství  vlastníků  Bublíkova  5/2189 - 27133613</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/678178/v-krkonosich-pripadlo-ctvrt-metru-snehu-na-hrebenech-je-110-centimetru-a-hrozi-laviny' title="V Krkonoších připadlo čtvrt metru sněhu. Na hřebenech je 110 centimetrů a hrozí laviny">V Krkonoších připadlo čtvrt metru sněhu. Na hřebenech je 110…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/677029/dojemna-promena-obetavi-rodice-maji-diky-synovi-novou-kuchyn-a-obyvak.html' title="Dojemná proměna! Obětaví rodiče mají díky synovi novou kuchyň a obývák">Dojemná proměna! Obětaví rodiče mají díky synovi novou kuchyň a obývák</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-lze-lecit-lupenku-pomuze-konopi-i-biologicka-lecba-6249.html' title="Jak lze léčit lupénku? Pomůže konopí i biologická léčba">Jak lze léčit lupénku? Pomůže konopí i biologická léčba</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/676827/boli-vas-pravidelne-zub-mozna-se-vam-snazi-naznacit-jiny-zdravotni-problem.html' title="Bolí vás pravidelně zub? Možná se vám snaží naznačit jiný zdravotní problém">Bolí vás pravidelně zub? Možná se vám snaží naznačit jiný zdravotní…</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/prvni-maj-ve-znameni-lasky-jak-casto-se-muzeme-zamilovat-a-da-se-to-ovladnout-rozumem-4151.html' title="První máj ve znamení lásky: Jak často se můžeme zamilovat a dá se to ovládnout rozumem?">První máj ve znamení lásky: Jak často se můžeme zamilovat a dá se to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/konami-vynecha-letosni-e3-ve-vyrobe-vsak-ma-hned-nekolik-projektu' title="Konami vynechá letošní E3, ve výrobě však má hned několik projektů">Konami vynechá letošní E3, ve výrobě však má hned několik projektů</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/bioware-v-novem-artworku-z-dragon-age-4-laka-na-sede-strazce' title="BioWare v novém artworku z Dragon Age 4 láká na Šedé strážce">BioWare v novém artworku z Dragon Age 4 láká na Šedé strážce</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/unikle-obrazky-z-letosniho-battlefieldu-ukazuji-krajinu-i-rozmary-pocasi' title="Uniklé obrázky z letošního Battlefieldu ukazují krajinu i rozmary počasí">Uniklé obrázky z letošního Battlefieldu ukazují krajinu i rozmary…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6967330/blesk-podcast-michal-malinsky.html' title="Blesk Podcast - Michal Malinský">Blesk Podcast - Michal Malinský</a><a class="list-section-article" href='https://tv.blesk.cz/video/6967250/auto-v-mlade-boleslavi-srazilo-chodce.html' title="Auto v Mladé Boleslavi srazilo chodce. ">Auto v Mladé Boleslavi srazilo chodce. </a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6967200/dekovacka-slavie-po-zisku-titulu-dojaty-kudela-musel-pred-fanousky.html' title="Děkovačka Slavie po zisku titulu: dojatý Kúdela musel před fanoušky">Děkovačka Slavie po zisku titulu: dojatý Kúdela musel před fanoušky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>