


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Moto2: Pátek uzavřel na nejvyšší příčce Raul Fernandez – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Na prvních třech místech druhého pátečního tréninku prostřední kubatury se seřadili Raul Fernandez, Remy Gardner a Sam Lowes." />
		<meta property="og:title" content="Moto2: Pátek uzavřel na nejvyšší příčce Raul Fernandez" />
		<meta property="og:description" content="Na prvních třech místech druhého pátečního tréninku prostřední kubatury se seřadili Raul Fernandez, Remy Gardner a Sam Lowes." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Moto2: Pátek uzavřel na nejvyšší příčce Raul Fernandez" />
		<meta name="twitter:description" content="Na prvních třech místech druhého pátečního tréninku prostřední kubatury se seřadili Raul Fernandez, Remy Gardner a Sam Lowes." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=486461878" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=486461878" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=486461878" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/moto2-patek-uzavrel-na-nejvyssi-pricce-raul-fernandez" >
		<meta name="id" content="79011"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/moto2-patek-uzavrel-na-nejvyssi-pricce-raul-fernandez" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/moto2-patek-uzavrel-na-nejvyssi-pricce-raul-fernandez" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/moto2-patek-uzavrel-na-nejvyssi-pricce-raul-fernandez" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.005"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 04 Jun 2021 13:41:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "233",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.019"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['Výsledky', 'Moto2'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
    dataLayer.push({"event":"page_body"});
    dataLayer.push({"app":cncApp});
    dataLayer.push({"page":cncPage});
    dataLayer.push(cncUser);
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=79011" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzNjE0MTI3Nw9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgEPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAhYPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVkvY2xhbmVrL21vdG8yLXBhdGVrLXV6YXZyZWwtbmEtbmVqdnlzc2ktcHJpY2NlLXJhdWwtZmVybmFuZGV6Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFSi9jbGFuZWsvbW90bzItcGF0ZWstdXphdnJlbC1uYS1uZWp2eXNzaS1wcmljY2UtcmF1bC1mZXJuYW5kZXovP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIJDxYCHwFoFgQCAQ8WBB8ABUovY2xhbmVrL21vdG8yLXBhdGVrLXV6YXZyZWwtbmEtbmVqdnlzc2ktcHJpY2NlLXJhdWwtZmVybmFuZGV6Lz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVkvY2xhbmVrL21vdG8yLXBhdGVrLXV6YXZyZWwtbmEtbmVqdnlzc2ktcHJpY2NlLXJhdWwtZmVybmFuZGV6Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW6It9cUf8E9qI5jqaNENiqfPQQRnQ==" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto2-patek-uzavrel-na-nejvyssi-pricce-raul-fernandez";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto2-patek-uzavrel-na-nejvyssi-pricce-raul-fernandez" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-azerbajdzanu-2021" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2021" title="Aktuální sezóna">Sezóna 2021</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2021" title="O sezóně 2021">O sezóně 2021</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>

			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/moto2-patek-uzavrel-na-nejvyssi-pricce-raul-fernandez"
  },
  "headline": "Moto2: Pátek uzavřel na nejvyšší příčce Raul Fernandez",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=486461878",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2021-06-04T13:41:00Z",
  "dateModified": "2021-06-04T13:41:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Na prvních třech místech druhého pátečního tréninku prostřední kubatury se seřadili Raul Fernandez, Remy Gardner a Sam Lowes."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/moto2-patek-uzavrel-na-nejvyssi-pricce-raul-fernandez">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/vysledky">Výsledky</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag article-catg"><a href="/moto2">Moto2</a></span>
		
		&#160;
	</div>
	<h1>
		Moto2: Pátek uzavřel na nejvyšší příčce Raul Fernandez
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">4. 6. 2021</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Na prvních třech místech druhého pátečního tréninku prostřední kubatury se seřadili Raul Fernandez, Remy Gardner a Sam Lowes.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='Moto2: Pátek uzavřel na nejvyšší příčce Raul Fernandez' title='Moto2: Pátek uzavřel na nejvyšší příčce Raul Fernandez' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=486461878' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p><strong>GP Katalánska - Moto2, 2. trénink</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas</th>
			<th scope="col">Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>Raul FERNANDEZ</td>
			<td>Kalex</td>
			<td>291,8</td>
			<td>1'43,687</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>2</td>
			<td>Remy GARDNER</td>
			<td>Kalex</td>
			<td>291,8</td>
			<td>1'43,902</td>
			<td>0,215</td>
		</tr>
		<tr>
			<td>3</td>
			<td>Sam LOWES</td>
			<td>Kalex</td>
			<td>288,7</td>
			<td>1'43,966</td>
			<td>0,279</td>
		</tr>
		<tr>
			<td>4</td>
			<td>Augusto FERNANDEZ</td>
			<td>Kalex</td>
			<td>289,5</td>
			<td>1'44,100</td>
			<td>0,413</td>
		</tr>
		<tr>
			<td>5</td>
			<td>Xavi VIERGE</td>
			<td>Kalex</td>
			<td>288,7</td>
			<td>1'44,145</td>
			<td>0,458</td>
		</tr>
		<tr>
			<td>6</td>
			<td>Marco BEZZECCHI</td>
			<td>Kalex</td>
			<td>291,1</td>
			<td>1'44,252</td>
			<td>0,565</td>
		</tr>
		<tr>
			<td>7</td>
			<td>Ai OGURA</td>
			<td>Kalex</td>
			<td>289,5</td>
			<td>1'44,304</td>
			<td>0,617</td>
		</tr>
		<tr>
			<td>8</td>
			<td>Aron CANET</td>
			<td>Boscoscuro</td>
			<td>288,7</td>
			<td>1'44,322</td>
			<td>0,635</td>
		</tr>
		<tr>
			<td>9</td>
			<td>Fabio DI GIANNANTONIO</td>
			<td>Kalex</td>
			<td>291,8</td>
			<td>1'44,356</td>
			<td>0,669</td>
		</tr>
		<tr>
			<td>10</td>
			<td>Marcel SCHROTTER</td>
			<td>Kalex</td>
			<td>288,7</td>
			<td>1'44,360</td>
			<td>0,673</td>
		</tr>
		<tr>
			<td>11</td>
			<td>Marcos RAMIREZ</td>
			<td>Kalex</td>
			<td>295</td>
			<td>1'44,428</td>
			<td>0,741</td>
		</tr>
		<tr>
			<td>12</td>
			<td>Jake DIXON</td>
			<td>Kalex</td>
			<td>286,4</td>
			<td>1'44,489</td>
			<td>0,802</td>
		</tr>
		<tr>
			<td>13</td>
			<td>Joe ROBERTS</td>
			<td>Kalex</td>
			<td>286,4</td>
			<td>1'44,509</td>
			<td>0,822</td>
		</tr>
		<tr>
			<td>14</td>
			<td>Lorenzo DALLA PORTA</td>
			<td>Kalex</td>
			<td>291,8</td>
			<td>1'44,574</td>
			<td>0,887</td>
		</tr>
		<tr>
			<td>15</td>
			<td>Hector GARZO</td>
			<td>Kalex</td>
			<td>290,3</td>
			<td>1'44,633</td>
			<td>0,946</td>
		</tr>
		<tr>
			<td>16</td>
			<td>Thomas LUTHI</td>
			<td>Kalex</td>
			<td>290,3</td>
			<td>1'44,638</td>
			<td>0,951</td>
		</tr>
		<tr>
			<td>17</td>
			<td>Simone CORSI</td>
			<td>MV Agusta</td>
			<td>288</td>
			<td>1'44,660</td>
			<td>0,973</td>
		</tr>
		<tr>
			<td>18</td>
			<td>Jorge NAVARRO</td>
			<td>Boscoscuro</td>
			<td>288,7</td>
			<td>1'44,712</td>
			<td>1,025</td>
		</tr>
		<tr>
			<td>19</td>
			<td>Bo BENDSNEYDER</td>
			<td>Kalex</td>
			<td>289,5</td>
			<td>1'44,727</td>
			<td>1,04</td>
		</tr>
		<tr>
			<td>20</td>
			<td>Lorenzo BALDASSARRI</td>
			<td>MV Agusta</td>
			<td>284,2</td>
			<td>1'44,737</td>
			<td>1,05</td>
		</tr>
		<tr>
			<td>21</td>
			<td>Albert ARENAS</td>
			<td>Boscoscuro</td>
			<td>290,3</td>
			<td>1'44,763</td>
			<td>1,076</td>
		</tr>
		<tr>
			<td>22</td>
			<td>Nicolo BULEGA</td>
			<td>Kalex</td>
			<td>290,3</td>
			<td>1'44,842</td>
			<td>1,155</td>
		</tr>
		<tr>
			<td>23</td>
			<td>Celestino VIETTI</td>
			<td>Kalex</td>
			<td>287,2</td>
			<td>1'44,928</td>
			<td>1,241</td>
		</tr>
		<tr>
			<td>24</td>
			<td>Tony ARBOLINO</td>
			<td>Kalex</td>
			<td>291,8</td>
			<td>1'45,005</td>
			<td>1,318</td>
		</tr>
		<tr>
			<td>25</td>
			<td>Cameron BEAUBIER</td>
			<td>Kalex</td>
			<td>292,6</td>
			<td>1'45,019</td>
			<td>1,332</td>
		</tr>
		<tr>
			<td>26</td>
			<td>Barry BALTUS</td>
			<td>NTS</td>
			<td>280,5</td>
			<td>1'45,124</td>
			<td>1,437</td>
		</tr>
		<tr>
			<td>27</td>
			<td>Hafizh SYAHRIN</td>
			<td>NTS</td>
			<td>288,7</td>
			<td>1'45,138</td>
			<td>1,451</td>
		</tr>
		<tr>
			<td>28</td>
			<td>Somkiat CHANTRA</td>
			<td>Kalex</td>
			<td>291,8</td>
			<td>1'45,169</td>
			<td>1,482</td>
		</tr>
		<tr>
			<td>29</td>
			<td>Alonso LOPEZ</td>
			<td>Boscoscuro</td>
			<td>291,8</td>
			<td>1'45,298</td>
			<td>1,611</td>
		</tr>
		<tr>
			<td>30</td>
			<td>Stefano MANZI</td>
			<td>Kalex</td>
			<td>291,1</td>
			<td>1'45,778</td>
			<td>2,091</td>
		</tr>
		<tr>
			<td>31</td>
			<td>Keminth KUBO</td>
			<td>Kalex</td>
			<td>281,9</td>
			<td>1'46,301</td>
			<td>2,614</td>
		</tr>
		<tr>
			<td>32</td>
			<td>Piotr BIESIEKIRSKI</td>
			<td>Kalex</td>
			<td>283,4</td>
			<td>1'46,334</td>
			<td>2,647</td>
		</tr>
	</tbody>
</table>

<p>Foto: Václav Duška Jr.</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/motogp-v-patek-odpoledne-zajel-nejlepe-zarco" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/moto2">Moto2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto2');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 79011);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":79011,"versionId":"1622815740000","title":"Moto2: Pátek uzavřel na nejvyšší příčce Raul Fernandez","author":["Michaela Neumannová"],"published":"2021-06-04T15:41:00","created":"2021-06-04T15:42:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"79011","name":"Moto2: Pátek uzavřel na nejvyšší příčce Raul Fernandez","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/moto2-patek-uzavrel-na-nejvyssi-pricce-raul-fernandez/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79010" data-rel="1622811720000"  data-ver="1622812680000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-patek-odpoledne-zajel-nejlepe-zarco" class="gtm-track-t" title="MotoGP: V pátek odpoledne zajel nejlépe Zarco"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=311878475' alt='MotoGP: V pátek odpoledne zajel nejlépe Zarco' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-patek-odpoledne-zajel-nejlepe-zarco" class="ar-title gtm-track-t" title="MotoGP: V pátek odpoledne zajel nejlépe Zarco">MotoGP: V pátek odpoledne zajel nejlépe Zarco</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejrychlejším mužem druhého pátečního tréninku se stal Johann Zarco. Následovali Franco Morbidelli a Fabio Quartararo.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79009" data-rel="1622808060000"  data-ver="1622808480000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-odpoledne-se-na-prvni-pozici-posunul-rodrigo" class="gtm-track-t" title="Moto3: Odpoledne se na první pozici posunul Rodrigo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=255943703' alt='Moto3: Odpoledne se na první pozici posunul Rodrigo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-odpoledne-se-na-prvni-pozici-posunul-rodrigo" class="ar-title gtm-track-t" title="Moto3: Odpoledne se na první pozici posunul Rodrigo">Moto3: Odpoledne se na první pozici posunul Rodrigo</a>
                
                
			</h2>

			<p class="article-list-annotation">Druhému tréninku kraloval Gabriel Rodrigo. Druhý skončil Darryn Binder. První trojici doplnil Romano Fenati. Salač na svůj dopolední výsledek, kdy skončil třetí, nenavázal.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79005" data-rel="1622799660000"  data-ver="1622800020000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-v-patek-dopoledne-zajel-nejlepe-augusto-fernandez" class="gtm-track-t" title="Moto2: V pátek dopoledne zajel nejlépe Augusto Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=776252627' alt='Moto2: V pátek dopoledne zajel nejlépe Augusto Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-v-patek-dopoledne-zajel-nejlepe-augusto-fernandez" class="ar-title gtm-track-t" title="Moto2: V pátek dopoledne zajel nejlépe Augusto Fernandez">Moto2: V pátek dopoledne zajel nejlépe Augusto Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas prvního katalánského tréninku zajel Augusto Fernandez. Následovali Sam Lowes a za ním Remy Gardner, který tento týden potvrdil, že příští rok pojede v MotoGP.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79004" data-rel="1622796360000"  data-ver="1622798160000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-prvnimu-katalanskemu-treninku-kraloval-aleix-espargaro" class="gtm-track-t" title="MotoGP: Prvnímu katalánskému tréninku kraloval Aleix Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=370849856' alt='MotoGP: Prvnímu katalánskému tréninku kraloval Aleix Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-prvnimu-katalanskemu-treninku-kraloval-aleix-espargaro" class="ar-title gtm-track-t" title="MotoGP: Prvnímu katalánskému tréninku kraloval Aleix Espargaro">MotoGP: Prvnímu katalánskému tréninku kraloval Aleix Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">V prvním katalánském tréninku zajel nejlepší čas Aleix Espargaro. Třetí místo obsadil jeho mladší bratr Pol. Mezi bratry Espargarovy se vklínil Franco Morbidelli.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79002" data-rel="1622792820000"  data-ver="1622793660000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-na-uvod-byl-v-katalansku-nejrychlejsi-garcia-salac-treti" class="gtm-track-t" title="Moto3: Na úvod byl v Katalánsku nejrychlejší Garcia, Salač třetí"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=195779219' alt='Moto3: Na úvod byl v Katalánsku nejrychlejší Garcia, Salač třetí' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-na-uvod-byl-v-katalansku-nejrychlejsi-garcia-salac-treti" class="ar-title gtm-track-t" title="Moto3: Na úvod byl v Katalánsku nejrychlejší Garcia, Salač třetí">Moto3: Na úvod byl v Katalánsku nejrychlejší Garcia, Salač třetí</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas prvního katalánského tréninku zajel Sergio Garcia. Druhý skončil Izan Guevara. Český jezdec Filip Salač zahájil víkend třetím nejlepším časem.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="78969" data-rel="1622372880000"  data-ver="1622373720000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-temer-cely-zavod-v-mugellu-vedl-fernandez-vitezi-vsak-gardner" class="gtm-track-t" title="Moto2: Téměř celý závod v Mugellu vedl Fernandez, vítězí však Gardner"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=377112543' alt='Moto2: Téměř celý závod v Mugellu vedl Fernandez, vítězí však Gardner' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-temer-cely-zavod-v-mugellu-vedl-fernandez-vitezi-vsak-gardner" class="ar-title gtm-track-t" title="Moto2: Téměř celý závod v Mugellu vedl Fernandez, vítězí však Gardner">Moto2: Téměř celý závod v Mugellu vedl Fernandez, vítězí však Gardner</a>
                
                
			</h2>

			<p class="article-list-annotation">Raul Fernandez sice vedl téměř celý závod, ale v posledním kole jej předjel Remy Gardner. Z výhry se tedy nakonec raduje Gardner. Fernandez skončil druhý. Jako třetí projel cílem Roberts, nicméně po penalizaci klesl na čtvrté místo. Na podium místo něj vystoupil Bezzecchi.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="78967" data-rel="1622368320000"  data-ver="1622369100000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-na-domaci-draze-v-mugellu-se-z-vyhry-raduje-foggia" class="gtm-track-t" title="Moto3: Na domácí dráze v Mugellu se z výhry raduje Foggia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=556385473' alt='Moto3: Na domácí dráze v Mugellu se z výhry raduje Foggia' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-na-domaci-draze-v-mugellu-se-z-vyhry-raduje-foggia" class="ar-title gtm-track-t" title="Moto3: Na domácí dráze v Mugellu se z výhry raduje Foggia">Moto3: Na domácí dráze v Mugellu se z výhry raduje Foggia</a>
                
                
			</h2>

			<p class="article-list-annotation">Pro vítězství si dnes v Mugellu dojel Dennis Foggia. Na podium jej doprovodili Jaume Masiá a Gabriel Rodrigo. Šampionát nadále vede Pedro Acosta, který po penalizaci skončil osmý.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="78963" data-rel="1622361900000"  data-ver="1622364360000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ve-warm-upu-zajel-nejlepe-nakagami" class="gtm-track-t" title="MotoGP: Ve warm upu zajel nejlépe Nakagami"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=448058697' alt='MotoGP: Ve warm upu zajel nejlépe Nakagami' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ve-warm-upu-zajel-nejlepe-nakagami" class="ar-title gtm-track-t" title="MotoGP: Ve warm upu zajel nejlépe Nakagami">MotoGP: Ve warm upu zajel nejlépe Nakagami</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech se dnes dopoledne v Mugellu seřadili Takaaki Nakagami, Johann Zarco a Brad Binder.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="78961" data-rel="1622360160000"  data-ver="1622360580000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejrychlejsim-muzem-italskeho-warm-upu-je-fernandez" class="gtm-track-t" title="Moto2: Nejrychlejším mužem italského warm upu je Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=99470349' alt='Moto2: Nejrychlejším mužem italského warm upu je Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejrychlejsim-muzem-italskeho-warm-upu-je-fernandez" class="ar-title gtm-track-t" title="Moto2: Nejrychlejším mužem italského warm upu je Fernandez">Moto2: Nejrychlejším mužem italského warm upu je Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Raul Fernandez zajel nejlepší čas nedělního warm upu v Mugellu. Dále se umístili Sam Lowes a Remy Gardner. Do dnešního závodu nakonec nenastoupí Thomas Lüthi, který je krajanem a zároveň i kamarádem a mentorem těžce zraněného Dupasquiera.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="78960" data-rel="1622358480000"  data-ver="1622359680000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-italsky-warm-up-ovladl-rodrigo" class="gtm-track-t" title="Moto3: Italský warm up ovládl Rodrigo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=79976050' alt='Moto3: Italský warm up ovládl Rodrigo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-italsky-warm-up-ovladl-rodrigo" class="ar-title gtm-track-t" title="Moto3: Italský warm up ovládl Rodrigo">Moto3: Italský warm up ovládl Rodrigo</a>
                
                
			</h2>

			<p class="article-list-annotation">V dnešním italském warm upu zajeli nejrychlejší časy Gabriel Rodrigo, Deniz Öncü a Ayumu Sasaki. Tým Prüstel GP se rozhodl nenastoupit do dnešního závodu, jeden z jejich jezdců - Jason Dupasquier - totiž po včerejší nehodě leží ve vážném stavu v nemocnici.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="78959" data-rel="1622356980000"  data-ver="1622380920000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-quartararo-promenil-pole-position-ve-vyhru-a-navysuje-vedeni-v-sampionatu" class="gtm-track-t" title="MotoGP: Quartararo proměnil pole position ve výhru a navyšuje vedení v šampionátu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=249788230' alt='MotoGP: Quartararo proměnil pole position ve výhru a navyšuje vedení v šampionátu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-quartararo-promenil-pole-position-ve-vyhru-a-navysuje-vedeni-v-sampionatu" class="ar-title gtm-track-t" title="MotoGP: Quartararo proměnil pole position ve výhru a navyšuje vedení v šampionátu">MotoGP: Quartararo proměnil pole position ve výhru a navyšuje vedení v šampionátu</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo si dojel pro vítězství, Bagnaia upadl hned v úvodu. Quartararo tedy díky tomu výrazně navýšil své vedení v šampionátu. Jako druhý dojel do cíle Oliveira a jako třetí Mir. S pořadím na druhém a třetím místě se po konci závodu ještě hýbalo, kvůli překračování limitů dráhy, ale nakonec platí, že Oliveira je druhý a Mir třetí.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="78954" data-rel="1622298420000"  data-ver="1622299440000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-pole-position-si-dnes-v-mugellu-vyjel-raul-fernandez" class="gtm-track-t" title="Moto2: Pole position si dnes v Mugellu vyjel Raul Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=205537796' alt='Moto2: Pole position si dnes v Mugellu vyjel Raul Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-pole-position-si-dnes-v-mugellu-vyjel-raul-fernandez" class="ar-title gtm-track-t" title="Moto2: Pole position si dnes v Mugellu vyjel Raul Fernandez">Moto2: Pole position si dnes v Mugellu vyjel Raul Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Nováček Raul Fernandez si dnes vyjel další pole position. Do první řady jej doprovodí Sam Lowes a Jorge Navarro.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="78953" data-rel="1622296980000"  data-ver="1622297400000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvni-kvalifikaci-kraloval-nahradnik-aldeguer" class="gtm-track-t" title="Moto2: První kvalifikaci kraloval náhradník Aldeguer"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=924120620' alt='Moto2: První kvalifikaci kraloval náhradník Aldeguer' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvni-kvalifikaci-kraloval-nahradnik-aldeguer" class="ar-title gtm-track-t" title="Moto2: První kvalifikaci kraloval náhradník Aldeguer">Moto2: První kvalifikaci kraloval náhradník Aldeguer</a>
                
                
			</h2>

			<p class="article-list-annotation">Z prvního místa v první kvalifikaci se raduje Fermín Aldeguer, který nahrazuje Montellu. Dále postoupili i Somkiat Chantra, Marcos Ramirez a Bo Bendsneyder.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="78952" data-rel="1622295060000"  data-ver="1622296800000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-quartararo-si-vyjel-dalsi-pole-position---uz-ctvrtou-v-rade" class="gtm-track-t" title="MotoGP: Quartararo si vyjel další pole position - už čtvrtou v řadě"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=196603585' alt='MotoGP: Quartararo si vyjel další pole position - už čtvrtou v řadě' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-quartararo-si-vyjel-dalsi-pole-position---uz-ctvrtou-v-rade" class="ar-title gtm-track-t" title="MotoGP: Quartararo si vyjel další pole position - už čtvrtou v řadě">MotoGP: Quartararo si vyjel další pole position - už čtvrtou v řadě</a>
                
                
			</h2>

			<p class="article-list-annotation">Počtvrté v řadě se do závodu třídy MotoGP vydá z prvního místa Fabio Quartararo. Společnost mu v první řadě budou dělat Francesco Bagnaia a Johann Zarco.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>14:13</b> | Takto dnes dopoledne Barry Baltus dokázal odvrátit pád: <a href="https://t.co/tcslgdkIOq">odkaz</a>
		</div>
            
		<div class="even">
                <b>14:08</b> | Deniz Öncü měl dnes odpoledne nepříjemný pád, ale nakonec dokázal odejít po svých. <a href="https://t.co/YLLu0YTmVK">odkaz</a>
		</div>
            
		<div class="odd">
                <b>3. června</b> | Přesně před pěti lety zahynul Luis Salom. <a href="https://t.co/84ANUKKD9b">odkaz</a>
		</div>
            
		<div class="even">
                <b>30. května</b> | Quartararo vítězí v Mugellu. Na počest zesnulého Dupasquiera slavil se švýcarskou vlajkou. <a href="https://t.co/9IazAib3rr">odkaz</a>
		</div>
            
		<div class="odd">
                <b>30. května</b> | Bastianini upadl při nájezdu na rošt: <a href="https://t.co/4sa94UVX7K">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167518.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=h4w8rf6HqSjzU8WzuzOhTQ&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bEynna0Te1psB6lFskowtA&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem....</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/video/107544/uz-nechceme-ty-vase-eura-nemuzeme-si-dovolit-aby-nam-tu-popijeli-cizaci-jen-rok-trvalo-babisovi-otocit-o-180.html" title="Už nechceme ty vaše eura: Nemůžeme si dovolit, aby nám tu popíjeli cizáci. Jen rok trvalo Babišovi otočit o 180°" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/video/107544/uz-nechceme-ty-vase-eura-nemuzeme-si-dovolit-aby-nam-tu-popijeli-cizaci-jen-rok-trvalo-babisovi-otocit-o-180.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204436.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pQZI8PRHqLDLhIZ2mU1R_A&amp;e=2145916800&amp;v=1" /></picture><h3>Už nechceme ty vaše eura: Nemůžeme si dovolit, aby nám tu...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jiri-grund-elektromobilita-je-casovana-bomba-1380699" title="Jiří Grund: Elektromobilita je časovaná bomba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/jiri-grund-elektromobilita-je-casovana-bomba-1380699'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200170.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Wd1retzafZHgOHa_Np5qUw&amp;e=2145916800&amp;v=1" /></picture><h3>Jiří Grund: Elektromobilita je časovaná bomba</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/680913/novy-pruzkum-babise-a-hamacka-nepotesi-pirati-a-stan-i-spolu-jsou-pred-ano-cssd-mimo.html" title="Nový průzkum Babiše a Hamáčka nepotěší: Piráti a STAN i Spolu jsou před ANO, ČSSD mimo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/680913/novy-pruzkum-babise-a-hamacka-nepotesi-pirati-a-stan-i-spolu-jsou-pred-ano-cssd-mimo.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203305.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=J4n2N065fYPoS-DLdqVgYA&amp;e=2145916800&amp;v=1" /></picture><h3>Nový průzkum Babiše a Hamáčka nepotěší: Piráti a STAN i Spolu...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/681329/zemanuv-mynar-narazil-se-stiznosti-stihani-u-dotace-na-penzion-v-osvetimanech-pokracuje.html" title="Zemanův Mynář narazil se stížností. Stíhání u dotace na penzion v Osvětimanech pokračuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/681329/zemanuv-mynar-narazil-se-stiznosti-stihani-u-dotace-na-penzion-v-osvetimanech-pokracuje.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204530.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6FX-l20izEQigfr4ayMRQQ&amp;e=2145916800&amp;v=1" /></picture><h3>Zemanův Mynář narazil se stížností. Stíhání u dotace na penzion...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/681031/karla-44-s-dcerou-26-maji-podivny-vztah-vzajemne-si-holi-ohanbi-a-koukaji-na-sve-domaci-porno.html" title="Karla (44) s dcerou (26) mají podivný vztah: Vzájemně si holí ohanbí a koukají na své domácí porno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/681031/karla-44-s-dcerou-26-maji-podivny-vztah-vzajemne-si-holi-ohanbi-a-koukaji-na-sve-domaci-porno.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203759.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=poPLyxvR31BpsO0pd_geJQ&amp;e=2145916800&amp;v=1" /></picture><h3>Karla (44) s dcerou (26) mají podivný vztah: Vzájemně si holí...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189603.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F2UgVI5ncmxp9ZCkbZcOPg&amp;e=2145916800&amp;v=1" /></picture><h3>25 nejlepších hororů všech dob. Víme, kde je najdete on-line</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/nove-a-mene-zname-filmy-o-fotografovani-a-fotografii" title="9 filmů o fotografii, které byste měli vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/nove-a-mene-zname-filmy-o-fotografovani-a-fotografii'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193606.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RSNc-_mfkia3TQfjjyIn_g&amp;e=2145916800&amp;v=1" /></picture><h3>9 filmů o fotografii, které byste měli vidět</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mEaXxTMasJPS3VwnjLosuQ&amp;e=2145916800&amp;v=1" /></picture><h3>10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/397377/tahle-facka-me-stve-rekl-silhavy-po-italech-trapi-ho-zraneni-obranci.html" title="Tahle facka mě štve, řekl Šilhavý po Italech. Trápí ho zranění obránci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tahle-facka-me-stve-rekl-silhavy-po-italech-trapi-ho-zraneni-obranci?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F397377'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204531.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NUpR2u7razVyyKJpGO-cQg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/397377/tahle-facka-me-stve-rekl-silhavy-po-italech-trapi-ho-zraneni-obranci.html" title="Tahle facka mě štve, řekl Šilhavý po Italech. Trápí ho zranění obránci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tahle-facka-me-stve-rekl-silhavy-po-italech-trapi-ho-zraneni-obranci?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F397377'});">Tahle facka mě štve, řekl Šilhavý po Italech. Trápí ho zranění obránci</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/397375/pesan-po-priletu-byl-na-nas-zbytecny-tlak-vranova-slova-me-zneklidnila.html" title="Pešán po příletu: Byl na nás zbytečný tlak, slova Vrány mě zneklidnila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pesan-po-priletu-byl-na-nas-zbytecny-tlak-slova-vrany-me-zneklidnila?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F397375'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204485.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Sqs0k3ZAqAQ5jFJMBQL1bA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/397375/pesan-po-priletu-byl-na-nas-zbytecny-tlak-vranova-slova-me-zneklidnila.html" title="Pešán po příletu: Byl na nás zbytečný tlak, slova Vrány mě zneklidnila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pesan-po-priletu-byl-na-nas-zbytecny-tlak-slova-vrany-me-zneklidnila?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F397375'});">Pešán po příletu: Byl na nás zbytečný tlak, slova Vrány mě zneklidnila</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/tesne-po-valce-se-vyrabely-nadherne-automobily-139277" title="Těsně po válce se vyráběly nádherné automobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tesne-po-valce-se-vyrabely-nadherne-automobily?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F139277'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204482.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XK1GWVzPBArwquSE3SIxIA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/tesne-po-valce-se-vyrabely-nadherne-automobily-139277" title="Těsně po válce se vyráběly nádherné automobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tesne-po-valce-se-vyrabely-nadherne-automobily?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F139277'});">Těsně po válce se vyráběly nádherné automobily</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/aston-martin-db5-pro-kazdou-prilezitost-tato-uzasna-sbirka-je-zrovna-na-prodej-139451" title="Aston Martin DB5 pro každou příležitost. Tato úžasná sbírka je zrovna na prodej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/aston-martin-db5-pro-kazdou-prilezitost-tato-uzasna-sbirka-je-zrovna-na-prodej?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F139451'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204504.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9Twz7tRAbjJS26EFNycnhQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/aston-martin-db5-pro-kazdou-prilezitost-tato-uzasna-sbirka-je-zrovna-na-prodej-139451" title="Aston Martin DB5 pro každou příležitost. Tato úžasná sbírka je zrovna na prodej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/aston-martin-db5-pro-kazdou-prilezitost-tato-uzasna-sbirka-je-zrovna-na-prodej?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F139451'});">Aston Martin DB5 pro každou příležitost. Tato úžasná sbírka je zrovna na prodej</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoro-nejeta-skoda-favorit-je-na-prodej-v-praze-vypada-jako-nova-cena-prekvapi" title="Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoro-nejeta-skoda-favorit-je-na-prodej-v-praze-vypada-jako-nova-cena-prekvapi?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47514'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199421.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RUvAWkHo76CgLR5IGoAVGA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/skoro-nejeta-skoda-favorit-je-na-prodej-v-praze-vypada-jako-nova-cena-prekvapi" title="Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoro-nejeta-skoda-favorit-je-na-prodej-v-praze-vypada-jako-nova-cena-prekvapi?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47514'});">Skoro nejetá Škoda Favorit je na prodej v Praze. Vypadá jako nová, cena překvapí</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/novou-skodu-fabia-jsme-vybavili-skoro-k-prasknuti-prekonate-cenu-tohoto-vozu" title="Novou Škodu Fabia jsme vybavili skoro k prasknutí. Překonáte cenu tohoto vozu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/novou-skodu-fabia-jsme-vybavili-skoro-k-prasknuti-prekonate-cenu-tohoto-vozu?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47446'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1196435.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PmlUDo2e9ETLxqdtj_MqwQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/novou-skodu-fabia-jsme-vybavili-skoro-k-prasknuti-prekonate-cenu-tohoto-vozu" title="Novou Škodu Fabia jsme vybavili skoro k prasknutí. Překonáte cenu tohoto vozu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/novou-skodu-fabia-jsme-vybavili-skoro-k-prasknuti-prekonate-cenu-tohoto-vozu?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47446'});">Novou Škodu Fabia jsme vybavili skoro k prasknutí. Překonáte cenu tohoto vozu?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/681296/narocne-materstvi-opustene-markety-konvickove-27-nejsem-tak-mlada-jak-jsem-si-myslela.html" title="Náročné mateřství opuštěné Markéty Konvičkové (27): Nejsem tak mladá, jak jsem si myslela! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/narocne-materstvi-opustene-markety-konvickove-27-nejsem-tak-mlada-jak-jsem-si-myslela?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F681296'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204477.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sjHD958CvKNdbkhxBuu2Og&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/681296/narocne-materstvi-opustene-markety-konvickove-27-nejsem-tak-mlada-jak-jsem-si-myslela.html" title="Náročné mateřství opuštěné Markéty Konvičkové (27): Nejsem tak mladá, jak jsem si myslela! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/narocne-materstvi-opustene-markety-konvickove-27-nejsem-tak-mlada-jak-jsem-si-myslela?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F681296'});">Náročné mateřství opuštěné Markéty Konvičkové (27): Nejsem tak mladá, jak jsem si myslela! </a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/681324/robbie-williams-zmenil-image-je-z-nej-plesoun.html" title="Robbie Williams změnil image: Je z něj plešoun!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/robbie-williams-zmenil-image-je-z-nej-plesoun?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F681324'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204505.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bIW4AxLGFPoxKrI3OZp02Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/681324/robbie-williams-zmenil-image-je-z-nej-plesoun.html" title="Robbie Williams změnil image: Je z něj plešoun!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/robbie-williams-zmenil-image-je-z-nej-plesoun?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F681324'});">Robbie Williams změnil image: Je z něj plešoun!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/google-fotky-cekaji-velke-zmeny-od-1-cervna-zmizi-neomezena-zaloha-fotek/sc-3-a-1351561/default.aspx" title="Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/google-fotky-cekaji-velke-zmeny-od-1-cervna-zmizi-neomezena-zaloha-fotek?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1351561'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199314.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ylZKXH-tuMoNug5rA1Jxig&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/google-fotky-cekaji-velke-zmeny-od-1-cervna-zmizi-neomezena-zaloha-fotek/sc-3-a-1351561/default.aspx" title="Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/google-fotky-cekaji-velke-zmeny-od-1-cervna-zmizi-neomezena-zaloha-fotek?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1351561'});">Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tohle-bude-velke-microsoft-za-tri-tydny-ukaze-novou-verzi-windows/sc-3-a-210502/default.aspx" title="Tohle bude velké. Microsoft za tři týdny ukáže novou verzi Windows" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tohle-bude-velke-microsoft-za-tri-tydny-ukaze-novou-verzi-windows?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D210502'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204417.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ne6a3V7MRMCkYc_XiC5mpA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/tohle-bude-velke-microsoft-za-tri-tydny-ukaze-novou-verzi-windows/sc-3-a-210502/default.aspx" title="Tohle bude velké. Microsoft za tři týdny ukáže novou verzi Windows" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tohle-bude-velke-microsoft-za-tri-tydny-ukaze-novou-verzi-windows?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D210502'});">Tohle bude velké. Microsoft za tři týdny ukáže novou verzi Windows</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 5. 6. 2021 0:04:22 -->
<!-- GetData(): 5. 6. 2021 0:04:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-ustup-viru-sundat-rousky-ve-skolach-v-bezpecnych-okresech-radi-meses.html' title="Koronavirus ONLINE: Ústup viru. Sundat roušky ve školách v bezpečných okresech, radí MeSES">Koronavirus ONLINE: Ústup viru. Sundat roušky ve školách v bezpečných…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/681329/zemanuv-mynar-narazil-se-stiznosti-stihani-u-dotace-na-penzion-v-osvetimanech-pokracuje.html' title="Zemanův Mynář narazil se stížností. Stíhání u dotace na penzion v Osvětimanech pokračuje">Zemanův Mynář narazil se stížností. Stíhání u dotace na penzion v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/681302/lukasenka-za-unos-letadla-tresta-eu-cichanouska-miri-do-ceska-a-zada-vetsi-tlak.html' title="Lukašenka za „únos“ letadla trestá EU. Cichanouská míří do Česka a žádá větší tlak">Lukašenka za „únos“ letadla trestá EU. Cichanouská míří do Česka a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/397377/tahle-facka-me-stve-rekl-silhavy-po-italech-trapi-ho-zraneni-obranci.html' title="Tahle facka mě štve, řekl Šilhavý po Italech. Trápí ho zranění obránci">Tahle facka mě štve, řekl Šilhavý po Italech. Trápí ho zranění obránci</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/397374/online-nhl-stahnou-vegas-manko-na-colorado-winnipeg-hosti-montreal.html' title="ONLINE NHL: Stáhnou Vegas manko na Colorado? Winnipeg hostí Montreal">ONLINE NHL: Stáhnou Vegas manko na Colorado? Winnipeg hostí Montreal</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/397357/italie-cesko-4-0-lekce-pred-euro-vyprasku-nahraly-chyby-v-obrane.html' title="Itálie – Česko 4:0. Lekce před EURO, výprasku nahrály chyby v obraně">Itálie – Česko 4:0. Lekce před EURO, výprasku nahrály chyby v obraně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/681327/zemrela-bezdomovkyne-milionarka-dozila-v-azylovem-dome-v-bance-na-ni-pritom-cekalo-jmeni.html' title="Zemřela bezdomovkyně-milionářka: Dožila v azylovém domě, v bance na ni přitom čekalo jmění">Zemřela bezdomovkyně-milionářka: Dožila v azylovém domě, v bance na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/681313/hopsani-seminka-a-rock-n-roll-papousek-zpiva-cover-verze-slavnych-hitu-a-vali.html' title="Hopsání, semínka a rock’n’roll: Papoušek zpívá cover verze slavných hitů a válí!">Hopsání, semínka a rock’n’roll: Papoušek zpívá cover verze slavných…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/681189/syn-15-madonny-62-sokuje-v-damskych-satech-jablko-nepadlo-daleko-od-stromu.html' title="Syn (15) Madonny (62) šokuje v dámských šatech! Jablko nepadlo daleko od stromu...">Syn (15) Madonny (62) šokuje v dámských šatech! Jablko nepadlo daleko…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/183339/neni-pece-jako-pece-aneb-starejte-se-o-vlasy-spravne.html' title="Není péče jako péče aneb Starejte se o vlasy správně!">Není péče jako péče aneb Starejte se o vlasy správně!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183261/letni-ovoce-kokosovo-boruvkovy-dortik-bez-mouky.html' title="Letní ovoce: Kokosovo- borůvkový dortík bez mouky">Letní ovoce: Kokosovo- borůvkový dortík bez mouky</a><a class="list-section-article" href='https://www.maminka.cz/clanek/video-odlomky-a-slupky-z-chrestu-nevyhazujte-pripravite-z-nich-skvely-zaklad-na-omacku' title="VIDEO: Odlomky a slupky z chřestu nevyhazujte. Připravíte z nich skvělý základ na omáčku">VIDEO: Odlomky a slupky z chřestu nevyhazujte. Připravíte z nich…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/rallye-sardinie-po-1-dnu-tanakovi-zatim-nikdo-nestaci-139456' title="Rallye Sardinie po 1. dnu: Tänakovi zatím nikdo nestačí">Rallye Sardinie po 1. dnu: Tänakovi zatím nikdo nestačí</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/kdybych-byl-toto-tak-bych-drzel-jazyk-za-zuby-rika-horner' title="Kdybych byl Toto, tak bych držel jazyk za zuby, říká Horner">Kdybych byl Toto, tak bych držel jazyk za zuby, říká Horner</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/fotogalerie-patek-pred-grand-prix-azerbajdzanu-2021' title="Fotogalerie: Pátek před Grand Prix Ázerbájdžánu 2021">Fotogalerie: Pátek před Grand Prix Ázerbájdžánu 2021</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/konecne-bez-vetraku-prvni-vyrobci-ukazali-desky-s-cipsetem-amd-x570s/sc-3-a-210539/default.aspx' title="Konečně bez větráku. První výrobci ukázali desky s čipsetem AMD X570S">Konečně bez větráku. První výrobci ukázali desky s čipsetem AMD X570S</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/kdyz-jeden-vetracek-nestaci-jak-se-hraji-hry-na-nubii-red-magic-6/sc-3-a-1351608/default.aspx' title="Když jeden větráček nestačí: Jak se hrají hry na Nubii Red Magic 6">Když jeden větráček nestačí: Jak se hrají hry na Nubii Red Magic 6</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/sledujte-pripojeni-kosmicke-lodi-dragon-2-k-mezinarodni-vesmirne-stanici/sc-870-a-210522/default.aspx' title="Sledujte připojení kosmické lodi Dragon 2 k Mezinárodní vesmírné stanici">Sledujte připojení kosmické lodi Dragon 2 k Mezinárodní vesmírné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/vyvojarska-konference-apple-prinese-nove-operacni-systemy-hardwarove-novinky-dorazi-az-pozdeji-1381092' title="Vývojářská konference Apple přinese nové operační systémy. Hardwarové novinky dorazí až později">Vývojářská konference Apple přinese nové operační systémy. Hardwarové…</a><a class="list-section-article" href='https://www.e15.cz/kryptomeny/krypto-graf-tydne-spekulanti-maji-novy-nastroj-jak-vydelat-na-padu-bitcoinu-zafungoval-1381081' title="KRYPTO-GRAF TÝDNE: Spekulanti mají nový nástroj, jak vydělat na pádu bitcoinu. Zafungoval">KRYPTO-GRAF TÝDNE: Spekulanti mají nový nástroj, jak vydělat na pádu…</a><a class="list-section-article" href='https://www.e15.cz/nazory/zapisnik-jana-novotneho-babis-nechce-sdilet-tuto-zemi-v-tom-jedinem-je-konzistentni-1381066' title="Zápisník Jana Novotného: Babiš nechce sdílet tuto zemi. V tom jediném je konzistentní">Zápisník Jana Novotného: Babiš nechce sdílet tuto zemi. V tom jediném…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kminova-polevka-60449' title="Kmínová polévka">Kmínová polévka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/cesnekova-polevka-60502' title="Česneková polévka">Česneková polévka</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183260/letni-ovoce-visnovy-liker.html' title="Letní ovoce: Višňový likér">Letní ovoce: Višňový likér</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/107201/velka-mesita-hasana-ii-je-nejvyznamnejsi-stavbou-a-dominantou-marockeho-mesta-casablanca.html' title="Velká mešita Hasana II. je nejvýznamnější stavbou a dominantou marockého města Casablanca">Velká mešita Hasana II. je nejvýznamnější stavbou a dominantou…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107437/vikend-mezi-rozkosi-a-peklem.html' title="Víkend mezi Rozkoší a Peklem">Víkend mezi Rozkoší a Peklem</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-otevrene-hrady-a-zamky-slavnosti-v-ulicich-i-den-fantazie.html' title="Tipy na víkend: Otevřené hrady a zámky, slavnosti v ulicích i den fantazie">Tipy na víkend: Otevřené hrady a zámky, slavnosti v ulicích i den…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-nadace_hotelove_skoly_pelhrimov-47224673' title="Nadace Hotelové školy Pelhřimov - 47224673">Nadace Hotelové školy Pelhřimov - 47224673</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-tanec_cesky_raj_v_turnove-49296337' title="TANEC ČESKÝ RÁJ V TURNOVĚ - 49296337">TANEC ČESKÝ RÁJ V TURNOVĚ - 49296337</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/681156/cesku-se-ukaze-leto-vikendovych-26-c-protnou-i-bourky-kroupy-a-lijaky-sledujte-radar-blesku' title="Česku se ukáže léto. Víkendových 26 °C protnou i bouřky, kroupy a lijáky, sledujte radar Blesku ">Česku se ukáže léto. Víkendových 26 °C protnou i bouřky, kroupy a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-stare-je-ve-skutecnosti-vase-telo-rychly-test-v-5-krocich-6190.html' title="Jak staré je ve skutečnosti vaše tělo? Rychlý test v 5 krocích">Jak staré je ve skutečnosti vaše tělo? Rychlý test v 5 krocích</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/smrkovy-sirup-proti-kasli-vyrobte-si-ho-za-par-minut-6331.html' title="Smrkový sirup proti kašli. Vyrobte si ho za pár minut!">Smrkový sirup proti kašli. Vyrobte si ho za pár minut!</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/cukrovka-uraz-nebo-chemoterapie-erektilni-dysfunkce-ma-radu-pricin-a-jedinecne-reseni-6328.html' title="Cukrovka, úraz nebo chemoterapie. Erektilní dysfunkce má řadu příčin a jedinečné řešení">Cukrovka, úraz nebo chemoterapie. Erektilní dysfunkce má řadu příčin…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/prehled-hernich-vystav-pruvodce-po-letnich-festivalech-a-hernich-hitech' title="Přehled herních výstav: průvodce po letních festivalech | Aktualizováno">Přehled herních výstav: průvodce po letních festivalech |…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/square-enix-na-e3-odhali-novou-hru-od-tvurcu-novodobeho-deus-ex' title="Square Enix na E3 odhalí novou hru od tvůrců novodobého Deus Ex">Square Enix na E3 odhalí novou hru od tvůrců novodobého Deus Ex</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/2k-unikl-seznam-chystanych-her-nechybi-spin-off-borderlands-a-dalsi-hity' title="2K unikl seznam chystaných her, nechybí spin-off Borderlands a další hity">2K unikl seznam chystaných her, nechybí spin-off Borderlands a další…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/7027834/gena-porazil-zlyho-kaju-v-sipkach-je-to-klikar-techniku-mel-po-pive-vybornou-smal-se-sedlacek.html' title="Geňa porazil Zlýho Káju v šipkách. Je to klikař, techniku měl po pivě výbornou, smál se Sedláček">Geňa porazil Zlýho Káju v šipkách. Je to klikař, techniku měl po pivě…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/7027610/cesti-hokejiste-se-po-prohranem-ctvrtfinale-vratili-z-mistrovstvi-sveta.html' title="Čeští hokejisté se po prohraném čtvrtfinále vrátili z mistrovství světa">Čeští hokejisté se po prohraném čtvrtfinále vrátili z mistrovství…</a><a class="list-section-article" href='https://tv.blesk.cz/video/7027558/langmajer-oslavil-55-narozeniny-v-7-padech-honzy-dedka-od-moderatora-i-od-rodiny-dostal-netradicni-darky.html' title="Langmajer oslavil 55. narozeniny v 7 pádech Honzy Dědka. Od moderátora i od rodiny dostal netradiční dárky… ">Langmajer oslavil 55. narozeniny v 7 pádech Honzy Dědka. Od…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0037"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=1.1.1"></script>
	</body>	
</html>