


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="V pátek zaznamenal nejlepší čas Remy Gardner. Dále se umístili Aron Canet a Joe Roberts." />
		<meta property="og:title" content="Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner" />
		<meta property="og:description" content="V pátek zaznamenal nejlepší čas Remy Gardner. Dále se umístili Aron Canet a Joe Roberts." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner" />
		<meta name="twitter:description" content="V pátek zaznamenal nejlepší čas Remy Gardner. Dále se umístili Aron Canet a Joe Roberts." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=950710845" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=950710845" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=950710845" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/moto2-prvni-testovaci-den-v-kataru-zahajil-nejlepsim-casem-gardner" >
		<meta name="id" content="78200"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/moto2-prvni-testovaci-den-v-kataru-zahajil-nejlepsim-casem-gardner" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/moto2-prvni-testovaci-den-v-kataru-zahajil-nejlepsim-casem-gardner" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/moto2-prvni-testovaci-den-v-kataru-zahajil-nejlepsim-casem-gardner" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.2.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 19 Mar 2021 16:38:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "339",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_78200',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.019"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['Výsledky', 'Moto2'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=78200" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTg1ODc4MDE1OA9kFggCAQ9kFgJmD2QWCmYPFQZZTW90bzI6IFRlc3RvdmFjw60gcHJvZ3JhbSB2IEthdGFydSB6YWjDoWppbCBuZWpsZXDFocOtbSDEjWFzZW0gR2FyZG5lciDigJMgTW90b0dQc3BvcnQuY3peViBww6F0ZWsgemF6bmFtZW5hbCBuZWpsZXDFocOtIMSNYXMgUmVteSBHYXJkbmVyLiBEw6FsZSBzZSB1bcOtc3RpbGkgQXJvbiBDYW5ldCBhIEpvZSBSb2JlcnRzLkZNb3RvMjogVGVzdG92YWPDrSBwcm9ncmFtIHYgS2F0YXJ1IHphaMOhamlsIG5lamxlcMWhw61tIMSNYXNlbSBHYXJkbmVyXlYgcMOhdGVrIHphem5hbWVuYWwgbmVqbGVwxaHDrSDEjWFzIFJlbXkgR2FyZG5lci4gRMOhbGUgc2UgdW3DrXN0aWxpIEFyb24gQ2FuZXQgYSBKb2UgUm9iZXJ0cy5GTW90bzI6IFRlc3RvdmFjw60gcHJvZ3JhbSB2IEthdGFydSB6YWjDoWppbCBuZWpsZXDFocOtbSDEjWFzZW0gR2FyZG5lcl5WIHDDoXRlayB6YXpuYW1lbmFsIG5lamxlcMWhw60gxI1hcyBSZW15IEdhcmRuZXIuIETDoWxlIHNlIHVtw61zdGlsaSBBcm9uIENhbmV0IGEgSm9lIFJvYmVydHMuZAIBD2QWAmYPFQMJOTUwNzEwODQ1CTk1MDcxMDg0NQk5NTA3MTA4NDVkAgMPFgIeB1Zpc2libGVoZAIEDxUBFE1pY2hhZWxhIE5ldW1hbm5vdsOhZAIFDxYCHwBoFgJmDxUBAGQCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHwBnZAIDDxYCHwEFLS9DbGllbnQuU3R5bGVTaGVldHMvcGFnZS1hcnRpY2xlLmNzcz92PTYuOC4zMmQCBQ9kFgICAw9kFgICBQ9kFgRmD2QWAmYPZBYCZg9kFgZmDxUBIGN0bDA1Xzg4N18xMDI5X2N0bDAwX3R4dFVzZXJOYW1lZAICDxUBG2N0bDA1Xzg4N18xMDI5X2N0bDAwX3R4dFB3ZGQCBQ8VASJjdGwwNV84ODdfMTAyOV9jdGwwMF9jaGNrQXV0b0xvZ2luZAIBD2QWAmYPDxYCHwBoZGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW5JBCz6GhPydoBj3DMmDjzYpuzfCw==" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto2-prvni-testovaci-den-v-kataru-zahajil-nejlepsim-casem-gardner";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto2-prvni-testovaci-den-v-kataru-zahajil-nejlepsim-casem-gardner" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2021" title="Aktuální sezóna">Sezóna 2021</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2021" title="O sezóně 2021">O sezóně 2021</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>

			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/moto2-prvni-testovaci-den-v-kataru-zahajil-nejlepsim-casem-gardner"
  },
  "headline": "Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=950710845",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2021-03-19T16:38:00Z",
  "dateModified": "2021-03-19T16:38:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "V pátek zaznamenal nejlepší čas Remy Gardner. Dále se umístili Aron Canet a Joe Roberts."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/moto2-prvni-testovaci-den-v-kataru-zahajil-nejlepsim-casem-gardner">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/vysledky">Výsledky</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/moto2">Moto2</a></span>
		
		&#160;
	</div>
	<h1>
		Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">19. 3. 2021</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>V pátek zaznamenal nejlepší čas Remy Gardner. Dále se umístili Aron Canet a Joe Roberts.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='257675093' href='/Client.Gallery/show.aspx?id_file=257675093&article=78200' onclick='javascript:ShowArticleImage(257675093,750,500,""); return false' title='Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner'><img alt='Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=257675093' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=257973220&article=78200'  onclick='javascript:ShowArticleImage(257973220,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=257973220' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=257358332&article=78200'  onclick='javascript:ShowArticleImage(257358332,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=257358332' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=256463950&article=78200'  onclick='javascript:ShowArticleImage(256463950,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=256463950' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=255849061&article=78200'  onclick='javascript:ShowArticleImage(255849061,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Moto2: Testovací program v Kataru zahájil nejlepším časem Gardner' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=255849061' /></a><a href='/Client.Gallery/show.aspx?id_file=257675093&article=78200' onclick='javascript:ShowArticleImage(257675093,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Pátek byl prvním testovacím dnem pro slabší kubatury. Na dráze se dnes střídali jezdci tříd Moto2 a Moto3. Každá třída měla pro sebe k&nbsp;dispozici tři samostatné části. Jezdci třídy Moto2 vyrazila na dráhu jako druzí v&nbsp;pořadí, nicméně i při jejich prvním výjezdu bylo hodně horko a na dráze zůstávalo ležet poměrně dost navátého písku, takže se v&nbsp;první části programu na dráhu vydali jen čtyři jezdci. Nejrychlejším z&nbsp;nich byl Fabio di Giannantonio.</p>

<p>Ve druhém výjezdu už měřený čas zajeli všichni kromě Marca Bezzecchiho. Nejlépe se v&nbsp;druhé části vedl Aron Canet, druhý byl Remy Gardner a třetí Sam Lowes.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/moto3-prvni-den-testu-v-kataru-zajel-nejlepe-binder-salac-je-treti" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Moto3: První den testů v Kataru zajel nejlépe Binder, Salač je třetí">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=380005300' alt='Moto3: První den testů v Kataru zajel nejlépe Binder, Salač je třetí' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/moto3-prvni-den-testu-v-kataru-zajel-nejlepe-binder-salac-je-treti" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Moto3: První den testů v Kataru zajel nejlépe Binder, Salač je třetí">
			    Moto3: První den testů v Kataru zajel nejlépe Binder, Salač je třetí
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Stejně jako v&nbsp;případě nejslabší kubatury i jezdci Moto2 zajeli své nejlepší časy až v&nbsp;závěrečné fázi dnešního dne. Celkově nejlepší čas má po dnešku na svém kontě Remy Gardner. Aron Canet skončil druhý. První trojici zkompletoval Joe Roberts. Čtvrté místo obsadil Sam Lowes, ten už ovšem na nejrychlejšího ztratil 0,5 s. Pátý nejlepší čas zaznamenal Nicolo Bulega. Do jedné vteřiny se vešlo jedenáct jezdců – tím posledním z&nbsp;nich byl Fabio di Giannatonio.</p>

<p>Test bude pokračovat ještě v&nbsp;sobotu a v&nbsp;neděli.</p>

<p><strong>Moto2 - Katar, test - 19. 3. 2021</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Čas</th>
			<th scope="col">Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>GARDNER, Remy</td>
			<td>1'59,074</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>2</td>
			<td>CANET, Aron</td>
			<td>1'59,343</td>
			<td>0,269</td>
		</tr>
		<tr>
			<td>3</td>
			<td>ROBERTS, Joe</td>
			<td>1'59,554</td>
			<td>0,48</td>
		</tr>
		<tr>
			<td>4</td>
			<td>LOWES, Sam</td>
			<td>1'59,574</td>
			<td>0,5</td>
		</tr>
		<tr>
			<td>5</td>
			<td>BULEGA, Nicolo</td>
			<td>1'59,583</td>
			<td>0,509</td>
		</tr>
		<tr>
			<td>6</td>
			<td>VIERGE, Xavi</td>
			<td>1'59,634</td>
			<td>0,56</td>
		</tr>
		<tr>
			<td>7</td>
			<td>SCHROTTER, Marcel</td>
			<td>1'59,869</td>
			<td>0,795</td>
		</tr>
		<tr>
			<td>8</td>
			<td>FERNANDEZ, Augusto</td>
			<td>1'59,914</td>
			<td>0,84</td>
		</tr>
		<tr>
			<td>9</td>
			<td>DIXON, Jake</td>
			<td>1'59,916</td>
			<td>0,842</td>
		</tr>
		<tr>
			<td>10</td>
			<td>FERNANDEZ, Raul</td>
			<td>1'59,990</td>
			<td>0,916</td>
		</tr>
		<tr>
			<td>11</td>
			<td>DI GIANNANTONIO, Fabio</td>
			<td>1'59,998</td>
			<td>0,924</td>
		</tr>
		<tr>
			<td>12</td>
			<td>LUTHI, Thomas</td>
			<td>2'00,132</td>
			<td>1,058</td>
		</tr>
		<tr>
			<td>13</td>
			<td>CORSI, Simone</td>
			<td>2'00,166</td>
			<td>1,092</td>
		</tr>
		<tr>
			<td>14</td>
			<td>CHANTRA, Somkiat</td>
			<td>2'00,166</td>
			<td>1,092</td>
		</tr>
		<tr>
			<td>15</td>
			<td>BENDSNEYDER, Bo</td>
			<td>2'00,184</td>
			<td>1,11</td>
		</tr>
		<tr>
			<td>16</td>
			<td>BEZZECCHI, Marco</td>
			<td>2'00,232</td>
			<td>1,158</td>
		</tr>
		<tr>
			<td>17</td>
			<td>ARBOLINO, Tony</td>
			<td>2'00,242</td>
			<td>1,168</td>
		</tr>
		<tr>
			<td>18</td>
			<td>OGURA, Ai</td>
			<td>2'00,311</td>
			<td>1,237</td>
		</tr>
		<tr>
			<td>19</td>
			<td>MANZI, Stefano</td>
			<td>2'00,346</td>
			<td>1,272</td>
		</tr>
		<tr>
			<td>20</td>
			<td>GARZO, Hector</td>
			<td>2'00,462</td>
			<td>1,388</td>
		</tr>
		<tr>
			<td>21</td>
			<td>NAVARRO, Jorge</td>
			<td>2'00,464</td>
			<td>1,39</td>
		</tr>
		<tr>
			<td>22</td>
			<td>DALLA PORTA, Lorenzo</td>
			<td>2'00,517</td>
			<td>1,443</td>
		</tr>
		<tr>
			<td>23</td>
			<td>ARENAS, Albert</td>
			<td>2'00,728</td>
			<td>1,654</td>
		</tr>
		<tr>
			<td>24</td>
			<td>VIETTI, Celestino</td>
			<td>2'00,791</td>
			<td>1,717</td>
		</tr>
		<tr>
			<td>25</td>
			<td>BEAUBIER, Cameron</td>
			<td>2'00,844</td>
			<td>1,77</td>
		</tr>
		<tr>
			<td>26</td>
			<td>BALDASSARRI, Lorenzo</td>
			<td>2'00,907</td>
			<td>1,833</td>
		</tr>
		<tr>
			<td>27</td>
			<td>RAMIREZ, Marcos</td>
			<td>2'00,961</td>
			<td>1,887</td>
		</tr>
		<tr>
			<td>28</td>
			<td>MONTELLA, Yari</td>
			<td>2'01,024</td>
			<td>1,95</td>
		</tr>
		<tr>
			<td>29</td>
			<td>SYAHRIN, Hafizh</td>
			<td>2'01,416</td>
			<td>2,342</td>
		</tr>
		<tr>
			<td>30</td>
			<td>BALTUS, Barry</td>
			<td>2'03,016</td>
			<td>3,942</td>
		</tr>
	</tbody>
</table>

<p>Foto: Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/moto3-prvni-den-testu-v-kataru-zajel-nejlepe-binder-salac-je-treti" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/moto2">Moto2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto2');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 78200);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/moto2-prvni-testovaci-den-v-kataru-zahajil-nejlepsim-casem-gardner/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-prvni-den-testu-v-kataru-zajel-nejlepe-binder-salac-je-treti" title="Moto3: První den testů v Kataru zajel nejlépe Binder, Salač je třetí"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=380005300' alt='Moto3: První den testů v Kataru zajel nejlépe Binder, Salač je třetí' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-prvni-den-testu-v-kataru-zajel-nejlepe-binder-salac-je-treti" title="Moto3: První den testů v Kataru zajel nejlépe Binder, Salač je třetí">Moto3: První den testů v Kataru zajel nejlépe Binder, Salač je třetí</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas prvního dne testů v Kataru zajel Darryn Binder. Druhé místo obsadil John McPhee. První trojici zkompletoval český jezdec Filip Salač.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/posledni-den-testu-v-kataru-ovladl-vitr-a-pisek" title="Poslední den testů v Kataru ovládl vítr a písek"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=782315054' alt='Poslední den testů v Kataru ovládl vítr a písek' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/posledni-den-testu-v-kataru-ovladl-vitr-a-pisek" title="Poslední den testů v Kataru ovládl vítr a písek">Poslední den testů v Kataru ovládl vítr a písek</a>
                
                
			</h2>

			<p class="article-list-annotation">Poslední den testů MotoGP v Kataru byl hodně větrný a na dráze bylo hodně písku. Měřené kolo zajelo jen pět jezdců.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/ve-ctvrtek-se-v-kataru-darilo-yamaham-vinales-nejrychlejsi" title="Ve čtvrtek se v Kataru dařilo Yamahám, Viňales nejrychlejší"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=79583998' alt='Ve čtvrtek se v Kataru dařilo Yamahám, Viňales nejrychlejší' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/ve-ctvrtek-se-v-kataru-darilo-yamaham-vinales-nejrychlejsi" title="Ve čtvrtek se v Kataru dařilo Yamahám, Viňales nejrychlejší">Ve čtvrtek se v Kataru dařilo Yamahám, Viňales nejrychlejší</a>
                
                
			</h2>

			<p class="article-list-annotation">Ve čtvrtek se v Kataru na prvních třech místech seřadili jezdci na Yamahách: Maverick Viňales, Franco Morbidelli a Fabio Quartararo.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/ve-stredu-byl-nejrychlejsim-muzem-na-draze-v-kataru-miller" title="Ve středu byl nejrychlejším mužem na dráze v Kataru Miller"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=860833129' alt='Ve středu byl nejrychlejším mužem na dráze v Kataru Miller' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/ve-stredu-byl-nejrychlejsim-muzem-na-draze-v-kataru-miller" title="Ve středu byl nejrychlejším mužem na dráze v Kataru Miller">Ve středu byl nejrychlejším mužem na dráze v Kataru Miller</a>
                
                
			</h2>

			<p class="article-list-annotation">Jack Miller zajel nejlepší čas dnešního dne testů v Kataru. Těsně za ním skončil Fabio Quartararo. První trojici uzavřel Maverick Viňales.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/v-nedeli-se-v-kataru-na-prvni-misto-posunul-quartararo" title="V neděli se v Kataru na první místo posunul Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=656353141' alt='V neděli se v Kataru na první místo posunul Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/v-nedeli-se-v-kataru-na-prvni-misto-posunul-quartararo" title="V neděli se v Kataru na první místo posunul Quartararo">V neděli se v Kataru na první místo posunul Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Druhý den testů zaznamenal nejlepší čas Fabio Quartararo. Druhé místo obsadil Jack Miller. První trojici zkompletoval Aleix Espargaro.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/nejlepsi-cas-v-sobotu-v-kataru-zaznamenal-aleix-espargaro" title="Nejlepší čas v sobotu v Kataru zaznamenal Aleix Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=606043772' alt='Nejlepší čas v sobotu v Kataru zaznamenal Aleix Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/nejlepsi-cas-v-sobotu-v-kataru-zaznamenal-aleix-espargaro" title="Nejlepší čas v sobotu v Kataru zaznamenal Aleix Espargaro">Nejlepší čas v sobotu v Kataru zaznamenal Aleix Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">V sobotu byl v Kataru nejrychlejší Aleix Espargaro. Druhé místo obsadil Stefan Bradl a třetí skončil Joan Mir.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/gresiniho-tymy-moto2-a-moto3-letos-pojedou-v-novych-barvach" title="Gresiniho týmy Moto2 a Moto3 letos pojedou v nových barvách"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=24023189' alt='Gresiniho týmy Moto2 a Moto3 letos pojedou v nových barvách' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/gresiniho-tymy-moto2-a-moto3-letos-pojedou-v-novych-barvach" title="Gresiniho týmy Moto2 a Moto3 letos pojedou v nových barvách">Gresiniho týmy Moto2 a Moto3 letos pojedou v nových barvách</a>
                
                
			</h2>

			<p class="article-list-annotation">Gresiniho týmy ve slabších kubaturách budou mít letos jiné barvy. Prezentace týmu proběhla tento týden online.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/cesky-fotograf-motogp-v-dobe-korony-chybely-mi-emoce-rika-vaclav-duska-jr" title="Český fotograf MotoGP v době korony: Chyběly mi emoce, říká Václav Duška Jr."><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=815939147' alt='Český fotograf MotoGP v době korony: Chyběly mi emoce, říká Václav Duška Jr.' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/cesky-fotograf-motogp-v-dobe-korony-chybely-mi-emoce-rika-vaclav-duska-jr" title="Český fotograf MotoGP v době korony: Chyběly mi emoce, říká Václav Duška Jr.">Český fotograf MotoGP v době korony: Chyběly mi emoce, říká Václav Duška Jr.</a>
                
                
			</h2>

			<p class="article-list-annotation">Fotograf Světa motorů Václav Duška ml. byl minulý rok jediným na planetě, který fotil závody mistrovství světa MotoGP i MS superbiků. Co všechno zažil?</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/predsezonni-test-slabsich-trid-se-presouva-do-kataru" title="Předsezónní test slabších tříd se přesouvá do Kataru"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=940134464' alt='Předsezónní test slabších tříd se přesouvá do Kataru' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/predsezonni-test-slabsich-trid-se-presouva-do-kataru" title="Předsezónní test slabších tříd se přesouvá do Kataru">Předsezónní test slabších tříd se přesouvá do Kataru</a>
                
                
			</h2>

			<p class="article-list-annotation">V programu předsezónních testů došlo k další změně. Test slabších tříd se bude konat v Kataru.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/sky-racing-team-vr46-predstavil-barvy-pro-pristi-rok" title="Sky Racing Team VR46 představil barvy pro příští rok"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=393447063' alt='Sky Racing Team VR46 představil barvy pro příští rok' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sky-racing-team-vr46-predstavil-barvy-pro-pristi-rok" title="Sky Racing Team VR46 představil barvy pro příští rok">Sky Racing Team VR46 představil barvy pro příští rok</a>
                
                
			</h2>

			<p class="article-list-annotation">Včera v italské Tavullii proběhlo přestavení týmu Sky Racing Team VR46. Marco Bezzecchi, Celestino Vietti a Luca Marini se ukázali v barvách, v kterých pojedou příští rok.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/kdo-v-roce-2020-nejvice-padal" title="Kdo v roce 2020 nejvíce padal?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=872796585' alt='Kdo v roce 2020 nejvíce padal?' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/kdo-v-roce-2020-nejvice-padal" title="Kdo v roce 2020 nejvíce padal?">Kdo v roce 2020 nejvíce padal?</a>
                
                
			</h2>

			<p class="article-list-annotation">Dle statistik zaznamenal v letošním roce v MotoGP nejvíce pádů Johann Zarco. V Moto2 nejvíce padal Kasma Daniel a v Moto3 Gabriel Rodrigo.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/provizorni-startovni-listiny-pro-rok-2021" title="Provizorní startovní listiny pro rok 2021"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=462978493' alt='Provizorní startovní listiny pro rok 2021' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/provizorni-startovni-listiny-pro-rok-2021" title="Provizorní startovní listiny pro rok 2021">Provizorní startovní listiny pro rok 2021</a>
                
                
			</h2>

			<p class="article-list-annotation">Níže následují provizorní startovní listiny všech tří kubatur pro rok 2021.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/enea-bastianini---sampion-moto2-pro-rok-2020" title="Enea Bastianini - šampion Moto2 pro rok 2020"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=606286243' alt='Enea Bastianini - šampion Moto2 pro rok 2020' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/enea-bastianini---sampion-moto2-pro-rok-2020" title="Enea Bastianini - šampion Moto2 pro rok 2020">Enea Bastianini - šampion Moto2 pro rok 2020</a>
                
                
			</h2>

			<p class="article-list-annotation">Šampionem třídy Moto2 se v roce 2020 stal Ital Enea Bastianini z týmu Italtrans Racing.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-z-vyhry-se-dnes-raduje-gardner-sampionem-se-stal-bastianini" title="Moto2: Z výhry se dnes raduje Gardner, šampionem se stal Bastianini"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=273434098' alt='Moto2: Z výhry se dnes raduje Gardner, šampionem se stal Bastianini' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-z-vyhry-se-dnes-raduje-gardner-sampionem-se-stal-bastianini" title="Moto2: Z výhry se dnes raduje Gardner, šampionem se stal Bastianini">Moto2: Z výhry se dnes raduje Gardner, šampionem se stal Bastianini</a>
                
                
			</h2>

			<p class="article-list-annotation">Pro svou první výhru si dnes v Portugalsku dojel Remy Gardner. Druhý skončil Luca Marini. Na podium vystoupil i Sam Lowes. Enea Bastianini se stal šampionem.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>18. března</b> | Tatsuki Suzuki měl před pár dny pozitivní test na Covid-19. Jezdec tedy zůstává v izolaci.
		</div>
            
		<div class="even">
                <b>13. března</b> | Márquezův stav se po poslední operaci zlomené paže zlepšuje. Jezdec už absolvoval trénink na mini motorce. <a href="https://t.co/yLCxRpSr3m">odkaz</a>
		</div>
            
		<div class="odd">
                <b>12. března</b> | V Kataru dnes fouká silný vítr a na dráze je hodně písku. Na trať zatím vyjeli pouze Danilo Petrucci a Pol Espargaro. Test končí v 19:00 našeho času. <a href="https://t.co/J2ZdD20rXz">odkaz</a>
		</div>
            
		<div class="even">
                <b>11. března</b> | Alex Márquez má po dnešní nehodě menší zlomeninu jedné nártní kosti v pravé noze.
		</div>
            
		<div class="odd">
                <b>11. března</b> | Iker Lecuona odváží Alexe Márqueze, který dnes při testu v Kataru havaroval: <a href="https://t.co/49CvZQEV8b">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167518.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=h4w8rf6HqSjzU8WzuzOhTQ&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské...</h3></a><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167665.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=y7qLeA9AHkom2iO4AL4IyQ&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/106033/jednou-to-pomine-zpevacka-raduza-o-tom-jak-vychovava-deti-proc-nelze-a-jak-vyrabi-pisne-a-kozene-veci.html" title="Jednou to pomine: Zpěvačka Radůza o tom, jak vychovává děti, proč nelže a jak vyrábí písně a kožené věci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/106033/jednou-to-pomine-zpevacka-raduza-o-tom-jak-vychovava-deti-proc-nelze-a-jak-vyrabi-pisne-a-kozene-veci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179360.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tA_syCnC5EKxQh-N5pg2FQ&amp;e=2145916800&amp;v=1" /></picture><h3>Jednou to pomine: Zpěvačka Radůza o tom, jak vychovává děti,...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/nazory/glosa-petra-peska-prazska-mhd-a-jeji-cena-1378894" title="Glosa Petra Peška: Pražská MHD a její cena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/glosa-petra-peska-prazska-mhd-a-jeji-cena-1378894'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179373.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tiJHnYG-q6adzra_W4vaVw&amp;e=2145916800&amp;v=1" /></picture><h3>Glosa Petra Peška: Pražská MHD a její cena</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/672619/home-office-vypekl-moderatory-i-politiky-stacha-rusil-kocour-petricek-zahanel-sekretarku.html" title="Home office „vypekl“ moderátory i politiky: Stacha rušil kocour, Petříček zaháněl sekretářku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/672619/home-office-vypekl-moderatory-i-politiky-stacha-rusil-kocour-petricek-zahanel-sekretarku.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179440.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kMp1m0PBkUfy-yLl5PC6Lw&amp;e=2145916800&amp;v=1" /></picture><h3>Home office „vypekl“ moderátory i politiky: Stacha rušil kocour,...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-klausuv-hnev-pokles-novych-pripadu-v-cesku-a-pres-200-mrtvych-za-den.html" title="Koronavirus ONLINE: Klausův hněv, pokles nových případů v Česku a přes 200 mrtvých za den" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-klausuv-hnev-pokles-novych-pripadu-v-cesku-a-pres-200-mrtvych-za-den.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179384.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oPGC6uc74zmiWTVnyB0uEA&amp;e=2145916800&amp;v=1" /></picture><h3>Koronavirus ONLINE: Klausův hněv, pokles nových případů v Česku...</h3></a><a class="item" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/672635/madame-valerie-pred-30-lety-zalozila-legendarni-swingers-klub-prozradim-vam-jeho-tajemstvi-rika.html" title="Madame Valérie před 30 lety založila legendární swingers klub: Prozradím vám jeho tajemství, říká" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/672635/madame-valerie-pred-30-lety-zalozila-legendarni-swingers-klub-prozradim-vam-jeho-tajemstvi-rika.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1178647.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VogeGLXHb2XCUlnSG9Uvdg&amp;e=2145916800&amp;v=1" /></picture><h3>Madame Valérie před 30 lety založila legendární swingers klub:...</h3></a><a class="item" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065150.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=stgBzwEMmdiblqKmTuq7VQ&amp;e=2145916800&amp;v=1" /></picture><h3>25 nejlepších klasických českých komedií, které můžete vidět....</h3></a><a class="item" target="_blank" href="https://digiarena.zive.cz/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988322.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fxSBOPFfO2qLHz2VL7N7ug&amp;e=2145916800&amp;v=1" /></picture><h3>Nejlepší objektivy a příslušenství pro fotografy, které určitě...</h3></a><a class="item" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mEaXxTMasJPS3VwnjLosuQ&amp;e=2145916800&amp;v=1" /></picture><h3>10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/393275/kamara-kudela-lze-rekl-mi-rangers-take-reagovali-na-kolarovo-zraneni.html" title="Kamara: Kúdela lže! Řekl mi... Rangers také reagovali na Kolářovo zranění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kamara-kudela-lze-rekl-mi-rangers-take-reagovali-na-kolarovo-zraneni?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F393275'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179303.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=L3yI0UHs3fgU9a5Fdj-Hzw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/393275/kamara-kudela-lze-rekl-mi-rangers-take-reagovali-na-kolarovo-zraneni.html" title="Kamara: Kúdela lže! Řekl mi... Rangers také reagovali na Kolářovo zranění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kamara-kudela-lze-rekl-mi-rangers-take-reagovali-na-kolarovo-zraneni?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F393275'});">Kamara: Kúdela lže! Řekl mi... Rangers také reagovali na Kolářovo zranění</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/393284/trinec-vleti-na-kometu-i-s-vranou-navrat-ocenili-varada-i-spoluhraci.html" title="Třinec vletí na Kometu i s Vránou. Návrat ocenili Varaďa i spoluhráči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/trinec-vleti-na-kometu-i-s-vranou-navrat-ocenili-varada-i-spoluhraci?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F393284'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179439.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eCdr6kEaLT9eRRlt7Vi5jw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/393284/trinec-vleti-na-kometu-i-s-vranou-navrat-ocenili-varada-i-spoluhraci.html" title="Třinec vletí na Kometu i s Vránou. Návrat ocenili Varaďa i spoluhráči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/trinec-vleti-na-kometu-i-s-vranou-navrat-ocenili-varada-i-spoluhraci?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F393284'});">Třinec vletí na Kometu i s Vránou. Návrat ocenili Varaďa i spoluhráči</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/maserati-bora-davny-predchudce-mc20-chtel-zaujmout-prakticnosti-138445" title="Maserati Bora: Dávný předchůdce MC20 chtěl zaujmout praktičností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/maserati-bora-davny-predchudce-mc20-chtel-zaujmout-prakticnosti?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F138445'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179429.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UoWKfYdG29F-HdiCU3sOXQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/maserati-bora-davny-predchudce-mc20-chtel-zaujmout-prakticnosti-138445" title="Maserati Bora: Dávný předchůdce MC20 chtěl zaujmout praktičností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/maserati-bora-davny-predchudce-mc20-chtel-zaujmout-prakticnosti?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F138445'});">Maserati Bora: Dávný předchůdce MC20 chtěl zaujmout praktičností</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/proc-se-ceny-za-servis-zvysuji-dily-a-opravy-leti-vzhuru-138429" title="Proč se ceny za servis zvyšují: Díly a opravy letí vzhůru!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/proc-se-ceny-za-servis-zvysuji-dily-a-opravy-leti-vzhuru?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F138429'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179364.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7qpd9DFz0PNWq2JtXD_ggg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/proc-se-ceny-za-servis-zvysuji-dily-a-opravy-leti-vzhuru-138429" title="Proč se ceny za servis zvyšují: Díly a opravy letí vzhůru!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/proc-se-ceny-za-servis-zvysuji-dily-a-opravy-leti-vzhuru?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F138429'});">Proč se ceny za servis zvyšují: Díly a opravy letí vzhůru!</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/skoda-felicia-vr6-byla-skvely-zakazkovy-special-od-vw-nepouzila-jen-silny-motor" title="Škoda Felicia VR6 byla skvělý zakázkový speciál. Od VW nepoužila jen silný motor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoda-felicia-vr6-byla-skvely-zakazkovy-special-od-vw-nepouzila-jen-silny-motor?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47038'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179216.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=S6Y6v482--WDI8G-oVi2mA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/skoda-felicia-vr6-byla-skvely-zakazkovy-special-od-vw-nepouzila-jen-silny-motor" title="Škoda Felicia VR6 byla skvělý zakázkový speciál. Od VW nepoužila jen silný motor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoda-felicia-vr6-byla-skvely-zakazkovy-special-od-vw-nepouzila-jen-silny-motor?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47038'});">Škoda Felicia VR6 byla skvělý zakázkový speciál. Od VW nepoužila jen silný motor</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/skoda-favorit-sport-line-je-vzacny-lidovy-sportak-jeji-cena-ale-moc-lidova-nebyla" title="Škoda Favorit Sport line je vzácný lidový sporťák. Její cena ale moc lidová nebyla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoda-favorit-sport-line-je-vzacny-lidovy-sportak-jeji-cena-ale-moc-lidova-nebyla?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47098'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179365.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JzFVwjrLpV8fUq_fN9KfnA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/skoda-favorit-sport-line-je-vzacny-lidovy-sportak-jeji-cena-ale-moc-lidova-nebyla" title="Škoda Favorit Sport line je vzácný lidový sporťák. Její cena ale moc lidová nebyla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoda-favorit-sport-line-je-vzacny-lidovy-sportak-jeji-cena-ale-moc-lidova-nebyla?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47098'});">Škoda Favorit Sport line je vzácný lidový sporťák. Její cena ale moc lidová nebyla</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/672908/nahly-prival-zajmu-o-dadu-patrasova-dostava-stovky-dopisu-z-nemecka.html" title="Náhlý příval zájmu o Dádu: Patrasová dostává stovky dopisů z Německa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nahly-prival-zajmu-o-dadu-patrasova-dostava-stovky-dopisu-z-nemecka?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F672908'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179407.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FxRWBBUEiAbzN7NQe2KGLw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/672908/nahly-prival-zajmu-o-dadu-patrasova-dostava-stovky-dopisu-z-nemecka.html" title="Náhlý příval zájmu o Dádu: Patrasová dostává stovky dopisů z Německa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nahly-prival-zajmu-o-dadu-patrasova-dostava-stovky-dopisu-z-nemecka?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F672908'});">Náhlý příval zájmu o Dádu: Patrasová dostává stovky dopisů z Německa!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/672385/zpoved-hvezdy-ulice-i-kukacek-capky-piti-alkoholu-me-obtezovalo-ukradl-jsem-izraelskou-vlajku.html" title="Zpověď hvězdy Ulice i Kukaček Čapky: Pití alkoholu mě obtěžovalo! Ukradl jsem izraelskou vlajku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zpoved-hvezdy-ulice-i-kukacek-capky-piti-alkoholu-me-obtezovalo-ukradl-jsem-izraelskou-vlajku?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F672385'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179390.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yN3aEj-1MFUJwPdiVQ5eYA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/672385/zpoved-hvezdy-ulice-i-kukacek-capky-piti-alkoholu-me-obtezovalo-ukradl-jsem-izraelskou-vlajku.html" title="Zpověď hvězdy Ulice i Kukaček Čapky: Pití alkoholu mě obtěžovalo! Ukradl jsem izraelskou vlajku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zpoved-hvezdy-ulice-i-kukacek-capky-piti-alkoholu-me-obtezovalo-ukradl-jsem-izraelskou-vlajku?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F672385'});">Zpověď hvězdy Ulice i Kukaček Čapky: Pití alkoholu mě obtěžovalo! Ukradl jsem izraelskou vlajku</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://mobilmania.zive.cz/clanky/cenopad-o-10-tisic-motorola-edge-je-nyni-jednim-z-nejdostupnejsich-top-telefonu/sc-3-a-1350885/default.aspx" title="Cenopád o 10 tisíc. Motorola Edge+ je nyní jedním z nejdostupnějších top telefonů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/cenopad-o-10-tisic-motorola-edge-je-nyni-jednim-z-nejdostupnejsich-top-telefonu?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1350885'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1175477.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OrCL51BiJ_2uBbMoVS9glw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://mobilmania.zive.cz/clanky/cenopad-o-10-tisic-motorola-edge-je-nyni-jednim-z-nejdostupnejsich-top-telefonu/sc-3-a-1350885/default.aspx" title="Cenopád o 10 tisíc. Motorola Edge+ je nyní jedním z nejdostupnějších top telefonů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/cenopad-o-10-tisic-motorola-edge-je-nyni-jednim-z-nejdostupnejsich-top-telefonu?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1350885'});">Cenopád o 10 tisíc. Motorola Edge+ je nyní jedním z nejdostupnějších top telefonů</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/kdyz-e-mail-nestaci-sest-zpusobu-jak-poslat-velky-soubor-nebo-video/sc-3-a-204221/default.aspx" title="Když e-mail nestačí: šest způsobů, jak poslat velký soubor nebo video" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdyz-e-mail-nestaci-sest-zpusobu-jak-poslat-velky-soubor-nebo-video?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D204221'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101192.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5gS8kLu22pAiS-4OrUSB2g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zive.cz/clanky/kdyz-e-mail-nestaci-sest-zpusobu-jak-poslat-velky-soubor-nebo-video/sc-3-a-204221/default.aspx" title="Když e-mail nestačí: šest způsobů, jak poslat velký soubor nebo video" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdyz-e-mail-nestaci-sest-zpusobu-jak-poslat-velky-soubor-nebo-video?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D204221'});">Když e-mail nestačí: šest způsobů, jak poslat velký soubor nebo video</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 20. 3. 2021 13:22:07 -->
<!-- GetData(): 20. 3. 2021 13:22:07 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/672619/home-office-vypekl-moderatory-i-politiky-stacha-rusil-kocour-petricek-zahanel-sekretarku.html' title="Home office „vypekl“ moderátory i politiky: Stacha rušil kocour, Petříček zaháněl sekretářku">Home office „vypekl“ moderátory i politiky: Stacha rušil kocour,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/672893/co-delat-v-lockdownu-uklizet-v-lese-pro-sberace-odpadku-vznikly-pytlomaty.html' title="Co dělat v lockdownu? Uklízet v lese! Pro sběrače odpadků vznikly pytlomaty">Co dělat v lockdownu? Uklízet v lese! Pro sběrače odpadků vznikly…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/672714/nikola-26-nechce-platit-hypoteku-svuj-domek-si-postavila-sama-je-malicky-a-na-koleckach.html' title="Nikola (26) nechce platit hypotéku, svůj domek si postavila sama! Je maličký a na kolečkách!">Nikola (26) nechce platit hypotéku, svůj domek si postavila sama! Je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/393286/online-video-trinec-zacina-serii-proti-komete-sparta-olomouc.html' title="ONLINE + VIDEO: Třinec začíná sérii proti Kometě, Sparta - Olomouc">ONLINE + VIDEO: Třinec začíná sérii proti Kometě, Sparta - Olomouc</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/393287/olympijske-tribuny-jen-pro-japonce-organizatori-zakazali-zahranicni-fanousky.html' title="Olympijské tribuny jen pro Japonce. Organizátoři zakázali zahraniční fanoušky">Olympijské tribuny jen pro Japonce. Organizátoři zakázali zahraniční…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/393284/trinec-vleti-na-kometu-i-s-vranou-navrat-ocenili-varada-i-spoluhraci.html' title="Třinec vletí na Kometu i s Vránou. Návrat ocenili Varaďa i spoluhráči">Třinec vletí na Kometu i s Vránou. Návrat ocenili Varaďa i spoluhráči</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/672947/japonsko-zasahlo-silne-zemetreseni-zastavilo-jadernou-elektrarnu-prijde-tsunami.html' title="Japonsko zasáhlo silné zemětřesení, zastavilo jadernou elektrárnu. Přijde tsunami?">Japonsko zasáhlo silné zemětřesení, zastavilo jadernou elektrárnu.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/672953/v-bohnicich-horel-byt-v-repinske-ulici-hasici-evakuovali-20-lidi.html' title="V Bohnicích hořel byt v Řepínské ulici. Hasiči evakuovali 20 lidí">V Bohnicích hořel byt v Řepínské ulici. Hasiči evakuovali 20 lidí</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/672912/chysta-se-filmovy-navrat-labuse-s-kaiserem-vse-zdrzuje-ockovani-na-covid-19.html' title="Chystá se filmový návrat Lábuse s Kaiserem: Vše zdržuje očkování na covid-19!">Chystá se filmový návrat Lábuse s Kaiserem: Vše zdržuje očkování na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/180936/po-stopach-romanskeho-slohu-nejkrasnejsi-rotundy.html' title="Po stopách románského slohu: Nejkrásnější rotundy...">Po stopách románského slohu: Nejkrásnější rotundy...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/180890/jarni-uklid-na-chalupe-zahony-a-stromky.html' title="Jarní úklid na chalupě: Záhony a stromky">Jarní úklid na chalupě: Záhony a stromky</a><a class="list-section-article" href='https://www.maminka.cz/clanek/8-celovecernich-animovanych-filmu-ktere-svym-detem-muzete-bez-vycitek-pustit' title="8 celovečerních animovaných filmů, které svým dětem můžete bez výčitek pustit">8 celovečerních animovaných filmů, které svým dětem můžete bez…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/puch-g-jako-novy-nemecky-upravce-renovuje-kousky-od-svycarske-armady' title="Puch G jako nový. Německý úpravce renovuje kousky od švýcarské armády">Puch G jako nový. Německý úpravce renovuje kousky od švýcarské armády</a><a class="list-section-article" href='https://www.auto.cz/maserati-bora-davny-predchudce-mc20-chtel-zaujmout-prakticnosti-138445' title="Maserati Bora: Dávný předchůdce MC20 chtěl zaujmout praktičností">Maserati Bora: Dávný předchůdce MC20 chtěl zaujmout praktičností</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/cesty-lewise-hamiltona-a-marca-hynese-se-rozchazeji' title="Cesty Lewise Hamiltona a Marca Hynese se rozcházejí ">Cesty Lewise Hamiltona a Marca Hynese se rozcházejí </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/jedna-platforma-pro-vsechna-auta-a-masivni-vystavba-nabijecek-koncern-vw-odhalil-sve-elektricke-plany/sc-870-a-209129/default.aspx' title="Jedna platforma pro všechna auta a masivní výstavba nabíječek. Koncern VW odhalil své elektrické plány">Jedna platforma pro všechna auta a masivní výstavba nabíječek.…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/google-umi-mobilem-zmerit-tep-a-dech-jedna-funkce-nas-zklamala-druha-nadchla/sc-3-a-1351025/default.aspx' title="Google umí mobilem změřit tep a dech. Jedna funkce nás zklamala, druhá nadchla">Google umí mobilem změřit tep a dech. Jedna funkce nás zklamala,…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/google-umi-mobilem-zmerit-tep-a-dech-jedna-funkce-nas-zklamala-druha-nadchla/sc-3-a-1351025/default.aspx' title="Google umí mobilem změřit tep a dech. Jedna funkce nás zklamala, druhá nadchla">Google umí mobilem změřit tep a dech. Jedna funkce nás zklamala,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/obrazem-pobliz-reykjaviku-vybuchl-vulkan-islandane-jsou-dramatickou-podivanou-nadseni-1378906' title="OBRAZEM: Poblíž Reykjavíku vybuchl vulkán, Islanďané jsou dramatickou podívanou nadšení">OBRAZEM: Poblíž Reykjavíku vybuchl vulkán, Islanďané jsou dramatickou…</a><a class="list-section-article" href='https://www.e15.cz/domaci/zalobcum-zhasly-nadeje-na-vetsi-nezavislost-benesova-stahla-zakon-o-statnim-zastupitelstvi-1378904' title="Žalobcům zhasly naděje na větší nezávislost. Benešová stáhla zákon o státním zastupitelství">Žalobcům zhasly naděje na větší nezávislost. Benešová stáhla zákon o…</a><a class="list-section-article" href='https://www.e15.cz/domaci/lide-v-kancelarskych-profesich-rezignovali-na-rust-mezd-strachuji-se-o-praci-1378905' title="Lidé v kancelářských profesích rezignovali na růst mezd. Strachují se o práci">Lidé v kancelářských profesích rezignovali na růst mezd. Strachují se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/ohnive-kure-1180' title="Ohnivé kuře">Ohnivé kuře</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kruti-medailonky-na-kari-60125' title="Krůtí medailonky na kari">Krůtí medailonky na kari</a><a class="list-section-article" href='https://www.fitweb.cz/recept/marinovana-kureci-prsicka-na-grilu-60268' title="Marinovaná kuřecí prsíčka na grilu">Marinovaná kuřecí prsíčka na grilu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/105831/chaos-i-rad-islamske-kahiry-egyptska-metropole-neni-laskou-na-prvni-pohled-musi-se-ji-umet-prijit-na-chut.html' title="Chaos i řád islámské Káhiry: Egyptská metropole není láskou na první pohled. Musí se jí umět přijít na chuť">Chaos i řád islámské Káhiry: Egyptská metropole není láskou na první…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106009/prochazka-zapadlym-koutem-moravskeho-krasu-kolem-holstejna.html' title="Procházka zapadlým koutem Moravského krasu kolem Holštejna">Procházka zapadlým koutem Moravského krasu kolem Holštejna</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/672140/obejde-se-dovolena-u-more-bez-testu-bojime-se-prekazek-zni-z-cestovek.html' title="Obejde se dovolená u moře bez testů? Bojíme se překážek, zní z cestovek">Obejde se dovolená u moře bez testů? Bojíme se překážek, zní z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-trebic-fr_hrubina-738-987112' title="Fr. Hrubína 738, Třebíč">Fr. Hrubína 738, Třebíč</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/672936/v-sobotu-zacalo-jaro-zima-se-ale-nechce-vzdat-otepli-se-az-v-pristim-tydnu' title="V sobotu začalo jaro, zima se ale nechce vzdát. Oteplí se až v příštím týdnu">V sobotu začalo jaro, zima se ale nechce vzdát. Oteplí se až v…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/672937/prvni-den-jara-pod-snehem-cesko-cekaji-snehove-prehanky-a-ledovka-sledujte-radar-blesku' title="První den jara pod sněhem. Česko čekají sněhové přeháňky a ledovka, sledujte radar Blesku">První den jara pod sněhem. Česko čekají sněhové přeháňky a ledovka,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/dva-jednoduche-zpusoby-jak-poznat-ze-mame-dost-tekutin-6194.html' title="​Dva jednoduché způsoby, jak poznat, že máme dost tekutin">​Dva jednoduché způsoby, jak poznat, že máme dost tekutin</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-porazit-nespavost-proc-snime-cernobile-a-dalsi-zajimavosti-o-spanku-6195.html' title="Jak porazit nespavost, proč sníme černobíle a další zajímavosti o spánku">Jak porazit nespavost, proč sníme černobíle a další zajímavosti o…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/670585/dnes-je-den-spanku-proc-6-hodin-nestaci-a-co-se-stane-kdyz-spite-malo.html' title="Dnes je den spánku: Proč 6 hodin nestačí a co se stane, když spíte málo?">Dnes je den spánku: Proč 6 hodin nestačí a co se stane, když spíte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/nejlepsi-doplnky-pro-hrace' title="Vybrali jsme nejlepší doplňky pro hráče: myši, klávesnice, křeslo i VR">Vybrali jsme nejlepší doplňky pro hráče: myši, klávesnice, křeslo i VR</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/gangsterka-payday-dostala-datum-vydani-jeste-si-ale-pockame' title="Gangsterka Payday dostala datum vydání, ještě si ale počkáme">Gangsterka Payday dostala datum vydání, ještě si ale počkáme</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/necromunda-hired-gun-je-zbesilou-akci-ze-sveta-warhammeru' title="Necromunda: Hired Gun je zběsilou akcí ze světa Warhammeru">Necromunda: Hired Gun je zběsilou akcí ze světa Warhammeru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6888700/polda-elizaveta-maximova-zazije-minuty-strachu.html' title="Polda: Elizaveta Maximová zažije minuty strachu">Polda: Elizaveta Maximová zažije minuty strachu</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6887540/takhle-se-maka-na-nba-prvni-zabery-ze-zakulisi-krejciho-treninku-v-usa.html' title="Takhle se maká na NBA. První záběry ze zákulisí Krejčího tréninku v USA">Takhle se maká na NBA. První záběry ze zákulisí Krejčího tréninku…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6888624/blesk-podcast-horky-postup-slavie-brutalni-zakrok-na-kolare-rasismus-a-odplata-mimo-kamery.html' title="Blesk Podcast: Hořký postup Slavie. Brutální zákrok na Koláře, rasismus a odplata mimo kamery">Blesk Podcast: Hořký postup Slavie. Brutální zákrok na Koláře,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/velikonocni-jarni-dekorace' title="Velikonoční dekorace">Velikonoční dekorace</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>