


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Moto2: Prvnímu španělskému tréninku kraloval Dixon – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Na prvních třech místech se dnes dopoledne v Jerezu seřadili Jake Dixon, Sam Lowes a Augusto Fernandez. Do tréninku nastoupil i Aron Canet, který si minulý týden v Portugalsku zlomil zápěstí." />
		<meta property="og:title" content="Moto2: Prvnímu španělskému tréninku kraloval Dixon" />
		<meta property="og:description" content="Na prvních třech místech se dnes dopoledne v Jerezu seřadili Jake Dixon, Sam Lowes a Augusto Fernandez. Do tréninku nastoupil i Aron Canet, který si minulý týden v Portugalsku zlomil zápěstí." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Moto2: Prvnímu španělskému tréninku kraloval Dixon" />
		<meta name="twitter:description" content="Na prvních třech místech se dnes dopoledne v Jerezu seřadili Jake Dixon, Sam Lowes a Augusto Fernandez. Do tréninku nastoupil i Aron Canet, který si minulý týden v Portugalsku zlomil zápěstí." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=970385157" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=970385157" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=970385157" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/moto2-prvnimu-spanelskemu-treninku-kraloval-dixon" >
		<meta name="id" content="82103"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/moto2-prvnimu-spanelskemu-treninku-kraloval-dixon" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/moto2-prvnimu-spanelskemu-treninku-kraloval-dixon" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/moto2-prvnimu-spanelskemu-treninku-kraloval-dixon" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Fri, 29 Apr 2022 09:42:00 GMT",
	    			article_authors: ["Michaela Neumannová"],
	    			article_word_count: "191",
	    			article_categories: ["MotoGPSport"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>
			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['Výsledky', 'Moto2'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<form method="post" action="./default.aspx?article=82103" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTQxNjMwOTY5NQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgEPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAhYPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVUvY2xhbmVrL21vdG8yLXBydm5pbXUtc3BhbmVsc2tlbXUtdHJlbmlua3Uta3JhbG92YWwtZGl4b24vP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDDxYCHwFoFgRmDxUBATBkAgEPFgIfAAVGL2NsYW5lay9tb3RvMi1wcnZuaW11LXNwYW5lbHNrZW11LXRyZW5pbmt1LWtyYWxvdmFsLWRpeG9uLz9zaG93Zm9ydW09MWQCBw8WAh8BaGQCCQ8WAh8BaBYEAgEPFgQfAAVGL2NsYW5lay9tb3RvMi1wcnZuaW11LXNwYW5lbHNrZW11LXRyZW5pbmt1LWtyYWxvdmFsLWRpeG9uLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVUvY2xhbmVrL21vdG8yLXBydm5pbXUtc3BhbmVsc2tlbXUtdHJlbmlua3Uta3JhbG92YWwtZGl4b24vP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbgqBVpILCSwv7NbwED/Xxr/gGcHP" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto2-prvnimu-spanelskemu-treninku-kraloval-dixon";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto2-prvnimu-spanelskemu-treninku-kraloval-dixon" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-emilia-romagna-2022" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a class="dt-ct-nav-h" title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a class="dt-ct-nav-h" title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a class="dt-ct-nav-h" href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="Aktuální sezóna">Sezóna 2022</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" class="dt-ct-nav-h" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a class="dt-ct-nav-h" href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" class="dt-ct-nav-h" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" class="dt-ct-nav-h" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" class="dt-ct-nav-h" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" class="dt-ct-nav-h" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" class="dt-ct-nav-h" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" class="dt-ct-nav-h" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" class="dt-ct-nav-h" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" class="dt-ct-nav-h" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" class="dt-ct-nav-h" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" class="dt-ct-nav-h" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="O sezóně 2022">O sezóně 2022</a></strong></li>
			<li class="item"><strong><a href="/jezdci" class="dt-ct-nav-h" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" class="dt-ct-nav-h" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" class="dt-ct-nav-h" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="O sezóně 2021">O sezóně 2021</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/moto2-prvnimu-spanelskemu-treninku-kraloval-dixon"
  },
  "headline": "Moto2: Prvnímu španělskému tréninku kraloval Dixon",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=970385157",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2022-04-29T09:42:00Z",
  "dateModified": "2022-04-29T09:42:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Na prvních třech místech se dnes dopoledne v Jerezu seřadili Jake Dixon, Sam Lowes a Augusto Fernandez. Do tréninku nastoupil i Aron Canet, který si minulý týden v Portugalsku zlomil zápěstí."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/moto2-prvnimu-spanelskemu-treninku-kraloval-dixon">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/vysledky">Výsledky</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag article-catg"><a href="/moto2">Moto2</a></span>
		
		&#160;
	</div>
	<h1>
		Moto2: Prvnímu španělskému tréninku kraloval Dixon
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">29. 4. 2022</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Na prvních třech místech se dnes dopoledne v Jerezu seřadili Jake Dixon, Sam Lowes a Augusto Fernandez. Do tréninku nastoupil i Aron Canet, který si minulý týden v Portugalsku zlomil zápěstí.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='Moto2: Prvnímu španělskému tréninku kraloval Dixon' title='Moto2: Prvnímu španělskému tréninku kraloval Dixon' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=970385157' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p><strong>GP Španělska - Moto2, 1. trénink</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">
			<div>
			<div>
			<div>
			<div>
			<div>P.</div>
			</div>
			</div>
			</div>
			</div>
			</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas</th>
			<th scope="col">Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>96JakeDixon</td>
			<td>Kalex</td>
			<td>252,3</td>
			<td>01'41,9380</td>
			<td>0</td>
		</tr>
		<tr>
			<td>2</td>
			<td>22SamLowes</td>
			<td>Kalex</td>
			<td>249,4</td>
			<td>01'42,2130</td>
			<td>0,275</td>
		</tr>
		<tr>
			<td>3</td>
			<td>37AugustoFernandez</td>
			<td>Kalex</td>
			<td>251,1</td>
			<td>01'42,2450</td>
			<td>0,307</td>
		</tr>
		<tr>
			<td>4</td>
			<td>79AiOgura</td>
			<td>Kalex</td>
			<td>249,4</td>
			<td>01'42,2730</td>
			<td>0,335</td>
		</tr>
		<tr>
			<td>5</td>
			<td>75AlbertArenas</td>
			<td>Kalex</td>
			<td>251,7</td>
			<td>01'42,2860</td>
			<td>0,348</td>
		</tr>
		<tr>
			<td>6</td>
			<td>6CameronBeaubier</td>
			<td>Kalex</td>
			<td>251,1</td>
			<td>01'42,2920</td>
			<td>0,354</td>
		</tr>
		<tr>
			<td>7</td>
			<td>51PedroAcosta</td>
			<td>Kalex</td>
			<td>252,3</td>
			<td>01'42,3660</td>
			<td>0,428</td>
		</tr>
		<tr>
			<td>8</td>
			<td>13CelestinoVietti</td>
			<td>Kalex</td>
			<td>250,5</td>
			<td>01'42,5220</td>
			<td>0,584</td>
		</tr>
		<tr>
			<td>9</td>
			<td>54FermínAldeguer</td>
			<td>Boscoscuro</td>
			<td>250,5</td>
			<td>01'42,5310</td>
			<td>0,593</td>
		</tr>
		<tr>
			<td>10</td>
			<td>14TonyArbolino</td>
			<td>Kalex</td>
			<td>252,3</td>
			<td>01'42,5350</td>
			<td>0,597</td>
		</tr>
		<tr>
			<td style="background-color: rgb(181, 206, 233);">11</td>
			<td style="background-color: rgb(181, 206, 233);">12FilipSalac</td>
			<td style="background-color: rgb(181, 206, 233);">Kalex</td>
			<td style="background-color: rgb(181, 206, 233);">252,3</td>
			<td style="background-color: rgb(181, 206, 233);">01'42,5930</td>
			<td style="background-color: rgb(181, 206, 233);">0,655</td>
		</tr>
		<tr>
			<td>12</td>
			<td>35SomkiatChantra</td>
			<td>Kalex</td>
			<td>250</td>
			<td>01'42,6090</td>
			<td>0,671</td>
		</tr>
		<tr>
			<td>13</td>
			<td>42MarcosRamirez</td>
			<td>MV Agusta</td>
			<td>250,5</td>
			<td>01'42,6900</td>
			<td>0,752</td>
		</tr>
		<tr>
			<td>14</td>
			<td>23MarcelSchrotter</td>
			<td>Kalex</td>
			<td>253,5</td>
			<td>01'42,7090</td>
			<td>0,771</td>
		</tr>
		<tr>
			<td>15</td>
			<td>52JeremyAlcoba</td>
			<td>Kalex</td>
			<td>249,4</td>
			<td>01'42,8550</td>
			<td>0,917</td>
		</tr>
		<tr>
			<td>16</td>
			<td>40AronCanet</td>
			<td>Kalex</td>
			<td>249,4</td>
			<td>01'42,9450</td>
			<td>1,007</td>
		</tr>
		<tr>
			<td>17</td>
			<td>64BoBendsneyder</td>
			<td>Kalex</td>
			<td>249,4</td>
			<td>01'42,9690</td>
			<td>1,031</td>
		</tr>
		<tr>
			<td>18</td>
			<td>9JorgeNavarro</td>
			<td>Kalex</td>
			<td>251,1</td>
			<td>01'43,0650</td>
			<td>1,127</td>
		</tr>
		<tr>
			<td>19</td>
			<td>61AlessandroZaccone</td>
			<td>Kalex</td>
			<td>247,1</td>
			<td>01'43,0800</td>
			<td>1,142</td>
		</tr>
		<tr>
			<td>20</td>
			<td>16JoeRoberts</td>
			<td>Kalex</td>
			<td>248,8</td>
			<td>01'43,2130</td>
			<td>1,275</td>
		</tr>
		<tr>
			<td>21</td>
			<td>18ManuelGonzalez</td>
			<td>Kalex</td>
			<td>251,1</td>
			<td>01'43,2380</td>
			<td>1,3</td>
		</tr>
		<tr>
			<td>22</td>
			<td>5RomanoFenati</td>
			<td>Boscoscuro</td>
			<td>250,5</td>
			<td>01'43,2970</td>
			<td>1,359</td>
		</tr>
		<tr>
			<td>23</td>
			<td>2GabrielRodrigo</td>
			<td>Kalex</td>
			<td>252,9</td>
			<td>01'43,3330</td>
			<td>1,395</td>
		</tr>
		<tr>
			<td>24</td>
			<td>7BarryBaltus</td>
			<td>Kalex</td>
			<td>250</td>
			<td>01'43,4360</td>
			<td>1,498</td>
		</tr>
		<tr>
			<td>25</td>
			<td>19LorenzoDalla Porta</td>
			<td>Kalex</td>
			<td>251,1</td>
			<td>01'43,8830</td>
			<td>1,945</td>
		</tr>
		<tr>
			<td>26</td>
			<td>4Sean DylanKelly</td>
			<td>Kalex</td>
			<td>249,4</td>
			<td>01'44,0760</td>
			<td>2,138</td>
		</tr>
		<tr>
			<td>27</td>
			<td>24SimoneCorsi</td>
			<td>MV Agusta</td>
			<td>245,4</td>
			<td>01'44,1130</td>
			<td>2,175</td>
		</tr>
		<tr>
			<td>28</td>
			<td>28NiccolòAntonelli</td>
			<td>Kalex</td>
			<td>250,5</td>
			<td>01'44,2480</td>
			<td>2,31</td>
		</tr>
		<tr>
			<td>29</td>
			<td>81KeminthKubo</td>
			<td>Kalex</td>
			<td>247,1</td>
			<td>01'44,4030</td>
			<td>2,465</td>
		</tr>
		<tr>
			<td>30</td>
			<td>84ZontaVan Den Goorbergh</td>
			<td>Kalex</td>
			<td>247,7</td>
			<td>01'44,6380</td>
			<td>2,7</td>
		</tr>
	</tbody>
</table>

<p>Foto: Václav Duška Jr.</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/motogp-prvni-trenink-v-jerezu-ovladli-jezdci-suzuki-nejrychlejsi-byl-mir" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/moto2">Moto2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto2');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 82103);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":82103,"versionId":"1651227240000","title":"Moto2: Prvnímu španělskému tréninku kraloval Dixon","author":["Michaela Neumannová"],"published":"2022-04-29T11:42:00","created":"2022-04-29T11:42:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"82103","name":"Moto2: Prvnímu španělskému tréninku kraloval Dixon","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/moto2-prvnimu-spanelskemu-treninku-kraloval-dixon/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82106" data-rel="1651240500000"  data-ver="1651241280000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-dixon-zustal-na-prvni-pozici-i-po-druhem-treninku" class="gtm-track-t" title="Moto2: Dixon zůstal na první pozici i po druhém tréninku"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=673178903' alt='Moto2: Dixon zůstal na první pozici i po druhém tréninku' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-dixon-zustal-na-prvni-pozici-i-po-druhem-treninku" class="ar-title gtm-track-t" title="Moto2: Dixon zůstal na první pozici i po druhém tréninku">Moto2: Dixon zůstal na první pozici i po druhém tréninku</a>
                
                
			</h2>

			<p class="article-list-annotation">Jake Dixon zajel nejlepší čas obou pátečních tréninků v Jerezu. Druhým nejrychlejším jezdcem druhého tréninku je Augusto Fernandez. Třetí skončil Ai Ogura.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82105" data-rel="1651237140000"  data-ver="1651240380000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-patecniho-odpoledniho-treninku-je-quartararo" class="gtm-track-t" title="MotoGP: Nejrychlejším mužem pátečního odpoledního tréninku je Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=477517250' alt='MotoGP: Nejrychlejším mužem pátečního odpoledního tréninku je Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-patecniho-odpoledniho-treninku-je-quartararo" class="ar-title gtm-track-t" title="MotoGP: Nejrychlejším mužem pátečního odpoledního tréninku je Quartararo">MotoGP: Nejrychlejším mužem pátečního odpoledního tréninku je Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">V pátek odpoledne byl v Jerezu nejrychlejší Fabio Quartararo. Druhé místo obsadil Enea Bastianini a třetí skončil Francesco Bagnaia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82104" data-rel="1651233540000"  data-ver="1651235520000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-odpoledne-se-do-cela-posunul-guevara" class="gtm-track-t" title="Moto3: Odpoledne se do čela posunul Guevara"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=460606237' alt='Moto3: Odpoledne se do čela posunul Guevara' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-odpoledne-se-do-cela-posunul-guevara" class="ar-title gtm-track-t" title="Moto3: Odpoledne se do čela posunul Guevara">Moto3: Odpoledne se do čela posunul Guevara</a>
                
                
			</h2>

			<p class="article-list-annotation">Ve druhém španělském tréninku třídy Moto3 se na prvních třech místech umístili Izan Guevara, Ayumu Sasaki a Jaume Masiá.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82101" data-rel="1651221900000"  data-ver="1651224900000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-prvni-trenink-v-jerezu-ovladli-jezdci-suzuki-nejrychlejsi-byl-mir" class="gtm-track-t" title="MotoGP: První trénink v Jerezu ovládli jezdci Suzuki, nejrychlejší byl Mir"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=34057678' alt='MotoGP: První trénink v Jerezu ovládli jezdci Suzuki, nejrychlejší byl Mir' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-prvni-trenink-v-jerezu-ovladli-jezdci-suzuki-nejrychlejsi-byl-mir" class="ar-title gtm-track-t" title="MotoGP: První trénink v Jerezu ovládli jezdci Suzuki, nejrychlejší byl Mir">MotoGP: První trénink v Jerezu ovládli jezdci Suzuki, nejrychlejší byl Mir</a>
                
                
			</h2>

			<p class="article-list-annotation">Prvnímu tréninku kralovali jezdci Suzuki, přičemž Joan Mir byl nejrychlejší a Alex Rins skončil druhý. Za jezdce Suzuki se zařadili Alex Marquez na Hondě. Fabio Quartararo měl bolestivou nehodu, ale rychle se zase dokázal vrátit zpátky na dráhu.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82100" data-rel="1651218360000"  data-ver="1651222620000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-spanelsky-zavodni-vikend-zahajil-nejlepe-oncu" class="gtm-track-t" title="Moto3: Španělský závodní víkend zahájil nejlépe Öncü"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=730817378' alt='Moto3: Španělský závodní víkend zahájil nejlépe Öncü' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-spanelsky-zavodni-vikend-zahajil-nejlepe-oncu" class="ar-title gtm-track-t" title="Moto3: Španělský závodní víkend zahájil nejlépe Öncü">Moto3: Španělský závodní víkend zahájil nejlépe Öncü</a>
                
                
			</h2>

			<p class="article-list-annotation">Na úvod byl dnes v Jerezu nejrychlejší Deniz Öncü. Následovali Ayumu Sasaki a Sergio Garcia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82053" data-rel="1650810660000"  data-ver="1650814920000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-v-dramaticky-prerusenem-zavode-si-pro-svou-prvni-vyhru-dojel-roberts" class="gtm-track-t" title="Moto2: V dramaticky přerušeném závodě si pro svou první výhru dojel Roberts"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=956875418' alt='Moto2: V dramaticky přerušeném závodě si pro svou první výhru dojel Roberts' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-v-dramaticky-prerusenem-zavode-si-pro-svou-prvni-vyhru-dojel-roberts" class="ar-title gtm-track-t" title="Moto2: V dramaticky přerušeném závodě si pro svou první výhru dojel Roberts">Moto2: V dramaticky přerušeném závodě si pro svou první výhru dojel Roberts</a>
                
                
			</h2>

			<p class="article-list-annotation">Závod Moto2 musel být přerušen kvůli hromadné nehodě. Po restartu si pro svou první výhru dojel Joe Roberts. Na podium vystoupili i Vietti a Navarro. Vietti si upevnil vedení v šampionátu.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82052" data-rel="1650804720000"  data-ver="1650806880000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-portugalsku-se-z-vyhry-raduje-uradujici-sampion-quartararo" class="gtm-track-t" title="MotoGP: V Portugalsku se z výhry raduje úřadující šampion Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=548557119' alt='MotoGP: V Portugalsku se z výhry raduje úřadující šampion Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-portugalsku-se-z-vyhry-raduje-uradujici-sampion-quartararo" class="ar-title gtm-track-t" title="MotoGP: V Portugalsku se z výhry raduje úřadující šampion Quartararo">MotoGP: V Portugalsku se z výhry raduje úřadující šampion Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo si v Portugalsku dojel pro výhru a dostal se do čela šampionátu. Druhé místo dnes obsadil Johann Zarco. Na podium se dostal i Aleix Espargaro.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82051" data-rel="1650798300000"  data-ver="1650799740000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-dnes-v-portugalsku-vybojoval-vitezstvi-garcia" class="gtm-track-t" title="Moto3: Dnes v Portugalsku vybojoval vítězství Garcia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=656743863' alt='Moto3: Dnes v Portugalsku vybojoval vítězství Garcia' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-dnes-v-portugalsku-vybojoval-vitezstvi-garcia" class="ar-title gtm-track-t" title="Moto3: Dnes v Portugalsku vybojoval vítězství Garcia">Moto3: Dnes v Portugalsku vybojoval vítězství Garcia</a>
                
                
			</h2>

			<p class="article-list-annotation">Pro výhru si dnes v Portugalsku nakonec dojel Sergio Garcia. Na podium jej doprovodili Jaume Masiá a Ayumu Sasaki.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82045" data-rel="1650792240000"  data-ver="1650794160000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-portugalskemu-warm-upu-kraloval-canet" class="gtm-track-t" title="Moto2: Portugalskému warm upu kraloval Canet"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=371518527' alt='Moto2: Portugalskému warm upu kraloval Canet' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-portugalskemu-warm-upu-kraloval-canet" class="ar-title gtm-track-t" title="Moto2: Portugalskému warm upu kraloval Canet">Moto2: Portugalskému warm upu kraloval Canet</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech portugalského warm upu třídy Moto2 se seřadili Aron Canet, Tony Arbolino a Cameron Beaubier.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82044" data-rel="1650791160000"  data-ver="1650793920000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-portugalskeho-warm-upu-je-quartararo" class="gtm-track-t" title="MotoGP: Nejrychlejším mužem portugalského warm upu je Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=389175768' alt='MotoGP: Nejrychlejším mužem portugalského warm upu je Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-portugalskeho-warm-upu-je-quartararo" class="ar-title gtm-track-t" title="MotoGP: Nejrychlejším mužem portugalského warm upu je Quartararo">MotoGP: Nejrychlejším mužem portugalského warm upu je Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas portugalského warm upu zaznamenal Fabio Quartararo. Následovali Jack Miller a Marc Márquez. Do závodu nenastoupí Raul Fernandez z důvodu zranění ruky. Francesco Bagnaia měl včera také těžký pád, nepříjemně dopadl na rameno, ale navzdory tomu získal od lékařů svolení ke startu.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82043" data-rel="1650789480000"  data-ver="1650792000000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-na-uvod-byl-v-nedeli-nejrychlejsi-oncu" class="gtm-track-t" title="Moto3: Na úvod byl v neděli nejrychlejší Öncü"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=400114424' alt='Moto3: Na úvod byl v neděli nejrychlejší Öncü' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-na-uvod-byl-v-nedeli-nejrychlejsi-oncu" class="ar-title gtm-track-t" title="Moto3: Na úvod byl v neděli nejrychlejší Öncü">Moto3: Na úvod byl v neděli nejrychlejší Öncü</a>
                
                
			</h2>

			<p class="article-list-annotation">Deniz Öncü, který dnes v Portugalsku odstartuje z pole position, zajel nejlepší čas i ve warm upu. Druhé místo obsadil Izan Guevara. Třetí skončil Sergio Garcia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82031" data-rel="1650725880000"  data-ver="1650728280000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-portugalskou-bitvu-o-pole-position-vyhral-canet" class="gtm-track-t" title="Moto2: Portugalskou bitvu o pole position vyhrál Canet"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=141284400' alt='Moto2: Portugalskou bitvu o pole position vyhrál Canet' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-portugalskou-bitvu-o-pole-position-vyhral-canet" class="ar-title gtm-track-t" title="Moto2: Portugalskou bitvu o pole position vyhrál Canet">Moto2: Portugalskou bitvu o pole position vyhrál Canet</a>
                
                
			</h2>

			<p class="article-list-annotation">Do první řady se v dnešní portugalské kvalifikaci třídy Moto2 kvalifikovali Aron Canet, Cameron Beaubier a Jake Dixon.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82030" data-rel="1650724800000"  data-ver="1650726240000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvni-kvalifikaci-ovladl-ramirez" class="gtm-track-t" title="Moto2: První kvalifikaci ovládl Ramirez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=437831372' alt='Moto2: První kvalifikaci ovládl Ramirez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvni-kvalifikaci-ovladl-ramirez" class="ar-title gtm-track-t" title="Moto2: První kvalifikaci ovládl Ramirez">Moto2: První kvalifikaci ovládl Ramirez</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejrychlejším mužem první kvalifikace je Marcos Ramirez. Spolu s ním postup vybojovali i Tony Arbolino, Jorge Navarro a Zonta Van Den Goorbergh.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82029" data-rel="1650722280000"  data-ver="1650724380000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-dramatickem-zaveru-si-pro-pole-position-dojel-zarco" class="gtm-track-t" title="MotoGP: V dramatickém závěru si pro pole position dojel Zarco"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=830230725' alt='MotoGP: V dramatickém závěru si pro pole position dojel Zarco' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-dramatickem-zaveru-si-pro-pole-position-dojel-zarco" class="ar-title gtm-track-t" title="MotoGP: V dramatickém závěru si pro pole position dojel Zarco">MotoGP: V dramatickém závěru si pro pole position dojel Zarco</a>
                
                
			</h2>

			<p class="article-list-annotation">Pořadí na předních místech se neustále měnilo až do úplného konce. Pole position dnes v Portugalsku nakonec získal Johann Zarco. Druhé místo si vyjel Joan Mir a na třetí příčku se kvalifikoval Aleix Espargaro.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>12:19</b> | Quartararova dnešní nehoda: <a href="https://t.co/Qq0twt31vU">odkaz</a>
		</div>
            
		<div class="even">
                <b>11:16</b> | Fabio Quartararo měl dnes dopoledne hodně nepříjemnou nehodu, ale o pár minut později už byl schopen opět jezdit. <a href="https://t.co/5kMbzgxH0C">odkaz</a>
		</div>
            
		<div class="odd">
                <b>25. dubna</b> | Aron Canet si při včerejším pádu zlomil ruku a musí na operaci.
		</div>
            
		<div class="even">
                <b>24. dubna</b> | Pit lane se znovu otevře v 16:07 našeho času.
		</div>
            
		<div class="odd">
                <b>24. dubna</b> | Závod bude restartován a pojede se na sedm kol. <a href="https://t.co/EoL2sMoLp4">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/video-10-nejkr/MTAweDYwL3NtYXJ0L2JveA/1240234.jpg?v=0&amp;st=jQ_BnEVoclAKuXrgB8PPAsEPVvAY3SgkZRTqfNkjt6E&amp;ts=1651253542&amp;e=2145916800" /></picture><h3>VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-pikantni/MTAweDYwL3NtYXJ0L2JveA/1231112.jpg?v=0&amp;st=DJipL8zX98ZsNa_rZc932BIsEDTmSyXIbMdy85U0Cog&amp;ts=1651253542&amp;e=2145916800" /></picture><h3>FOTO: Pikantní snímky norské modelky, která miluje Manchester...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/seros-x/112944/v-odlouceni-je-prace-peklo-novy-serial-ukazuje-jak-moc-muze-byt-otrocka-drina-v-korporatu-na-h-vno.html" title="V Odloučení je práce peklo. Nový seriál ukazuje, jak moc může být otrocká dřina v korporátu na h*vno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/seros-x/112944/v-odlouceni-je-prace-peklo-novy-serial-ukazuje-jak-moc-muze-byt-otrocka-drina-v-korporatu-na-h-vno.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/v-odlouceni-je/MTAweDYwL3NtYXJ0L2JveA/1332153.jpg?v=0&amp;st=pHUr5i0onzgl_V2Doxh7mYC5AQZEv562Rlo9tfOyKRE&amp;ts=1651253542&amp;e=2145916800" /></picture><h3>V Odloučení je práce peklo. Nový seriál ukazuje, jak moc může...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zchudneme-ale-kazdy-jinak-pise-hlavni-ekonom-ceske-sporitelny-david-navratil-1389645" title="Zchudneme, ale každý jinak, píše hlavní ekonom České spořitelny David Navrátil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/zchudneme-ale-kazdy-jinak-pise-hlavni-ekonom-ceske-sporitelny-david-navratil-1389645'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zchudneme-ale/MTAweDYwL3NtYXJ0L2JveA/1331910.jpg?v=0&amp;st=FXTEoNW3d2V4SpEQBV50y262gv9claqM0g14r8KSOYk&amp;ts=1651253542&amp;e=2145916800" /></picture><h3>Zchudneme, ale každý jinak, píše hlavní ekonom České spořitelny...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-potvrdili-utok-na-kyjev-pri-navsteve-sefa-osn-cr-poslala-pomoc-za-3-miliardy.html" title="ONLINE: Rusové potvrdili útok na Kyjev při návštěvě šéfa OSN. ČR poslala pomoc za 3 miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-potvrdili-utok-na-kyjev-pri-navsteve-sefa-osn-cr-poslala-pomoc-za-3-miliardy.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1332141.jpg?v=0&amp;st=e1Sn7rfv7Uq_wxxrZP1cB0hxDgSBpK0w5-1HoAVku64&amp;ts=1651253542&amp;e=2145916800" /></picture><h3>ONLINE: Rusové potvrdili útok na Kyjev při návštěvě šéfa OSN. ČR...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/711054/zahranicni-cesta-roku-fiala-ma-letet-do-bileho-domu.html" title="Zahraniční cesta roku. Fiala má letět do Bílého domu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/711054/zahranicni-cesta-roku-fiala-ma-letet-do-bileho-domu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zahranicni-cest/MTAweDYwL3NtYXJ0L2JveA/1332142.jpg?v=0&amp;st=wAMj05ji-5XTN7ZtV1R4RkZV0F8DJUI7CHjF6VgE09A&amp;ts=1651253542&amp;e=2145916800" /></picture><h3>Zahraniční cesta roku. Fiala má letět do Bílého domu!</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/709931/jezkovy-patalie-na-trati-bavi-male-i-velke-recenze-deskovky-sonic-a-partaci.html" title="Ježkovy patálie na trati baví malé i velké! Recenze deskovky Sonic a parťáci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/709931/jezkovy-patalie-na-trati-bavi-male-i-velke-recenze-deskovky-sonic-a-partaci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jezkovy-patalie/MTAweDYwL3NtYXJ0L2JveA/1328069.jpg?v=0&amp;st=J6Xv_pcas2cV5wqLnz5ciJyIvFVwBEI9PeOUCY8-PyA&amp;ts=1651253542&amp;e=2145916800" /></picture><h3>Ježkovy patálie na trati baví malé i velké! Recenze deskovky...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/25-nejlepsich-b/MTAweDYwL3NtYXJ0L2JveA/1319124.jpg?v=0&amp;st=mw_gM6irmIKu3B7DWaMuUZyyklMVCfuY3VEp64099PI&amp;ts=1651253542&amp;e=2145916800" /></picture><h3>25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/5-aplikaci-ktere-vam-na-mobilu-umozni-rozostrit-pozadi-snadno-rychle-efektne" title="5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/5-aplikaci-ktere-vam-na-mobilu-umozni-rozostrit-pozadi-snadno-rychle-efektne'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/5-aplikaci-kte/MTAweDYwL3NtYXJ0L2JveA/1255051.jpg?v=0&amp;st=nMeN9T2N3m222I9ztOrx6zg4jQFwx7u6kFQJ4qgjqio&amp;ts=1651253542&amp;e=2145916800" /></picture><h3>5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno,...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vybrali-jsme-he/MTAweDYwL3NtYXJ0L2JveA/1281124.jpg?v=0&amp;st=KRFV4Jh-MoeH4nTpkSVT0PT_CU7FdAe60GWf9xeyf3g&amp;ts=1651253542&amp;e=2145916800" /></picture><h3>Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413104/plzen-chysta-slavii-prekvapeni-zmena-systemu-ma-zvratit-tristni-bilanci.html" title="Plzeň chystá Slavii překvapení. Změna systému má zvrátit tristní bilanci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/plzen-chysta-slavii-prekvapeni-zmena-systemu-ma-zvratit-tristni-bilanci?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F413104'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/plzen-chysta-sl/Mjc4eDIwOS9zbWFydC9ib3g/1332149.jpg?v=0&amp;st=ZliEv48XT3x8NALV_IxEO_q4grjq3Y7svFLwAY1b_YE&amp;ts=1651253034&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413104/plzen-chysta-slavii-prekvapeni-zmena-systemu-ma-zvratit-tristni-bilanci.html" title="Plzeň chystá Slavii překvapení. Změna systému má zvrátit tristní bilanci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/plzen-chysta-slavii-prekvapeni-zmena-systemu-ma-zvratit-tristni-bilanci?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F413104'});">Plzeň chystá Slavii překvapení. Změna systému má zvrátit tristní bilanci </a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-basketbal/413041/slavia-vladne-pod-kosi-ceka-boj-o-ligu-chce-do-evropy-vizi-pomaha-i-pumprla.html" title="Slavia? Mistři pod koši. Ambicí je Evropa, vizi pomáhá i Pumprla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/slavia-mistri-pod-kosi-ambici-je-evropa-vizi-pomaha-i-pumprla?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F413041'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/slavia-mistri/Mjc4eDIwOS9zbWFydC9ib3g/1332150.jpg?v=0&amp;st=mfB7RcmShBdVArEOiqBRDOK47mywuHV6FZjp2oZaD6U&amp;ts=1651253034&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/ostatni-basketbal/413041/slavia-vladne-pod-kosi-ceka-boj-o-ligu-chce-do-evropy-vizi-pomaha-i-pumprla.html" title="Slavia? Mistři pod koši. Ambicí je Evropa, vizi pomáhá i Pumprla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/slavia-mistri-pod-kosi-ambici-je-evropa-vizi-pomaha-i-pumprla?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F413041'});">Slavia? Mistři pod koši. Ambicí je Evropa, vizi pomáhá i Pumprla</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/audi-rs-q8-signature-edition-uz-neni-suv-ale-ruv-co-to-je-143726" title="Audi RS Q8 Signature Edition už není SUV, ale RUV. Co to je?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/audi-rs-q8-signature-edition-uz-neni-suv-ale-ruv-co-to-je?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F143726'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/audi-rs-q8-sign/Mjc4eDIwOS9zbWFydC9ib3g/1332133.jpg?v=0&amp;st=UbgcpDqg7kzJo7xU1avpLrlymOwqE7d17svoJGRNKcQ&amp;ts=1651253034&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/audi-rs-q8-signature-edition-uz-neni-suv-ale-ruv-co-to-je-143726" title="Audi RS Q8 Signature Edition už není SUV, ale RUV. Co to je?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/audi-rs-q8-signature-edition-uz-neni-suv-ale-ruv-co-to-je?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F143726'});">Audi RS Q8 Signature Edition už není SUV, ale RUV. Co to je?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/suv-mozna-vladnou-trendum-techto-11-znacek-vsak-stale-zadne-nenabizi-143719" title="SUV možná vládnou trendům, těchto 11 značek však stále žádné nenabízí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/suv-mozna-vladnou-trendum-techto-11-znacek-vsak-stale-zadne-nenabizi?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F143719'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/suv-mozna-vladn/Mjc4eDIwOS9zbWFydC9ib3g/1332083.jpg?v=0&amp;st=bWqlJpdEQd90pipds9wd_5hKzkPVIjlhYf3PZYm5pJ8&amp;ts=1651253034&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/suv-mozna-vladnou-trendum-techto-11-znacek-vsak-stale-zadne-nenabizi-143719" title="SUV možná vládnou trendům, těchto 11 značek však stále žádné nenabízí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/suv-mozna-vladnou-trendum-techto-11-znacek-vsak-stale-zadne-nenabizi?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F143719'});">SUV možná vládnou trendům, těchto 11 značek však stále žádné nenabízí</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/spousta-cechu-hazarduje-se-zivoty-na-cerpacich-stanicich-pritom-staci-znat-tato-pravidla" title="Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/spousta-cechu-hazarduje-se-zivoty-na-cerpacich-stanicich-pritom-staci-znat-tato-pravidla?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D49776'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/spousta-cechu-h/Mjc4eDIwOS9zbWFydC9ib3g/1331598.jpg?v=0&amp;st=OnPgVXKo5yGftg-QioCb4hyNYkzKlgmhQP88Y824kkk&amp;ts=1651253034&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/spousta-cechu-hazarduje-se-zivoty-na-cerpacich-stanicich-pritom-staci-znat-tato-pravidla" title="Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/spousta-cechu-hazarduje-se-zivoty-na-cerpacich-stanicich-pritom-staci-znat-tato-pravidla?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D49776'});">Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/byvaly-manzel-pamely-anderson-prodava-svuj-nadherny-ford-gt-prida-k-nemu-i-vzacne-dary" title="Bývalý manžel Pamely Anderson prodává svůj nádherný Ford GT. Přidá k němu i vzácné dary" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/byvaly-manzel-pamely-anderson-prodava-svuj-nadherny-ford-gt-prida-k-nemu-i-vzacne-dary?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D49573'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/byvaly-manzel-p/Mjc4eDIwOS9zbWFydC9ib3g/1325909.jpg?v=0&amp;st=qcIcC1XOm6CnSi8XmsZK7qQj9Us2obfa2OMxQ8ak524&amp;ts=1651253034&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/byvaly-manzel-pamely-anderson-prodava-svuj-nadherny-ford-gt-prida-k-nemu-i-vzacne-dary" title="Bývalý manžel Pamely Anderson prodává svůj nádherný Ford GT. Přidá k němu i vzácné dary" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/byvaly-manzel-pamely-anderson-prodava-svuj-nadherny-ford-gt-prida-k-nemu-i-vzacne-dary?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D49573'});">Bývalý manžel Pamely Anderson prodává svůj nádherný Ford GT. Přidá k němu i vzácné dary</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/711060/amber-heardova-vytahla-u-soudu-svuj-romanek-milenec-a-miliardar-elon-musk-proti-deppovi.html" title="Amber Heardová vytáhla u soudu svůj románek: Milenec a miliardář Elon Musk proti Deppovi?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/amber-heardova-vytahla-u-soudu-svuj-romanek-milenec-a-miliardar-elon-musk-proti-deppovi?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F711060'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/amber-heardova/Mjc4eDIwOS9zbWFydC9ib3g/1332136.jpg?v=0&amp;st=sVSS0FoLyoxoLeM6qFV7fKL81p6159WYxOcV632cgcU&amp;ts=1651253034&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/711060/amber-heardova-vytahla-u-soudu-svuj-romanek-milenec-a-miliardar-elon-musk-proti-deppovi.html" title="Amber Heardová vytáhla u soudu svůj románek: Milenec a miliardář Elon Musk proti Deppovi?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/amber-heardova-vytahla-u-soudu-svuj-romanek-milenec-a-miliardar-elon-musk-proti-deppovi?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F711060'});">Amber Heardová vytáhla u soudu svůj románek: Milenec a miliardář Elon Musk proti Deppovi?!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/711057/febiofest-2022-laskovna-bohdalova-a-bartosova-byvalka.html" title="Febiofest 2022: Laškovná Bohdalová a Bartošova bývalka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/febiofest-2022-laskovna-bohdalova-a-bartosova-byvalka?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F711057'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/febiofest-2022/Mjc4eDIwOS9zbWFydC9ib3g/1332137.jpg?v=0&amp;st=vKdtm_Iv_b4SfB5hw9EK0-b3lkSkMg5_dzf4vKu6YeY&amp;ts=1651253034&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/711057/febiofest-2022-laskovna-bohdalova-a-bartosova-byvalka.html" title="Febiofest 2022: Laškovná Bohdalová a Bartošova bývalka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/febiofest-2022-laskovna-bohdalova-a-bartosova-byvalka?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F711057'});">Febiofest 2022: Laškovná Bohdalová a Bartošova bývalka!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka/sc-3-a-1351864/default.aspx" title="Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1351864'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/udelejte-si-pro/Mjc4eDIwOS9zbWFydC9ib3g/1323857.jpg?v=0&amp;st=fwAfysXAw9R-kELirFpPIw-pRbQE86csJiOT5CZtovA&amp;ts=1651253034&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka/sc-3-a-1351864/default.aspx" title="Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1351864'});">Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/prvni-neuronove-site-uz-mozna-ziskaly-vedomi-tvrdi-openai-budte-ale-klidni-stejne-se-to-neda-overit/sc-3-a-214958/default.aspx" title="První neuronové sítě už možná získaly vědomí, tvrdí OpenAI. Buďte ale klidní, stejně se to nedá ověřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/prvni-neuronove-site-uz-mozna-ziskaly-vedomi-tvrdi-openai-budte-ale-klidni-stejne-se-to-neda-overit?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D214958'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prvni-neuronove/Mjc4eDIwOS9zbWFydC9ib3g/1308767.jpg?v=0&amp;st=ZNxf5RL94r6pV1mDbXcD9WWk6JOMqW7mOKCxGNjMrX8&amp;ts=1651253034&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/prvni-neuronove-site-uz-mozna-ziskaly-vedomi-tvrdi-openai-budte-ale-klidni-stejne-se-to-neda-overit/sc-3-a-214958/default.aspx" title="První neuronové sítě už možná získaly vědomí, tvrdí OpenAI. Buďte ale klidní, stejně se to nedá ověřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/prvni-neuronove-site-uz-mozna-ziskaly-vedomi-tvrdi-openai-budte-ale-klidni-stejne-se-to-neda-overit?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D214958'});">První neuronové sítě už možná získaly vědomí, tvrdí OpenAI. Buďte ale klidní, stejně se to nedá ověřit</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 29. 4. 2022 20:45:32 -->
<!-- GetData(): 29. 4. 2022 20:45:32 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/710986/divenku-10-nasli-zavrazdenou-a-zneuzitou-otec-podezreleho-14-je-odsouzeny-pedofil.html' title="Dívenku (†10) našli zavražděnou a zneužitou: Otec podezřelého (14) je odsouzený pedofil!">Dívenku (†10) našli zavražděnou a zneužitou: Otec podezřelého (14) je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/711067/trojnasobna-vrazda-u-prostejova-syn-pry-zmasakroval-rodinu-macetou.html' title="Trojnásobná vražda u Prostějova! Syn prý zmasakroval rodinu mačetou">Trojnásobná vražda u Prostějova! Syn prý zmasakroval rodinu mačetou</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711028/my-pujdeme-do-nebe-oni-umrou-putinuv-muz-resil-jaderne-zbrane-a-oprel-se-do-cechu.html' title="„My půjdeme do nebe, oni umřou.“ Putinův muž řešil jaderné zbraně. A opřel se do Čechů">„My půjdeme do nebe, oni umřou.“ Putinův muž řešil jaderné zbraně. A…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-vodni-sporty-plavani/413072/pribehy-transgender-sportovkyn-vyhry-i-nenavist-nejen-od-souperek.html' title="Příběhy transgender sportovkyň: Výhry i nenávist nejen od soupeřek">Příběhy transgender sportovkyň: Výhry i nenávist nejen od soupeřek</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413110/slovacko-zbroji-na-evropu-dohoda-s-havlikem-zkusi-zlakat-kudelu.html' title="Slovácko zbrojí na Evropu: dohoda s Havlíkem, zkusí zlákat Kúdelu!">Slovácko zbrojí na Evropu: dohoda s Havlíkem, zkusí zlákat Kúdelu!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni/413043/krpalek-hodil-svym-trenerem-a-otevira-akademii-kdy-zase-bude-zapasit.html' title="Krpálek hodil svým trenérem a otevírá akademii. Kdy zase bude zápasit?">Krpálek hodil svým trenérem a otevírá akademii. Kdy zase bude zápasit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Velikonoce</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/velikonocni-tyden-v-duchu-tradic-jaky-je-vyznam-jednotlivych-dnu-9278.html'>Velikonoční dny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/velikonoce-den-po-dni-pripravte-si-tradicni-menu'>Tradiční menu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonoce-2022-dekorace-vence-tvoreni-vyroba-galerie-inspirace'>Dekorační věnec</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/vajickovy-salat'>Vajíčkový salát</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/710862/miss-csfr-1992-pavlina-baburkova-49-lasku-prebrala-zpevacce-lucii-bile.html' title="Miss ČSFR 1992 Pavlína Babůrková (49): Lásku přebrala zpěvačce Lucii Bílé!">Miss ČSFR 1992 Pavlína Babůrková (49): Lásku přebrala zpěvačce Lucii…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/711060/amber-heardova-vytahla-u-soudu-svuj-romanek-milenec-a-miliardar-elon-musk-proti-deppovi.html' title="Amber Heardová vytáhla u soudu svůj románek: Milenec a miliardář Elon Musk proti Deppovi?!">Amber Heardová vytáhla u soudu svůj románek: Milenec a miliardář Elon…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/711002/odbory-dal-povede-stredula-na-volbu-dorazil-babis-i-vystrcil-v-sobotu-vystoupi-zeman.html' title="Odbory dál povede Středula. Na volbu dorazil Babiš i Vystrčil, v sobotu vystoupí Zeman">Odbory dál povede Středula. Na volbu dorazil Babiš i Vystrčil, v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonocni-tvoreni-vyzdoba-balicky-koleda-kolednici-velikonoce-vajicka'>Tvoření s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-spravne-vybrat-jizdni-kolo-pro-dite-velikost-hmotnost-odrazedlo-kdy-koupit-prvni-kolo'>Jak vybrat dětské kolo</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/192936/jarni-bylinky-pesto-z-medvediho-cesneku.html' title="Jarní bylinky: Pesto z medvědího česneku">Jarní bylinky: Pesto z medvědího česneku</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/timto-gestem-dojali-svou-maminku-k-slzam-tri-bratri-vytvorili-remake-fotek-z-detstvi-takove-snimky-by-chtel-kazdy-rodic' title="Tímto gestem dojali svou maminku k slzám! Tři bratři vytvořili "remake" fotek z dětství, takové snímky by chtěl každý rodič">Tímto gestem dojali svou maminku k slzám! Tři bratři vytvořili…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vztahy/192953/recepty-na-stesti-ve-dvou-je-svatba-dulezita.html' title="Recepty na štěstí ve dvou - Je svatba důležitá?">Recepty na štěstí ve dvou - Je svatba důležitá?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/kempovaci-loki-basecamp-xl-je-mozna-luxusnejsi-nez-vas-byt-obri-bydlik-si-uziji-i-vozickari' title="Kempovací Loki Basecamp XL je možná luxusnější než váš byt. Obří bydlík si užijí i vozíčkáři">Kempovací Loki Basecamp XL je možná luxusnější než váš byt. Obří…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/audi-rs-q8-signature-edition-uz-neni-suv-ale-ruv-co-to-je-143726' title="Audi RS Q8 Signature Edition už není SUV, ale RUV. Co to je?">Audi RS Q8 Signature Edition už není SUV, ale RUV. Co to je?</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/pneumatiky-jsou-klicove-i-letos-jak-je-zvladaji-jednotlive-tymy' title="Pneumatiky jsou klíčové i letos. Jak je zvládají jednotlivé týmy? ">Pneumatiky jsou klíčové i letos. Jak je zvládají jednotlivé týmy? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/na-kazdy-den-7-jarnich-napadu-s-cim-nosit-oblekove-kalhoty-9339.html'>Jarní módní tipy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/mi-byvali-rusti-kolegove-maji-vymyte-mozky-tvrdi-vyslouzily-astronaut-nasa-scott-kelly/sc-870-a-216240/default.aspx' title="„Mí bývalí ruští kolegové mají vymyté mozky,“ tvrdí vysloužilý astronaut NASA Scott Kelly">„Mí bývalí ruští kolegové mají vymyté mozky,“ tvrdí vysloužilý…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/xiaomi-watch-s1-elegantni-chytre-hodinky-na-sport-i-bezne-denni-noseni/sc-3-a-1354842/default.aspx' title="Xiaomi Watch S1. Elegantní chytré hodinky na sport i běžné denní nošení">Xiaomi Watch S1. Elegantní chytré hodinky na sport i běžné denní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/specialni-verzi-geforce-rtx-3090-ti-chladi-velky-pasiv-vodnik-a-hned-pet-vetraku/sc-3-a-216209/default.aspx' title="Speciální verzi GeForce RTX 3090 Ti chladí velký pasiv, vodník a hned pět větráků">Speciální verzi GeForce RTX 3090 Ti chladí velký pasiv, vodník a hned…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/lide-pracujici-na-ico-nutne-potrebuji-odbory-mini-experti-vyresit-to-musi-brusel-1389596' title="Lidé pracující na IČO nutně potřebují odbory, míní experti. Vyřešit to musí Brusel">Lidé pracující na IČO nutně potřebují odbory, míní experti. Vyřešit…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Riziko, že mírové rozhovory s Ruskem skončí, je podle Zelenského vysoké">Válka na Ukrajině ONLINE: Riziko, že mírové rozhovory s Ruskem…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/soutez-na-vltavskou-filharmonii-zna-viteze-podrobnosti-se-verejnost-dozvi-za-dva-tydny-1389668' title="Soutěž na Vltavskou filharmonii zná vítěze. Podrobnosti se veřejnost dozví za dva týdny">Soutěž na Vltavskou filharmonii zná vítěze. Podrobnosti se veřejnost…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/velikonocni-recepty'>Velikonoční recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/blizi-se-prvni-maj-pripravte-si-pokrm-po-kterem-se-zapaluji-lytka-1211.html' title="Blíží se první máj! Připravte si pokrm, po kterém se zapalují lýtka">Blíží se první máj! Připravte si pokrm, po kterém se zapalují lýtka</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/zavzpominejte-na-ivetu-bartosovou-jaka-jidla-rada-varila-1582.html' title="Zavzpomínejte na Ivetu Bartošovou: Jaká jídla ráda vařila?">Zavzpomínejte na Ivetu Bartošovou: Jaká jídla ráda vařila?</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/carodejnice-klepou-na-dvere-oslavte-je-s-oblibenymi-recepty-z-burtu-1212.html' title="Čarodějnice klepou na dveře, oslavte je s oblíbenými recepty z buřtů">Čarodějnice klepou na dveře, oslavte je s oblíbenými recepty z buřtů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/predpestujte-si-rajcata-papriky-a-okurky-usetrite-a-budete-mit-silne-sazenice'>Jarní sadba zeleniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112374/sremska-mitrovica-na-kavu-do-palace-rimskych-cisaru.html' title="Sremska Mitrovica: Na kávu do paláce římských císařů">Sremska Mitrovica: Na kávu do paláce římských císařů</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/112933/tip-na-vylet-hazmburk-a-libochovice.html' title="Tip na výlet: Házmburk a Libochovice">Tip na výlet: Házmburk a Libochovice</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/710962/thank-you-boys-do-plzne-prijede-na-slavnosti-svobody-pet-veteranu-projede-i-konvoj-svobody.html' title="Thank you, boys! Do Plzně přijede na Slavnosti svobody pět veteránů, projede i Konvoj svobody">Thank you, boys! Do Plzně přijede na Slavnosti svobody pět veteránů,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-27' title="SPOTLIGHT: Česká pomoc Ukrajině, úspěch sopranistky Kněžíkové a titul volejbalistek Prostějova">SPOTLIGHT: Česká pomoc Ukrajině, úspěch sopranistky Kněžíkové a titul…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/navrat-stranger-things-i-nova-serie-love-death-and-robots-co-nas-ceka-na-netflixu-v-kvetnu-2022' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/vroom-vroom-crash-charli-xcx-na-sve-novince-ukoncila-jizdu-na-vlne-hyperpopu' title="Vroom Vroom – CRASH. Charli XCX na své novince ukončila jízdu na vlně hyperpopu">Vroom Vroom – CRASH. Charli XCX na své novince ukončila jízdu na vlně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vzduch-doma-jak-moc-ovlivnuje-nase-zdravi-6727.html' title="Vzduch doma. Jak moc ovlivňuje naše zdraví?">Vzduch doma. Jak moc ovlivňuje naše zdraví?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-vnest-do-zivota-vice-pozitivniho-mysleni-a-energie-6731.html' title="Jak vnést do života více pozitivního myšlení a energie?">Jak vnést do života více pozitivního myšlení a energie?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/533258/penis-vaseho-partnera-muze-prozradit-vaznou-nemoc-jak-to-poznate.html' title="Penis vašeho partnera může prozradit vážnou nemoc. Jak to poznáte?">Penis vašeho partnera může prozradit vážnou nemoc. Jak to poznáte?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/zlaty-orisek/28874/zlaty-orisek-abc-motokrosar-vaclav-janout.html' title="Zlatý oříšek ABC: Motokrosař Václav Janout">Zlatý oříšek ABC: Motokrosař Václav Janout</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28871/mikronovy-astronomove-objevili-novy-typ-hvezdnych-explozi.html' title="Mikronovy: Astronomové objevili nový typ hvězdných explozí!">Mikronovy: Astronomové objevili nový typ hvězdných explozí!</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jak-dobre-vybrat-pocitacovou-skrin-vezmete-radeji-vetsi-a-ergonomie-je-dulezitejsi-nez-podsvetleni' title="Jak dobře vybrat počítačovou skříň. Vezměte raději větší a ergonomie je důležitější než podsvětlení">Jak dobře vybrat počítačovou skříň. Vezměte raději větší a ergonomie…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7647683/mundial-kaderabek-o-nagelsmannove-kouzlu-takovou-taktiku-jsem-nezazil.html' title="Mundial: Kadeřábek o Nagelsmannově kouzlu. Takovou taktiku jsem nezažil">Mundial: Kadeřábek o Nagelsmannově kouzlu. Takovou taktiku jsem…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7647134/dominika-gottova-na-tatu-si-vzpomenu-pri-dobrem-jidle-a-pri-pisni-pro-tebe.html' title="Dominika Gottová: Na tátu si vzpomenu při dobrém jídle a při písni Pro tebe">Dominika Gottová: Na tátu si vzpomenu při dobrém jídle a při písni…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7645279/david-zbirka-o-tatovi-mekym-69-jeho-telefonni-cislo-nesmazu.html' title="David Žbirka o tátovi Mekym (†69): Jeho telefonní číslo nesmažu">David Žbirka o tátovi Mekym (†69): Jeho telefonní číslo nesmažu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>