


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Moto2: Z první pozice se do druhé kvalifikace posouvá Navarro – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Postup do druhé části kvalifikace si zajistili Jorge Navarro, Bo Bendsneyder, Albert Arenas a Jake Dixon." />
		<meta property="og:title" content="Moto2: Z první pozice se do druhé kvalifikace posouvá Navarro" />
		<meta property="og:description" content="Postup do druhé části kvalifikace si zajistili Jorge Navarro, Bo Bendsneyder, Albert Arenas a Jake Dixon." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Moto2: Z první pozice se do druhé kvalifikace posouvá Navarro" />
		<meta name="twitter:description" content="Postup do druhé části kvalifikace si zajistili Jorge Navarro, Bo Bendsneyder, Albert Arenas a Jake Dixon." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=370105313" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=370105313" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=370105313" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/moto2-z-prvni-pozice-se-do-druhe-kvalifikace-posouva-navarro" >
		<meta name="id" content="78364"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/moto2-z-prvni-pozice-se-do-druhe-kvalifikace-posouva-navarro" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/moto2-z-prvni-pozice-se-do-druhe-kvalifikace-posouva-navarro" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/moto2-z-prvni-pozice-se-do-druhe-kvalifikace-posouva-navarro" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.2.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 03 Apr 2021 15:55:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "106",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.019"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['Výsledky', 'Moto2'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=78364" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTg1ODc4MDE1OA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAjUPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABWAvY2xhbmVrL21vdG8yLXotcHJ2bmktcG96aWNlLXNlLWRvLWRydWhlLWt2YWxpZmlrYWNlLXBvc291dmEtbmF2YXJyby8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPFgIfAWgWBGYPFQEBMGQCAQ8WAh8ABVEvY2xhbmVrL21vdG8yLXotcHJ2bmktcG96aWNlLXNlLWRvLWRydWhlLWt2YWxpZmlrYWNlLXBvc291dmEtbmF2YXJyby8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgkPFgIfAWgWBAIBDxYEHwAFUS9jbGFuZWsvbW90bzItei1wcnZuaS1wb3ppY2Utc2UtZG8tZHJ1aGUta3ZhbGlmaWthY2UtcG9zb3V2YS1uYXZhcnJvLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABWAvY2xhbmVrL21vdG8yLXotcHJ2bmktcG96aWNlLXNlLWRvLWRydWhlLWt2YWxpZmlrYWNlLXBvc291dmEtbmF2YXJyby8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luTts6MiFaP3o6h6u0v3t/Ver+2EQ=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto2-z-prvni-pozice-se-do-druhe-kvalifikace-posouva-navarro";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto2-z-prvni-pozice-se-do-druhe-kvalifikace-posouva-navarro" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-bahrajnu-2021" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2021" title="Aktuální sezóna">Sezóna 2021</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2021" title="O sezóně 2021">O sezóně 2021</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>

			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/moto2-z-prvni-pozice-se-do-druhe-kvalifikace-posouva-navarro"
  },
  "headline": "Moto2: Z první pozice se do druhé kvalifikace posouvá Navarro",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=370105313",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2021-04-03T15:55:00Z",
  "dateModified": "2021-04-03T15:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Postup do druhé části kvalifikace si zajistili Jorge Navarro, Bo Bendsneyder, Albert Arenas a Jake Dixon."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/moto2-z-prvni-pozice-se-do-druhe-kvalifikace-posouva-navarro">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/vysledky">Výsledky</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/moto2">Moto2</a></span>
		
		&#160;
	</div>
	<h1>
		Moto2: Z první pozice se do druhé kvalifikace posouvá Navarro
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">3. 4. 2021</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Postup do druhé části kvalifikace si zajistili Jorge Navarro, Bo Bendsneyder, Albert Arenas a Jake Dixon.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='Moto2: Z první pozice se do druhé kvalifikace posouvá Navarro' title='Moto2: Z první pozice se do druhé kvalifikace posouvá Navarro' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=370105313' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p><strong>GP Dauhá - Moto2, 1. kvalifikace</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas</th>
			<th scope="col">Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>Jorge NAVARRO</td>
			<td>Boscoscuro</td>
			<td>280,5</td>
			<td>1'59,592</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>2</td>
			<td>Bo BENDSNEYDER</td>
			<td>Kalex</td>
			<td>279,7</td>
			<td>1'59,827</td>
			<td>0,235</td>
		</tr>
		<tr>
			<td>3</td>
			<td>Albert ARENAS</td>
			<td>Boscoscuro</td>
			<td>276,9</td>
			<td>1'59,913</td>
			<td>0,321</td>
		</tr>
		<tr>
			<td>4</td>
			<td>Jake DIXON</td>
			<td>Kalex</td>
			<td>277,6</td>
			<td>1'59,987</td>
			<td>0,395</td>
		</tr>
		<tr>
			<td>5</td>
			<td>Xavi VIERGE</td>
			<td>Kalex</td>
			<td>279,7</td>
			<td>2'00,091</td>
			<td>0,499</td>
		</tr>
		<tr>
			<td>6</td>
			<td>Tony ARBOLINO</td>
			<td>Kalex</td>
			<td>281,2</td>
			<td>2'00,092</td>
			<td>0,5</td>
		</tr>
		<tr>
			<td>7</td>
			<td>Thomas LUTHI</td>
			<td>Kalex</td>
			<td>282,7</td>
			<td>2'00,131</td>
			<td>0,539</td>
		</tr>
		<tr>
			<td>8</td>
			<td>Yari MONTELLA</td>
			<td>Boscoscuro</td>
			<td>275,5</td>
			<td>2'00,232</td>
			<td>0,64</td>
		</tr>
		<tr>
			<td>9</td>
			<td>Somkiat CHANTRA</td>
			<td>Kalex</td>
			<td>287,2</td>
			<td>2'00,448</td>
			<td>0,856</td>
		</tr>
		<tr>
			<td>10</td>
			<td>Lorenzo DALLA PORTA</td>
			<td>Kalex</td>
			<td>277,6</td>
			<td>2'00,581</td>
			<td>0,989</td>
		</tr>
		<tr>
			<td>11</td>
			<td>Lorenzo BALDASSARRI</td>
			<td>MV Agusta</td>
			<td>276,9</td>
			<td>2'00,738</td>
			<td>1,146</td>
		</tr>
		<tr>
			<td>12</td>
			<td>Hector GARZO</td>
			<td>Kalex</td>
			<td>280,5</td>
			<td>2'00,929</td>
			<td>1,337</td>
		</tr>
		<tr>
			<td>13</td>
			<td>Hafizh SYAHRIN</td>
			<td>NTS</td>
			<td>275,5</td>
			<td>2'01,466</td>
			<td>1,874</td>
		</tr>
		<tr>
			<td>14</td>
			<td>Tommaso MARCON</td>
			<td>MV Agusta</td>
			<td>272,7</td>
			<td>2'03,113</td>
			<td>3,521</td>
		</tr>
	</tbody>
</table>

<p>Foto: Václav Duška Jr.</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/moto3-do-druheho-katarskeho-zavodu-se-z-prvni-pozice-vyda-masia" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/moto2">Moto2</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto2');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 78364);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/moto2-z-prvni-pozice-se-do-druhe-kvalifikace-posouva-navarro/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-do-sveho-druheho-zavodu-v-kralovske-tride-vyrazi-z-pole-position-martin" title="MotoGP: Do svého druhého závodu v královské třídě vyrazí z pole position Martin"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=659531168' alt='MotoGP: Do svého druhého závodu v královské třídě vyrazí z pole position Martin' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-do-sveho-druheho-zavodu-v-kralovske-tride-vyrazi-z-pole-position-martin" title="MotoGP: Do svého druhého závodu v královské třídě vyrazí z pole position Martin">MotoGP: Do svého druhého závodu v královské třídě vyrazí z pole position Martin</a>
                
                
			</h2>

			<p class="article-list-annotation">Jorge Martin má před sebou svůj teprve druhý závod v královské kubatuře a už bude startovat z pole position. Spolu s ním z první řady vyjedou i Johann Zarco a Maverick Viňales.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-z-postupu-do-druhe-kvalifikace-se-raduji-mir-a-oliveira" title="MotoGP: Z postupu do druhé kvalifikace se radují Mir a Oliveira"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=400518937' alt='MotoGP: Z postupu do druhé kvalifikace se radují Mir a Oliveira' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-z-postupu-do-druhe-kvalifikace-se-raduji-mir-a-oliveira" title="MotoGP: Z postupu do druhé kvalifikace se radují Mir a Oliveira">MotoGP: Z postupu do druhé kvalifikace se radují Mir a Oliveira</a>
                
                
			</h2>

			<p class="article-list-annotation">Postup do druhé části kvalifikace na Velkou cenu Dauhá si dnes zajistili Joan Mir a Miguel Oliveira. Těsně mimo postup zůstal Luca Marini.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-posledniho-treninku-je-zarco" title="MotoGP: Nejrychlejším mužem posledního tréninku je Zarco"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=381901271' alt='MotoGP: Nejrychlejším mužem posledního tréninku je Zarco' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-posledniho-treninku-je-zarco" title="MotoGP: Nejrychlejším mužem posledního tréninku je Zarco">MotoGP: Nejrychlejším mužem posledního tréninku je Zarco</a>
                
                
			</h2>

			<p class="article-list-annotation">Johann Zarco uzavřel volné tréninky nejlepším časem. Druhé místo obsadil Maverick Viňales. Třetí skončil Joan Mir.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-pole-position-pro-velkou-cenu-dauha-si-zajistil-lowes" title="Moto2: Pole position pro Velkou cenu Dauhá si zajistil Lowes"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=516535715' alt='Moto2: Pole position pro Velkou cenu Dauhá si zajistil Lowes' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-pole-position-pro-velkou-cenu-dauha-si-zajistil-lowes" title="Moto2: Pole position pro Velkou cenu Dauhá si zajistil Lowes">Moto2: Pole position pro Velkou cenu Dauhá si zajistil Lowes</a>
                
                
			</h2>

			<p class="article-list-annotation">Sam Lowes, Remy Gardner a Marco Bezzecchi se dnes v Kataru kvalifikovali do první řady.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-do-druheho-katarskeho-zavodu-se-z-prvni-pozice-vyda-masia" title="Moto3: Do druhého katarského závodu se z první pozice vydá Masiá"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=918940057' alt='Moto3: Do druhého katarského závodu se z první pozice vydá Masiá' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-do-druheho-katarskeho-zavodu-se-z-prvni-pozice-vyda-masia" title="Moto3: Do druhého katarského závodu se z první pozice vydá Masiá">Moto3: Do druhého katarského závodu se z první pozice vydá Masiá</a>
                
                
			</h2>

			<p class="article-list-annotation">Jaume Masiá si zajistil pole position pro start do zítřejšího závodu. Druhý v kvalifikaci skončil Sergio Garcia a třetí je Jeremy Alcoba. Garcia ovšem bude spolu s dalšími šesti jezdci startovat z boxové uličky.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-prvni-kvalifikaci-ovladl-migno-salac-nepostupuje" title="Moto3: První kvalifikaci ovládl Migno, Salač nepostupuje"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=316088145' alt='Moto3: První kvalifikaci ovládl Migno, Salač nepostupuje' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-prvni-kvalifikaci-ovladl-migno-salac-nepostupuje" title="Moto3: První kvalifikaci ovládl Migno, Salač nepostupuje">Moto3: První kvalifikaci ovládl Migno, Salač nepostupuje</a>
                
                
			</h2>

			<p class="article-list-annotation">Do druhé části kvalifikace postupují Andrea Migno, Dennis Foggia, Xavier Artigas a Jason Dupasquier.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ve-tretim-treninku-se-nakonec-na-prvni-pozici-dostal-quartararo" title="MotoGP: Ve třetím tréninku se nakonec na první pozici dostal Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=255605158' alt='MotoGP: Ve třetím tréninku se nakonec na první pozici dostal Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ve-tretim-treninku-se-nakonec-na-prvni-pozici-dostal-quartararo" title="MotoGP: Ve třetím tréninku se nakonec na první pozici dostal Quartararo">MotoGP: Ve třetím tréninku se nakonec na první pozici dostal Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo se v závěru třetího tréninku posunul do čela. Za ním se seřadili Alex Rins a Joan Mir.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-sobotni-trenink-opanoval-lowes" title="Moto2: Sobotní trénink opanoval Lowes"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=387629950' alt='Moto2: Sobotní trénink opanoval Lowes' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-sobotni-trenink-opanoval-lowes" title="Moto2: Sobotní trénink opanoval Lowes">Moto2: Sobotní trénink opanoval Lowes</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech třetího tréninku se seřadili Sam Lowes, Marco Bezzecchi a Remy Gardner. V kombinovaném pořadí tří tréninku zůstává nejrychlejší Raul Fernandez.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-nejrychlejsim-muzem-sobotniho-treninku-se-stal-dupasquier" title="Moto3: Nejrychlejším mužem sobotního tréninku se stal Dupasquier"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=451897053' alt='Moto3: Nejrychlejším mužem sobotního tréninku se stal Dupasquier' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-nejrychlejsim-muzem-sobotniho-treninku-se-stal-dupasquier" title="Moto3: Nejrychlejším mužem sobotního tréninku se stal Dupasquier">Moto3: Nejrychlejším mužem sobotního tréninku se stal Dupasquier</a>
                
                
			</h2>

			<p class="article-list-annotation">Na první místo se v sobotním tréninku posunul Jason Dupasquier. Druhý skončil Dennis Foggia a na třetí místo se zařadil John McPhee.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-patek-vecer-se-do-cela-posunul-miller" title="MotoGP: V pátek večer se do čela posunul Miller"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=72978278' alt='MotoGP: V pátek večer se do čela posunul Miller' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-patek-vecer-se-do-cela-posunul-miller" title="MotoGP: V pátek večer se do čela posunul Miller">MotoGP: V pátek večer se do čela posunul Miller</a>
                
                
			</h2>

			<p class="article-list-annotation">Ve druhém tréninku na Velkou cenu Dauhá zajeli nejlepší časy Jack Miller, Francesco Bagnaia a Johann Zarco.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-druhemu-treninku-kraloval-raul-fernandez" title="Moto2: Druhému tréninku kraloval Raul Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=115138116' alt='Moto2: Druhému tréninku kraloval Raul Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-druhemu-treninku-kraloval-raul-fernandez" title="Moto2: Druhému tréninku kraloval Raul Fernandez">Moto2: Druhému tréninku kraloval Raul Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas druhého tréninku třídy Moto2 zajel Raul Fernandez. Následovali Fabio di Giannantonio a Remy Gardner.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-ve-druhem-treninku-se-na-prvni-pozici-posununl-binder" title="Moto3: Ve druhém tréninku se na první pozici posunul Binder"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=347297993' alt='Moto3: Ve druhém tréninku se na první pozici posunul Binder' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-ve-druhem-treninku-se-na-prvni-pozici-posununl-binder" title="Moto3: Ve druhém tréninku se na první pozici posunul Binder">Moto3: Ve druhém tréninku se na první pozici posunul Binder</a>
                
                
			</h2>

			<p class="article-list-annotation">Darryn Binder se ve druhém tréninku posunul na první pozici. Druhé místo obsadil Sergio Garcia. První trojku zkompletoval Gabriel Rodrigo.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-prvnim-treninku-na-velkou-cenu-dauha-byl-nejrychlejsi-espargaro" title="MotoGP: V prvním tréninku na Velkou cenu Dauhá byl nejrychlejší Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=715650413' alt='MotoGP: V prvním tréninku na Velkou cenu Dauhá byl nejrychlejší Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-prvnim-treninku-na-velkou-cenu-dauha-byl-nejrychlejsi-espargaro" title="MotoGP: V prvním tréninku na Velkou cenu Dauhá byl nejrychlejší Espargaro">MotoGP: V prvním tréninku na Velkou cenu Dauhá byl nejrychlejší Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">Aleix Espargaro je nejrychlejším mužem prvního pátečního tréninku. Druhé místo obsadil Alex Rins. Třetí skončil Maverick Viňales.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvnimu-treninku-v-dauha-kraloval-di-giannantonio" title="Moto2: Prvnímu tréninku v Dauhá kraloval di Giannantonio"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=160236963' alt='Moto2: Prvnímu tréninku v Dauhá kraloval di Giannantonio' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvnimu-treninku-v-dauha-kraloval-di-giannantonio" title="Moto2: Prvnímu tréninku v Dauhá kraloval di Giannantonio">Moto2: Prvnímu tréninku v Dauhá kraloval di Giannantonio</a>
                
                
			</h2>

			<p class="article-list-annotation">V prvním tréninku na GP Dauhá se na prvních třech místech seřadili Fabio di Giannantonio, Marco Bezzecchi a Joe Roberts.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>20:03</b> | Jorge Martin si vyjel pole position při své teprve druhé Grand Prix ve třídě MotoGP. <a href="https://t.co/mNMvdCKdz6">odkaz</a>
		</div>
            
		<div class="even">
                <b>28. března</b> | Před dnešními závody jezdci a týmy minutou ticha uctili zesnulého Fausta Gresiniho. <a href="https://t.co/IEpIWuuiLN">odkaz</a>
		</div>
            
		<div class="odd">
                <b>27. března</b> | Simone Corsi měl dnes nepříjemný pád. Po nehodě musel do zdravotního střediska na prohlídku. <a href="https://t.co/1euKB6yYLq">odkaz</a>
		</div>
            
		<div class="even">
                <b>27. března</b> | Marcos Ramirez v první kvalifikaci nepříjemně upadl: <a href="https://t.co/AAbXv9MUrQ">odkaz</a>
		</div>
            
		<div class="odd">
                <b>26. března</b> | Druhý trénink třídy MotoGP musel být přerušen kvůli nečistotě na dráze: <a href="https://t.co/XcqFGEkdql">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=toBwNIXdN39GTqGQPYQSKg&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky...</h3></a><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233892.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rjI-zqoJ4tcRyEOcyNwS3A&amp;e=2145916800&amp;v=1" /></picture><h3>45 let? Žádný věk! Nejslavnější fotbalová manželka světa je...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/zpravy/106355/csu-az-po-tydnu-resi-ze-se-cast-lidi-nemuze-prihlasit-mate-li-starou-obcanku-online-se-nesectete.html" title="ČSÚ až po týdnu řeší, že se část lidí nemůže přihlásit. Máte-li starou občanku, online se nesečtete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/106355/csu-az-po-tydnu-resi-ze-se-cast-lidi-nemuze-prihlasit-mate-li-starou-obcanku-online-se-nesectete.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183914.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Yipu4cNMdEKk651ooTgptw&amp;e=2145916800&amp;v=1" /></picture><h3>ČSÚ až po týdnu řeší, že se část lidí nemůže přihlásit. Máte-li...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/nazory/komentar-jana-hlavsy-proc-nebude-na-duchody-pokud-si-sami-nenasporime-1379235" title="Komentář Jana Hlavsy: Proč nebude na důchody, pokud si sami nenaspoříme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/komentar-jana-hlavsy-proc-nebude-na-duchody-pokud-si-sami-nenasporime-1379235'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183801.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oRAnq-5YwBO3OzJ0mmtSfQ&amp;e=2145916800&amp;v=1" /></picture><h3>Komentář Jana Hlavsy: Proč nebude na důchody, pokud si sami...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nouzovy-stav-uz-asi-nebude-zmena-u-cestovani-a-vakciny-od-madarska.html" title="Koronavirus ONLINE: Nouzový stav už asi nebude, změna u cestování a vakcíny od Maďarska" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nouzovy-stav-uz-asi-nebude-zmena-u-cestovani-a-vakciny-od-madarska.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183897.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8-eRC5BTOQLWfvBV5zUhIw&amp;e=2145916800&amp;v=1" /></picture><h3>Koronavirus ONLINE: Nouzový stav už asi nebude, změna u...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/674295/slava-v-egypte-stehovani-mumii-doprovazi-show-za-miliony-faraony-ceka-novy-domov.html" title="Sláva v Egyptě: Stěhování mumií doprovází show za miliony. Faraony čeká nový domov" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/674295/slava-v-egypte-stehovani-mumii-doprovazi-show-za-miliony-faraony-ceka-novy-domov.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183950.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3k6Pfdpz92F1Mk9YMWKUZQ&amp;e=2145916800&amp;v=1" /></picture><h3>Sláva v Egyptě: Stěhování mumií doprovází show za miliony....</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/673597/posledni-bitva-v-pekle-recenze-doom-eternal-the-ancient-gods-part-two.html" title="Poslední bitva v pekle! Recenze Doom Eternal: The Ancient Gods - Part Two" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/673597/posledni-bitva-v-pekle-recenze-doom-eternal-the-ancient-gods-part-two.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181566.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pCXtci7A6DIcYawSamIFjA&amp;e=2145916800&amp;v=1" /></picture><h3>Poslední bitva v pekle! Recenze Doom Eternal: The Ancient Gods -...</h3></a><a class="item" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079529.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ioDR08jSXt2YsqTxPZJLMg&amp;e=2145916800&amp;v=1" /></picture><h3>Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</h3></a><a class="item" target="_blank" href="https://digiarena.zive.cz/blackmagic-pocket-cinema-camera-6k-pro-ma-vestavene-nd-fitlry-ef-bajonet-a-vyklopny-displej" title="Blackmagic Pocket Cinema Camera 6K Pro má vestavěné ND filtry, EF bajonet a výklopný displej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/blackmagic-pocket-cinema-camera-6k-pro-ma-vestavene-nd-fitlry-ef-bajonet-a-vyklopny-displej'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177083.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0-lKtgwyR9BBss1W5BoSwg&amp;e=2145916800&amp;v=1" /></picture><h3>Blackmagic Pocket Cinema Camera 6K Pro má vestavěné ND filtry,...</h3></a><a class="item" target="_blank" href="https://doupe.zive.cz/clanek/cyberpunk-2077-jedinecny-zazitek-ve-meste-ktere-nikdy-nespi--recenze" title="Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/cyberpunk-2077-jedinecny-zazitek-ve-meste-ktere-nikdy-nespi--recenze'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150180.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=u3O8ADQsGcBgBhdbeZ91tA&amp;e=2145916800&amp;v=1" /></picture><h3>Cyberpunk 2077: jedinečný zážitek ve městě, které nikdy nespí |...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394045/fanousky-tohle-muselo-bavit-chvalil-vrba-preje-si-setrvani-plavsice.html" title="Fanoušky tohle muselo bavit, chválil Vrba. Přeje si setrvání Plavšiče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/fanousky-tohle-muselo-bavit-chvalil-vrba-preje-si-setrvani-plavsice?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F394045'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183962.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CDU6JR5DUE6gcruhFSLRzg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394045/fanousky-tohle-muselo-bavit-chvalil-vrba-preje-si-setrvani-plavsice.html" title="Fanoušky tohle muselo bavit, chválil Vrba. Přeje si setrvání Plavšiče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/fanousky-tohle-muselo-bavit-chvalil-vrba-preje-si-setrvani-plavsice?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F394045'});">Fanoušky tohle muselo bavit, chválil Vrba. Přeje si setrvání Plavšiče</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/394028/nhl-online-boston-nadeloval-pastrnak-2-1-krejci-1-1-hraje-kubalik.html" title="NHL ONLINE: Boston naděloval! Pastrňák 2+1, Krejčí 1+1. Hraje Kubalík" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nhl-online-boston-nadeloval-pastrnak-2-1-krejci-1-1-hraje-kubalik?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F394028'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183963.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=duRUS05qOHYUsHLWCbSQ1g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/394028/nhl-online-boston-nadeloval-pastrnak-2-1-krejci-1-1-hraje-kubalik.html" title="NHL ONLINE: Boston naděloval! Pastrňák 2+1, Krejčí 1+1. Hraje Kubalík" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nhl-online-boston-nadeloval-pastrnak-2-1-krejci-1-1-hraje-kubalik?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F394028'});">NHL ONLINE: Boston naděloval! Pastrňák 2+1, Krejčí 1+1. Hraje Kubalík</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/audi-a4-avant-35-tdi-120-kw-po-dalnici-za-hubicku-138643" title="Audi A4 Avant 35 TDI (120 kW) – Po dálnici za hubičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/audi-a4-avant-35-tdi-120-kw-po-dalnici-za-hubicku?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F138643'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183935.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lnVtMi0HelAQ7XV3e6WN1w&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/audi-a4-avant-35-tdi-120-kw-po-dalnici-za-hubicku-138643" title="Audi A4 Avant 35 TDI (120 kW) – Po dálnici za hubičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/audi-a4-avant-35-tdi-120-kw-po-dalnici-za-hubicku?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F138643'});">Audi A4 Avant 35 TDI (120 kW) – Po dálnici za hubičku</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/elektricke-audi-q4-e-tron-se-ukaze-co-nevidet-takhle-bude-vypadat-138637" title="Elektrické Audi Q4 e-tron se ukáže co nevidět. Takhle bude vypadat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/elektricke-audi-q4-e-tron-se-ukaze-co-nevidet-takhle-bude-vypadat?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F138637'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183920.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gNDDgnafFaaLm6BbUP2Kqw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/elektricke-audi-q4-e-tron-se-ukaze-co-nevidet-takhle-bude-vypadat-138637" title="Elektrické Audi Q4 e-tron se ukáže co nevidět. Takhle bude vypadat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/elektricke-audi-q4-e-tron-se-ukaze-co-nevidet-takhle-bude-vypadat?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F138637'});">Elektrické Audi Q4 e-tron se ukáže co nevidět. Takhle bude vypadat</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/multikara-je-legenda-ceskych-silnic-prvni-nemela-ani-volant-nektere-jezdi-dodnes" title="Multikára je legenda českých silnic. První neměla ani volant, některé jezdí dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/multikara-je-legenda-ceskych-silnic-prvni-nemela-ani-volant-nektere-jezdi-dodnes?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47076'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183791.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CPN0RZjNyzonPVhiuMuNaw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/multikara-je-legenda-ceskych-silnic-prvni-nemela-ani-volant-nektere-jezdi-dodnes" title="Multikára je legenda českých silnic. První neměla ani volant, některé jezdí dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/multikara-je-legenda-ceskych-silnic-prvni-nemela-ani-volant-nektere-jezdi-dodnes?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47076'});">Multikára je legenda českých silnic. První neměla ani volant, některé jezdí dodnes</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/spz-na-prani-galerie-cena" title="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/prohlednete-si-ty-nejlepsi-registracni-znacky-na-prani-najdete-mezi-nimi-tu-svou?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42376'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170551.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6qIg4c5fmX6XyR04Tw04Gw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/spz-na-prani-galerie-cena" title="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/prohlednete-si-ty-nejlepsi-registracni-znacky-na-prani-najdete-mezi-nimi-tu-svou?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42376'});">Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/672882/bolestne-doznani-celeste-buckinghamove-dietami-jsem-si-znicila-zaludek.html" title="Bolestné doznání Celeste Buckinghamové: Dietami jsem si zničila žaludek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/bolestne-doznani-celeste-buckinghamove-dietami-jsem-si-znicila-zaludek?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F672882'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183928.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7oj5_6yxjxD4FqlhRZQkqQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/672882/bolestne-doznani-celeste-buckinghamove-dietami-jsem-si-znicila-zaludek.html" title="Bolestné doznání Celeste Buckinghamové: Dietami jsem si zničila žaludek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/bolestne-doznani-celeste-buckinghamove-dietami-jsem-si-znicila-zaludek?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F672882'});">Bolestné doznání Celeste Buckinghamové: Dietami jsem si zničila žaludek!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/674280/zchudla-milionarka-nora-mojsejova-62-vzpomina-na-vazbu-tri-noci-jsem-byla-v-dire.html" title="Zchudlá milionářka Nora Mojsejová (62) vzpomíná na vazbu: Tři noci jsem byla v díře! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zchudla-milionarka-nora-mojsejova-62-vzpomina-na-vazbu-tri-noci-jsem-byla-v-dire?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F674280'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183872.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EHcdR35QQXhEmb41FL-C4A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/674280/zchudla-milionarka-nora-mojsejova-62-vzpomina-na-vazbu-tri-noci-jsem-byla-v-dire.html" title="Zchudlá milionářka Nora Mojsejová (62) vzpomíná na vazbu: Tři noci jsem byla v díře! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zchudla-milionarka-nora-mojsejova-62-vzpomina-na-vazbu-tri-noci-jsem-byla-v-dire?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F674280'});">Zchudlá milionářka Nora Mojsejová (62) vzpomíná na vazbu: Tři noci jsem byla v díře! </a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://mobilmania.zive.cz/clanky/apple-znovu-ukazuje-proc-hraje-extraligu-iphone-upozorni-ze-vam-nekdo-hodil-do-batohu-lokator/sc-3-a-1350881/default.aspx" title="Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/apple-znovu-ukazuje-proc-hraje-extraligu-iphone-upozorni-ze-vam-nekdo-hodil-do-batohu-lokator?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1350881'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1175823.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zmBX7o_STiAl7r-QIMaL3w&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://mobilmania.zive.cz/clanky/apple-znovu-ukazuje-proc-hraje-extraligu-iphone-upozorni-ze-vam-nekdo-hodil-do-batohu-lokator/sc-3-a-1350881/default.aspx" title="Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/apple-znovu-ukazuje-proc-hraje-extraligu-iphone-upozorni-ze-vam-nekdo-hodil-do-batohu-lokator?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1350881'});">Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://connect.zive.cz/clanky/bankovni-identita-bude-jednotna-k-ceske-sporitelne-csob-a-kb-se-pripoji-mensi-banky/sc-320-a-208586/default.aspx" title="Bankovní identita bude jednotná. K České spořitelně, ČSOB a KB se připojí menší banky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/bankovni-identita-bude-jednotna-k-ceske-sporitelne-csob-a-kb-se-pripoji-mensi-banky?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D208586'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170371.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gNxE8IadUFZZKd6Z5BgW0A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://connect.zive.cz/clanky/bankovni-identita-bude-jednotna-k-ceske-sporitelne-csob-a-kb-se-pripoji-mensi-banky/sc-320-a-208586/default.aspx" title="Bankovní identita bude jednotná. K České spořitelně, ČSOB a KB se připojí menší banky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/bankovni-identita-bude-jednotna-k-ceske-sporitelne-csob-a-kb-se-pripoji-mensi-banky?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D208586'});">Bankovní identita bude jednotná. K České spořitelně, ČSOB a KB se připojí menší banky</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 3. 4. 2021 21:46:56 -->
<!-- GetData(): 3. 4. 2021 21:46:56 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/674293/vakciny-pro-cesko-daruje-i-madarsko-a-babis-obvinil-opozici-ze-v-bruselu-nepomohla.html' title="Vakcíny pro Česko daruje i Maďarsko. A Babiš obvinil opozici, že v Bruselu nepomohla">Vakcíny pro Česko daruje i Maďarsko. A Babiš obvinil opozici, že v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/674173/ano-my-otec-bidenova-pobavila-americany-svou-spanelstinou-zkomolila-prostou-frazi.html' title="„Ano, my otec.“ Bidenová pobavila Američany svou španělštinou, zkomolila prostou frázi">„Ano, my otec.“ Bidenová pobavila Američany svou španělštinou,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/674295/slava-v-egypte-stehovani-mumii-doprovazi-show-za-miliony-faraony-ceka-novy-domov.html' title="Sláva v Egyptě: Stěhování mumií doprovází show za miliony. Faraony čeká nový domov">Sláva v Egyptě: Stěhování mumií doprovází show za miliony. Faraony…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/394024/chelsea-poprve-pod-tuchelem-padla-schytala-vyprask-od-west-bromwiche.html' title="Chelsea poprvé pod Tuchelem padla, schytala výprask od West Bromwiche">Chelsea poprvé pod Tuchelem padla, schytala výprask od West Bromwiche</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/394032/devaty-gol-v-sezone-schick-rozhodl-prvni-zapas-pod-novym-koucem.html' title="Devátý gól v sezoně! Schick rozhodl první zápas pod novým koučem">Devátý gól v sezoně! Schick rozhodl první zápas pod novým koučem</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/394022/sampdoria-bez-jankta-obrala-ac-milan-barak-vystrelil-vyhru-verony.html' title="Sampdoria bez Jankta obrala AC Milán. Barák vystřelil výhru Verony">Sampdoria bez Jankta obrala AC Milán. Barák vystřelil výhru Verony</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/674169/kdysi-korpulentni-rebel-wilsonova-uplne-naha-stihle-krivky-vyvalila-na-terase.html' title="Kdysi korpulentní Rebel Wilsonová úplně nahá: Štíhlé křivky vyvalila na terase!">Kdysi korpulentní Rebel Wilsonová úplně nahá: Štíhlé křivky vyvalila…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/674296/brutalni-vrazda-v-kunine-inzenyr-38-mel-svoji-mamu-posekat-macetou.html' title="Brutální vražda v Kuníně: Inženýr (38) měl svoji mámu posekat mačetou!">Brutální vražda v Kuníně: Inženýr (38) měl svoji mámu posekat mačetou!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/673745/bestialni-tyran-dva-pejsky-vylakal-na-kus-sunky-a-pak-je-postrelil-jeden-zazrakem-prezil.html' title="Bestiální tyran: Dva pejsky vylákal na kus šunky a pak je postřelil! Jeden zázrakem přežil">Bestiální tyran: Dva pejsky vylákal na kus šunky a pak je postřelil!…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/181370/objevujeme-hradni-zriceniny-kostalov-a-divci-hrady.html' title="Objevujeme hradní zříceniny: Košťálov a Dívčí hrady...">Objevujeme hradní zříceniny: Košťálov a Dívčí hrady...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/181364/velikonoce-a-jaro-podtacek-z-pryskyrice.html' title="Velikonoce a jaro: Podtácek z pryskyřice">Velikonoce a jaro: Podtácek z pryskyřice</a><a class="list-section-article" href='https://www.zeny.cz/vztahy-a-rodina/jak-se-vic-smat-na-sebe-partnera-nebo-jen-tak-8078.html' title="Jak se víc smát? Na sebe, partnera nebo jen tak">Jak se víc smát? Na sebe, partnera nebo jen tak</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/kvalifikace-motocyklove-vc-dauha-2021-v-motogp-byl-senzacne-nejrychlejsi-jorge-martin-138644' title="Kvalifikace motocyklové VC Dauhá 2021: V MotoGP byl senzačně nejrychlejší Jorge Martín">Kvalifikace motocyklové VC Dauhá 2021: V MotoGP byl senzačně…</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/motogp-do-sveho-druheho-zavodu-v-kralovske-tride-vyrazi-z-pole-position-martin' title="MotoGP: Do svého druhého závodu v královské třídě vyrazí z pole position Martin">MotoGP: Do svého druhého závodu v královské třídě vyrazí z pole…</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/motogp-z-postupu-do-druhe-kvalifikace-se-raduji-mir-a-oliveira' title="MotoGP: Z postupu do druhé kvalifikace se radují Mir a Oliveira">MotoGP: Z postupu do druhé kvalifikace se radují Mir a Oliveira</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/cinsti-astronauti-se-pripravuji-na-sestavovani-vesmirne-stanice-tchien-kung-3/sc-870-a-209395/default.aspx' title="Čínští astronauti se připravují na sestavování vesmírné stanice Tchien-kung 3">Čínští astronauti se připravují na sestavování vesmírné stanice…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/test-huawei-freebuds-4i--cenove-dostupne-anc-a-intenzivni-basy/sc-3-a-1351099/default.aspx' title="TEST: Huawei Freebuds 4i – cenově dostupné ANC a intenzivní basy">TEST: Huawei Freebuds 4i – cenově dostupné ANC a intenzivní basy</a><a class="list-section-article" href='https://www.zive.cz/clanky/na-tento-fiat-500-muzete-mluvit-a-nebude-to-vypadat-divne-dostal-asistenta-od-googlu/sc-3-a-209380/default.aspx' title="Na tento Fiat 500 můžete mluvit, a nebude to vypadat divně. Dostal Asistenta od Googlu">Na tento Fiat 500 můžete mluvit, a nebude to vypadat divně. Dostal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/sebastian-pawlowski-poslal-hergetovu-cihelnu-do-insolvence-soud-navrh-zamitl-1379304' title="Sebastian Pawlowski poslal Hergetovu cihelnu do insolvence, soud návrh zamítl">Sebastian Pawlowski poslal Hergetovu cihelnu do insolvence, soud…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-jak-si-vydelat-do-roka-na-velky-prazsky-byt-s-350-tisici-korunami-uspor-1379314' title="Jaroslav Bukovský: Jak si vydělat do roka na velký pražský byt s 350 tisíci korunami úspor?">Jaroslav Bukovský: Jak si vydělat do roka na velký pražský byt s 350…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/na-americko-mexicke-hranici-bylo-zadrzeno-nejvice-migrantu-za-poslednich-patnact-let-1379318' title="Na americko-mexické hranici bylo zadrženo nejvíce migrantů za posledních patnáct let">Na americko-mexické hranici bylo zadrženo nejvíce migrantů za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/srbske-rizoto-1436' title="Srbské rizoto">Srbské rizoto</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-rizky-se-zampionovou-omackou-60133' title="Kuřecí řízky se žampionovou omáčkou">Kuřecí řízky se žampionovou omáčkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/falesny-biftek-60429' title="Falešný biftek">Falešný biftek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/665872/vyhledy-na-luzicke-hory-ohromily-uz-rod-kinskych-kde-knizata-nechala-zbudovat-rozhlednu.html' title="Výhledy na Lužické hory ohromily už rod Kinských, kde knížata nechala zbudovat rozhlednu?">Výhledy na Lužické hory ohromily už rod Kinských, kde knížata nechala…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/662837/rozhledna-na-milesovce-prvni-observator-v-ceskem-stredohori.html' title="Rozhledna na Milešovce: První observatoř v Českém středohoří">Rozhledna na Milešovce: První observatoř v Českém středohoří</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/663599/rozhledny-v-jizerskych-horach-odkud-lze-dohlednout-do-dvou-sousednich-statu.html' title="Rozhledny v Jizerských horách: Odkud lze dohlédnout do dvou sousedních států?">Rozhledny v Jizerských horách: Odkud lze dohlédnout do dvou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-lumieru-801-739994' title="Lumiérů 801, Praha">Lumiérů 801, Praha</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/674275/naledi-se-v-cesku-protahne-do-nedele-dorazi-i-huste-snezeni-sledujte-radar-blesku' title="Náledí se v Česku protáhne do neděle. Dorazí i husté sněžení, sledujte radar Blesku">Náledí se v Česku protáhne do neděle. Dorazí i husté sněžení,…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_belcicka_2840_2841_praha_4-4158610' title="Společenství vlastníků Bělčická 2840-2841, Praha 4 - 4158610">Společenství vlastníků Bělčická 2840-2841, Praha 4 - 4158610</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/672818/resite-problemy-jidlem-mame-pro-vas-4-rady-jak-se-zlozvyku-zbavit.html' title="Řešíte problémy jídlem? Máme pro vás 4 rady, jak se zlozvyku zbavit">Řešíte problémy jídlem? Máme pro vás 4 rady, jak se zlozvyku zbavit</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/bocanova-postlerova-a-dalsi-ktere-celebrity-maji-deti-s-autismem-6224.html' title="Bočanová, Postlerová a další. Které celebrity mají děti s autismem?">Bočanová, Postlerová a další. Které celebrity mají děti s autismem?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/joga-pro-lepsi-spanek-ktere-pozice-vam-pomuzou-zabrat-6109.html' title="Jóga pro lepší spánek: Které pozice vám pomůžou zabrat?">Jóga pro lepší spánek: Které pozice vám pomůžou zabrat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/oddworld-soulstorm-v-novych-zaberech-ukazuje-herni-mechanismy' title="Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy">Oddworld: Soulstorm v nových záběrech ukazuje herní mechanismy</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/grit-je-novou-battle-royale-hrou-z-divokeho-zapadu' title="GRIT je novou battle royale hrou z divokého západu">GRIT je novou battle royale hrou z divokého západu</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27294/kamarad-mi-sahal-na-prirozeni.html' title="Kamarád mi sahal na přirození">Kamarád mi sahal na přirození</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6913612/sestrih-sparta-teplice-7-2-totalni-demolice-krejci-slavil-hattrick.html' title="SESTŘIH: Sparta - Teplice 7:2. Totální demolice, Krejčí slavil hattrick!">SESTŘIH: Sparta - Teplice 7:2. Totální demolice, Krejčí slavil…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6913610/sestrih-sparta-praha-liberec-prazane-nezvladli-prvni-duel-semifinale.html' title="SESTŘIH: Sparta Praha - Liberec: Pražané nezvládli první duel semifinále">SESTŘIH: Sparta Praha - Liberec: Pražané nezvládli první duel…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6913588/sparta-teplice-karabec-si-nadherne-udelal-prostor-vychytal-ho-grigar.html' title="Sparta - Teplice: Karabec si nádherně udělal prostor, vychytal ho Grigar">Sparta - Teplice: Karabec si nádherně udělal prostor, vychytal ho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/velikonocni-jarni-dekorace' title="Velikonoční dekorace">Velikonoční dekorace</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>