


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Moto3: Fenati ve Velké Británii nenašel přemožitele ani v závodě – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Ital Romano Fenati na okruhu Silverstone ovládl tréninky, kvalifikaci, warm up a nakonec i závod. Na podium jej doprovodili jeho krajané Niccolo Antonelli a Dennis Foggia." />
		<meta property="og:title" content="Moto3: Fenati ve Velké Británii nenašel přemožitele ani v závodě" />
		<meta property="og:description" content="Ital Romano Fenati na okruhu Silverstone ovládl tréninky, kvalifikaci, warm up a nakonec i závod. Na podium jej doprovodili jeho krajané Niccolo Antonelli a Dennis Foggia." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Moto3: Fenati ve Velké Británii nenašel přemožitele ani v závodě" />
		<meta name="twitter:description" content="Ital Romano Fenati na okruhu Silverstone ovládl tréninky, kvalifikaci, warm up a nakonec i závod. Na podium jej doprovodili jeho krajané Niccolo Antonelli a Dennis Foggia." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=101191446" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=101191446" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=101191446" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/moto3-fenati-ve-velke-britanii-nenasel-premozitele-ani-v-zavode" >
		<meta name="id" content="79916"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/moto3-fenati-ve-velke-britanii-nenasel-premozitele-ani-v-zavode" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/moto3-fenati-ve-velke-britanii-nenasel-premozitele-ani-v-zavode" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/moto3-fenati-ve-velke-britanii-nenasel-premozitele-ani-v-zavode" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.005"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 29 Aug 2021 11:11:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "588",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.002"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['Výsledky', 'Moto3'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
    dataLayer.push({"event":"page_body"});
    dataLayer.push({"app":cncApp});
    dataLayer.push({"page":cncPage});
    dataLayer.push(cncUser);
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=79916" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzNjE0MTI3Nw9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgEPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAhYPZBYEAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABWMvY2xhbmVrL21vdG8zLWZlbmF0aS12ZS12ZWxrZS1icml0YW5paS1uZW5hc2VsLXByZW1veml0ZWxlLWFuaS12LXphdm9kZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPFgIfAWgWBGYPFQEBMGQCAQ8WAh8ABVQvY2xhbmVrL21vdG8zLWZlbmF0aS12ZS12ZWxrZS1icml0YW5paS1uZW5hc2VsLXByZW1veml0ZWxlLWFuaS12LXphdm9kZS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgkPFgIfAWgWBAIBDxYEHwAFVC9jbGFuZWsvbW90bzMtZmVuYXRpLXZlLXZlbGtlLWJyaXRhbmlpLW5lbmFzZWwtcHJlbW96aXRlbGUtYW5pLXYtemF2b2RlLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABWMvY2xhbmVrL21vdG8zLWZlbmF0aS12ZS12ZWxrZS1icml0YW5paS1uZW5hc2VsLXByZW1veml0ZWxlLWFuaS12LXphdm9kZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgIPZBYCZg9kFgJmD2QWAmYPFQIIZ3RtLWxpc3QJbGlzdC1uYW1lZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbseURZ0I4veQOIJU9rgw1MiDIQkL" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto3-fenati-ve-velke-britanii-nenasel-premozitele-ani-v-zavode";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto3-fenati-ve-velke-britanii-nenasel-premozitele-ani-v-zavode" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-belgie-2021" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a class="dt-ct-nav-h" title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a class="dt-ct-nav-h" title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a class="dt-ct-nav-h" href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="Aktuální sezóna">Sezóna 2021</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" class="dt-ct-nav-h" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a class="dt-ct-nav-h" href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" class="dt-ct-nav-h" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" class="dt-ct-nav-h" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" class="dt-ct-nav-h" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" class="dt-ct-nav-h" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" class="dt-ct-nav-h" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" class="dt-ct-nav-h" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" class="dt-ct-nav-h" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" class="dt-ct-nav-h" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" class="dt-ct-nav-h" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" class="dt-ct-nav-h" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="O sezóně 2021">O sezóně 2021</a></strong></li>
			<li class="item"><strong><a href="/jezdci" class="dt-ct-nav-h" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" class="dt-ct-nav-h" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" class="dt-ct-nav-h" title="Okruhy">Okruhy</a></strong></li>

			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2020" class="dt-ct-nav-h" title="O sezóně 2020">O sezóně 2020</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/moto3-fenati-ve-velke-britanii-nenasel-premozitele-ani-v-zavode"
  },
  "headline": "Moto3: Fenati ve Velké Británii nenašel přemožitele ani v závodě",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=101191446",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2021-08-29T11:11:00Z",
  "dateModified": "2021-08-29T11:11:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Ital Romano Fenati na okruhu Silverstone ovládl tréninky, kvalifikaci, warm up a nakonec i závod. Na podium jej doprovodili jeho krajané Niccolo Antonelli a Dennis Foggia."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/moto3-fenati-ve-velke-britanii-nenasel-premozitele-ani-v-zavode">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/vysledky">Výsledky</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag article-catg"><a href="/moto3">Moto3</a></span>
		
		&#160;
	</div>
	<h1>
		Moto3: Fenati ve Velké Británii nenašel přemožitele ani v závodě
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">29. 8. 2021</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Ital Romano Fenati na okruhu Silverstone ovládl tréninky, kvalifikaci, warm up a nakonec i závod. Na podium jej doprovodili jeho krajané Niccolo Antonelli a Dennis Foggia.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='Moto3: Fenati ve Velké Británii nenašel přemožitele ani v závodě' title='Moto3: Fenati ve Velké Británii nenašel přemožitele ani v závodě' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=101191446' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Do britského závodu nejslabší kubatury, který byl vypsán na sedmnáct kol, se z&nbsp;první pozice vydával Romano Fenati, který kromě kvalifikace ovládl i všechny volné tréninky a warm up. A byl to právě on, kdo se po startu ujal vedení.</p>

<p>Filip Salač vyrážel do závodu ze šesté pozice. Během prvního kola závodu se pohyboval kolem sedmého místa.</p>

<p>Fenati udržel první místo i po nájezdu do druhého kola, nicméně jeho pronásledovatelé se drželi těsně za ním – konkrétně to byli jeho krajané Antonelli, Migno a Riccardo Rossi. Za Rossim byla menší mezera a pak následovala skupina, v&nbsp;níž byl i český jezdec Filip Salač.</p>

<p>Během prvního a druhého kola byl Salač chvíli na páté pozici, ale poté se začal propadat. Ve třetím kole byl třináctý. Vpřed se naopak posouval vedoucí muž šampionátu – Acosta, který včera ani nepostoupil do druhé kvalifikace. Ve třetím kole už byl jedenáctý.</p>

<p>Čtrnáct kol před koncem pokračoval v&nbsp;čele Fenati. Těsně za ním byli Antonelli a Migno. Rossi, který původně byl v&nbsp;této skupině, se propadl na šesté místo.</p>

<p>Náskok vedoucí trojice italských jezdců se v&nbsp;další fázi závodu zvětšoval. V&nbsp;první pětce byl ještě jeden Ital – Dennis Foggia a za ním Jihoafričan Darryn Binder. Salač se držel na konci bodovaných pozic.</p>

<p>Dvanáct kol před koncem přestal jet Mignův stroj, Jezdec jej tedy musel odstavit, což bylo jistě velké zklamání pro jezdce, který v&nbsp;tu chvíli bojoval o přední příčky. Fenati a Antonelli tedy zůstali v&nbsp;čele osamoceni. Na třetí příčku se posunul Foggia, ten už ovšem na vedoucí dvojici ztrácel více než tři vteřiny.</p>

<p>Ani osm kol před koncem se nic neměnilo na prvních dvou místech. Fenati nadále vedl, nicméně Antonelli byl těsně za ním. Třetí Foggia již měl velkou ztrátu. První pětku doplňovali Guevara a Binder. Salač byl třináctý.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/moto3-pole-position-pro-start-zitrejsiho-britskeho-zavodu-si-zajistil-fenati" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Moto3: Pole position pro start zítřejšího britského závodu si zajistil Fenati">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=552651281' alt='Moto3: Pole position pro start zítřejšího britského závodu si zajistil Fenati' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/moto3-pole-position-pro-start-zitrejsiho-britskeho-zavodu-si-zajistil-fenati" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Moto3: Pole position pro start zítřejšího britského závodu si zajistil Fenati">
			    Moto3: Pole position pro start zítřejšího britského závodu si zajistil Fenati
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Čtyři okruhy před šachovnicí stále vedl Fenati. Nic se neměnilo ani na dalších místech v&nbsp;první pětce. Salač byl desátý a v&nbsp;těsném závěsu za ním byla velká skupina jezdců.</p>

<p>Do posledního kola najel jako první Fenati. Druhý Antonelli už byl zhruba 1,5 sekundy za ním. Foggia a Guevara spolu bojovali o třetí místo.</p>

<p>Fenati si nakonec dojel i pro výhru. Během tohoto závodního víkendu tedy dokázal ovládnout všechny tréninky, kvalifikaci, warm up i závod. Niccolo Antonelli, který se vrátil po zranění ruky, si dojel pro druhé místo. Na podium Fenatiho a Antonelliho doprovodil jejich krajan Foggia, který dokázal udržet nováčka Guevaru těsně za sebou. Španěl se tedy musel smířit se čtvrtou pozicí. První pětku uzavřel Suzuki. Následovali Masia, Binder, Öncü, Rossi a Tatay.</p>

<p>Salač skončil čtrnáctý, takže si domů veze dva body.</p>

<p>Šampionát nadále vede Pedro Acosta, který dnes ovšem skončil až jedenáctý.</p>

<p><strong>GP Velké Británie - Moto3, závod</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas/Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>Romano FENATI</td>
			<td>Husqvarna</td>
			<td>160,6</td>
			<td>37'26,974</td>
		</tr>
		<tr>
			<td>2</td>
			<td>Niccolo ANTONELLI</td>
			<td>KTM</td>
			<td>160,5</td>
			<td>1,679</td>
		</tr>
		<tr>
			<td>3</td>
			<td>Dennis FOGGIA</td>
			<td>Honda</td>
			<td>160,5</td>
			<td>2,107</td>
		</tr>
		<tr>
			<td>4</td>
			<td>Izan GUEVARA</td>
			<td>GASGAS</td>
			<td>160,5</td>
			<td>2,154</td>
		</tr>
		<tr>
			<td>5</td>
			<td>Tatsuki SUZUKI</td>
			<td>Honda</td>
			<td>160,1</td>
			<td>7,475</td>
		</tr>
		<tr>
			<td>6</td>
			<td>Jaume MASIA</td>
			<td>KTM</td>
			<td>160,1</td>
			<td>7,541</td>
		</tr>
		<tr>
			<td>7</td>
			<td>Darryn BINDER</td>
			<td>Honda</td>
			<td>160,1</td>
			<td>7,559</td>
		</tr>
		<tr>
			<td>8</td>
			<td>Deniz ÖNCÜ</td>
			<td>KTM</td>
			<td>159,6</td>
			<td>14,523</td>
		</tr>
		<tr>
			<td>9</td>
			<td>Riccardo ROSSI</td>
			<td>KTM</td>
			<td>159,6</td>
			<td>14,541</td>
		</tr>
		<tr>
			<td>10</td>
			<td>Carlos TATAY</td>
			<td>KTM</td>
			<td>159,2</td>
			<td>20,503</td>
		</tr>
		<tr>
			<td>11</td>
			<td>Pedro ACOSTA</td>
			<td>KTM</td>
			<td>159,1</td>
			<td>21,898</td>
		</tr>
		<tr>
			<td>12</td>
			<td>John MCPHEE</td>
			<td>Honda</td>
			<td>159,1</td>
			<td>21,859</td>
		</tr>
		<tr>
			<td>13</td>
			<td>Ayumu SASAKI</td>
			<td>KTM</td>
			<td>159,1</td>
			<td>22,028</td>
		</tr>
		<tr>
			<td style="background-color: rgb(181, 206, 233);">14</td>
			<td style="background-color: rgb(181, 206, 233);">Filip SALAC</td>
			<td style="background-color: rgb(181, 206, 233);">KTM</td>
			<td style="background-color: rgb(181, 206, 233);">159,1</td>
			<td style="background-color: rgb(181, 206, 233);">22,107</td>
		</tr>
		<tr>
			<td>15</td>
			<td>Gabriel RODRIGO</td>
			<td>Honda</td>
			<td>159,1</td>
			<td>22,157</td>
		</tr>
		<tr>
			<td>16</td>
			<td>Sergio GARCIA</td>
			<td>GASGAS</td>
			<td>159,1</td>
			<td>22,444</td>
		</tr>
		<tr>
			<td>17</td>
			<td>Stefano NEPA</td>
			<td>KTM</td>
			<td>159,1</td>
			<td>22,331</td>
		</tr>
		<tr>
			<td>18</td>
			<td>Xavier ARTIGAS</td>
			<td>Honda</td>
			<td>159</td>
			<td>22,58</td>
		</tr>
		<tr>
			<td>19</td>
			<td>Adrian FERNANDEZ</td>
			<td>Husqvarna</td>
			<td>158,9</td>
			<td>25,215</td>
		</tr>
		<tr>
			<td>20</td>
			<td>Alberto SURRA</td>
			<td>Honda</td>
			<td>158,7</td>
			<td>27,518</td>
		</tr>
		<tr>
			<td>21</td>
			<td>Jeremy ALCOBA</td>
			<td>Honda</td>
			<td>158,3</td>
			<td>32,821</td>
		</tr>
		<tr>
			<td>22</td>
			<td>Lorenzo FELLON</td>
			<td>Honda</td>
			<td>158,3</td>
			<td>33,015</td>
		</tr>
		<tr>
			<td>23</td>
			<td>Ryusei YAMANAKA</td>
			<td>KTM</td>
			<td>158,3</td>
			<td>33,31</td>
		</tr>
		<tr>
			<td>24</td>
			<td>Yuki KUNII</td>
			<td>Honda</td>
			<td>157</td>
			<td>52,82</td>
		</tr>
		<tr>
			<td>25</td>
			<td>Maximilian KOFLER</td>
			<td>KTM</td>
			<td>157</td>
			<td>52,858</td>
		</tr>
		<tr>
			<td colspan="3" style="background-color: rgb(42, 110, 189);"><strong>Neklasifikováni</strong></td>
			<td style="background-color: rgb(42, 110, 189);">&nbsp;</td>
			<td style="background-color: rgb(42, 110, 189);">&nbsp;</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>Andrea MIGNO</td>
			<td>Honda</td>
			<td>160,4</td>
			<td>12 kol</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>Kaito TOBA</td>
			<td>KTM</td>
			<td>157,9</td>
			<td>14 kol</td>
		</tr>
	</tbody>
</table>

<p>Foto: Lukasz Swiderek</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/moto2-v-britskem-warm-upu-uspel-remy-gardner" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/moto3">Moto3</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto3');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 79916);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":79916,"versionId":"1630236240000","title":"Moto3: Fenati ve Velké Británii nenašel přemožitele ani v závodě","author":["Michaela Neumannová"],"published":"2021-08-29T13:11:00","created":"2021-08-29T13:11:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"79916","name":"Moto3: Fenati ve Velké Británii nenašel přemožitele ani v závodě","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/moto3-fenati-ve-velke-britanii-nenasel-premozitele-ani-v-zavode/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79917" data-rel="1630246740000"  data-ver="1630247520000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-gardner-se-raduje-z-vyhry-ve-velke-britanii-a-navysuje-vedeni-v-sampionatu" class="gtm-track-t" title="Moto2: Gardner se raduje z výhry ve Velké Británii a navyšuje vedení v šampionátu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=459757174' alt='Moto2: Gardner se raduje z výhry ve Velké Británii a navyšuje vedení v šampionátu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-gardner-se-raduje-z-vyhry-ve-velke-britanii-a-navysuje-vedeni-v-sampionatu" class="ar-title gtm-track-t" title="Moto2: Gardner se raduje z výhry ve Velké Británii a navyšuje vedení v šampionátu">Moto2: Gardner se raduje z výhry ve Velké Británii a navyšuje vedení v šampionátu</a>
                
                
			</h2>

			<p class="article-list-annotation">Remy Gardner si ve Velké Británii dojel pro výhru a navyšuje vedení v šampionátu. Na podium jej doprovodili Marco Bezzecchi a Jorge Navarro.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79914" data-rel="1630229400000"  data-ver="1630231500000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-v-britskem-warm-upu-uspel-remy-gardner" class="gtm-track-t" title="Moto2: V britském warm upu uspěl Remy Gardner"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=327976561' alt='Moto2: V britském warm upu uspěl Remy Gardner' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-v-britskem-warm-upu-uspel-remy-gardner" class="ar-title gtm-track-t" title="Moto2: V britském warm upu uspěl Remy Gardner">Moto2: V britském warm upu uspěl Remy Gardner</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas britského warm upu zajel Remy Gardner. Náslerovali Marco Bezzecchi a Augusto Fernadnez.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79912" data-rel="1630227660000"  data-ver="1630228020000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-jezdcem-britskeho-warm-upu-je-aleix-espargaro" class="gtm-track-t" title="MotoGP: Nejrychlejším jezdcem britského warm upu je Aleix Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=476598444' alt='MotoGP: Nejrychlejším jezdcem britského warm upu je Aleix Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-jezdcem-britskeho-warm-upu-je-aleix-espargaro" class="ar-title gtm-track-t" title="MotoGP: Nejrychlejším jezdcem britského warm upu je Aleix Espargaro">MotoGP: Nejrychlejším jezdcem britského warm upu je Aleix Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas dnešního dopoledne zaznamenal Aleix Espargaro. Jeho mladší bratr Pol skončil třetí. Mezi bratry Espargarovy se vklínil Takaaki Nakagami.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79911" data-rel="1630225680000"  data-ver="1630226520000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-fenati-kraloval-i-ve-warm-upu" class="gtm-track-t" title="Moto3: Fenati kraloval i ve warm upu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=888722168' alt='Moto3: Fenati kraloval i ve warm upu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-fenati-kraloval-i-ve-warm-upu" class="ar-title gtm-track-t" title="Moto3: Fenati kraloval i ve warm upu">Moto3: Fenati kraloval i ve warm upu</a>
                
                
			</h2>

			<p class="article-list-annotation">Romano Fenati ovládl tréninky, kvalifikaci a nyní byl nejrychlejší i ve warm upu. Druhé místo dnes dopoledne obsadil Kaito Toba. Třetí skončil Pedro Acosta.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79909" data-rel="1630223820000"  data-ver="1630243020000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-quartararo-si-navzdory-bolave-noze-v-silverstonu-dojel-pro-vyhru" class="gtm-track-t" title="MotoGP: Quartararo si navzdory bolavé noze v Silverstonu dojel pro výhru"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=394528921' alt='MotoGP: Quartararo si navzdory bolavé noze v Silverstonu dojel pro výhru' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-quartararo-si-navzdory-bolave-noze-v-silverstonu-dojel-pro-vyhru" class="ar-title gtm-track-t" title="MotoGP: Quartararo si navzdory bolavé noze v Silverstonu dojel pro výhru">MotoGP: Quartararo si navzdory bolavé noze v Silverstonu dojel pro výhru</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo měl sice v pátek dost nepříjemný pád a při chůzi jej bolí kotník, nicméně na motocyklu jej to nijak nelimituje a dojel si pro výhru. Díky výhře navíc výrazně navýšil vedení v šampionátu. Na podium jej doprovodil Alex Rins a Aleix Espargaro.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79896" data-rel="1630162860000"  data-ver="1630164120000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-ve-velke-britanii-se-z-pole-position-raduje-bezzecchi" class="gtm-track-t" title="Moto2: Ve Velké Británii se z pole position raduje Bezzecchi"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=463228016' alt='Moto2: Ve Velké Británii se z pole position raduje Bezzecchi' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-ve-velke-britanii-se-z-pole-position-raduje-bezzecchi" class="ar-title gtm-track-t" title="Moto2: Ve Velké Británii se z pole position raduje Bezzecchi">Moto2: Ve Velké Británii se z pole position raduje Bezzecchi</a>
                
                
			</h2>

			<p class="article-list-annotation">Marco Bezzecchi si dnes na okruhu Silverstone zajistil pole position. Do první řady jej doprovodí Jorge Navarro a Sam Lowes.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79895" data-rel="1630161300000"  data-ver="1630163040000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvni-kvalifikaci-ovladl-manzi" class="gtm-track-t" title="Moto2: První kvalifikaci ovládl Manzi"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=107080364' alt='Moto2: První kvalifikaci ovládl Manzi' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvni-kvalifikaci-ovladl-manzi" class="ar-title gtm-track-t" title="Moto2: První kvalifikaci ovládl Manzi">Moto2: První kvalifikaci ovládl Manzi</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas první kvalifikace zajel Stefano Manzi. Spolu s ním do druhé části postupují i Ai Ogura, Somkiat Chantra a Xavi Vierge.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79894" data-rel="1630159020000"  data-ver="1630161660000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejlepsi-cas-v-kvalifikaci-zajel-martin-z-pole-position-vyrazi-pol-espargaro" class="gtm-track-t" title="MotoGP: Nejlepší čas v kvalifikaci zajel Martin, z pole position vyrazí Pol Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=912370925' alt='MotoGP: Nejlepší čas v kvalifikaci zajel Martin, z pole position vyrazí Pol Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejlepsi-cas-v-kvalifikaci-zajel-martin-z-pole-position-vyrazi-pol-espargaro" class="ar-title gtm-track-t" title="MotoGP: Nejlepší čas v kvalifikaci zajel Martin, z pole position vyrazí Pol Espargaro">MotoGP: Nejlepší čas v kvalifikaci zajel Martin, z pole position vyrazí Pol Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">Jorge Martin sice zajel nejlepší čas dnešní kvalifikace, ale následně mu byl smazán kvůli překročení limitů dráhy. Z pole position tedy vyrazí Pol Espargaro. Na druhé místo se posouvá Bagnaia a na třetí Quartararo. Martin vystartuje jako čtvrtý.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79893" data-rel="1630157520000"  data-ver="1630158120000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-postup-do-druhe-kvalifikace-vybojovali-zarco-a-rins_1" class="gtm-track-t" title="MotoGP: Postup do druhé kvalifikace vybojovali Zarco a Rins"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=827515852' alt='MotoGP: Postup do druhé kvalifikace vybojovali Zarco a Rins' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-postup-do-druhe-kvalifikace-vybojovali-zarco-a-rins_1" class="ar-title gtm-track-t" title="MotoGP: Postup do druhé kvalifikace vybojovali Zarco a Rins">MotoGP: Postup do druhé kvalifikace vybojovali Zarco a Rins</a>
                
                
			</h2>

			<p class="article-list-annotation">Postup do druhé části kvalifikace na GP Velké Británie třídy MotoGP vybojovali Johann Zarco a Alex Rins.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79892" data-rel="1630156200000"  data-ver="1630156920000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ve-ctvrtem-treninku-se-na-prvni-pozici-vratil-quartararo" class="gtm-track-t" title="MotoGP: Ve čtvrtém tréninku se na první pozici vrátil Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=725170707' alt='MotoGP: Ve čtvrtém tréninku se na první pozici vrátil Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ve-ctvrtem-treninku-se-na-prvni-pozici-vratil-quartararo" class="ar-title gtm-track-t" title="MotoGP: Ve čtvrtém tréninku se na první pozici vrátil Quartararo">MotoGP: Ve čtvrtém tréninku se na první pozici vrátil Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo je navzdory zranění hodně rychlý. Ve čtvrtém tréninku se vrátil do čela. Na druhé místo se zařadil Pol Espargaro. Třetí pozici obsadil Francesco Bagnaia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79891" data-rel="1630153380000"  data-ver="1630154760000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-pole-position-pro-start-zitrejsiho-britskeho-zavodu-si-zajistil-fenati" class="gtm-track-t" title="Moto3: Pole position pro start zítřejšího britského závodu si zajistil Fenati"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=552651281' alt='Moto3: Pole position pro start zítřejšího britského závodu si zajistil Fenati' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-pole-position-pro-start-zitrejsiho-britskeho-zavodu-si-zajistil-fenati" class="ar-title gtm-track-t" title="Moto3: Pole position pro start zítřejšího britského závodu si zajistil Fenati">Moto3: Pole position pro start zítřejšího britského závodu si zajistil Fenati</a>
                
                
			</h2>

			<p class="article-list-annotation">Romano Fenati ovládl všechny tři volné tréninky a raduje se i po kvalifikaci, kterou také ovládl. Druhé místo obsadil Gabriel Rodrigo a třetí skončil Riccardo Rossi.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79890" data-rel="1630152300000"  data-ver="1630152540000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-rodrigo" class="gtm-track-t" title="Moto3: Z prvního místa se do druhé kvalifikace posouvá Rodrigo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=76405906' alt='Moto3: Z prvního místa se do druhé kvalifikace posouvá Rodrigo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-rodrigo" class="ar-title gtm-track-t" title="Moto3: Z prvního místa se do druhé kvalifikace posouvá Rodrigo">Moto3: Z prvního místa se do druhé kvalifikace posouvá Rodrigo</a>
                
                
			</h2>

			<p class="article-list-annotation">Postup do druhé části kvalifikace dnes na okruhu v Silverstone vybojovali Gabriel Rodrigo, Carlos Tatay, Filip Salač a Izan Guevara.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79887" data-rel="1630147500000"  data-ver="1630148580000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-sobotni-britsky-trenink-ovladl-canet" class="gtm-track-t" title="Moto2: Sobotní britský trénink ovládl Canet"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=599368433' alt='Moto2: Sobotní britský trénink ovládl Canet' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-sobotni-britsky-trenink-ovladl-canet" class="ar-title gtm-track-t" title="Moto2: Sobotní britský trénink ovládl Canet">Moto2: Sobotní britský trénink ovládl Canet</a>
                
                
			</h2>

			<p class="article-list-annotation">Aron Canet je nejrychlejším jezdcem třetího tréninku třídy Moto2 na GP Velké Británie, přestože v tréninku upadl po kontaktu s Raulem Fernandez. Druhé místo obsadil Remy Gardner. První trojku zkompletoval Jorge Navarro. Hafizh Syahrin během tréninku zastavil v boxech s velkou bolestí zad a otázkou je, zda bude v tomto závodním víkendu pokračovat.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="79885" data-rel="1630143900000"  data-ver="1630145280000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-sobotnimu-dopoledni-kraloval-miller" class="gtm-track-t" title="MotoGP: Sobotnímu dopoledni kraloval Miller"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=182243781' alt='MotoGP: Sobotnímu dopoledni kraloval Miller' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-sobotnimu-dopoledni-kraloval-miller" class="ar-title gtm-track-t" title="MotoGP: Sobotnímu dopoledni kraloval Miller">MotoGP: Sobotnímu dopoledni kraloval Miller</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejrychlejším mužem třetího tréninku je Jack Miller. Druhý skončil Aleix Espargaro. Třetí pozici obsadil Jorge Martin.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>15:20</b> | Při dnešní GP Velké Británie se poprvé v historii MotoGP v první šestce umístilo šest různých konstruktérů. <a href="https://t.co/Hk0dbHUROi">odkaz</a>
		</div>
            
		<div class="even">
                <b>27. srpna</b> | Krátce poté, co Quartararo dokulhal do boxu, sedl na svůj motocykl a zajel dosavadní nejlepší čas. <a href="https://t.co/guf4T0Q8rz">odkaz</a>
		</div>
            
		<div class="odd">
                <b>27. srpna</b> | Takto Quartararo kulhá: <a href="https://t.co/VjMMFAm6eC">odkaz</a>
		</div>
            
		<div class="even">
                <b>27. srpna</b> | Fabio Quartararo měl dnes odpoledne hodně nepříjemný pád. Po nehodě kulhal, ale už je zase zpátky na dráze a zdá se, že je v pořádku. <a href="https://t.co/Qnfeb6J9ME">odkaz</a>
		</div>
            
		<div class="odd">
                <b>27. srpna</b> | Stroj Alexe Márqueze se ve druhém tréninku proletěl v témže místě jako stroj jeho bratra dnes dopoledne. <a href="https://t.co/jHcvuhmQIx">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-pikantni/MTAweDYwL3NtYXJ0L2JveA/1231112.jpg?v=0&amp;st=xaHZTXEvEMwliOOPfQn31ftG1eAV2LkcUZ8-YSmts5g&amp;ts=1630261820&amp;e=2145916800" /></picture><h3>FOTO: Pikantní snímky norské modelky, která miluje Manchester...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-simona-baumrtova-a-21-dalsich-nejhezcich-explavkyn-sveta" title="FOTO: Krásky z bazénů. Simona Baumrtová a 21 dalších nejhezčích (ex)plavkyň světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-simona-baumrtova-a-21-dalsich-nejhezcich-explavkyn-sveta'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-krasky-z/MTAweDYwL3NtYXJ0L2JveA/1234049.jpg?v=0&amp;st=Mgytstpa5ai8__cch7flk1P4csEgjEzO_nCtN31rFZY&amp;ts=1630261820&amp;e=2145916800" /></picture><h3>FOTO: Krásky z bazénů. Simona Baumrtová a 21 dalších nejhezčích...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/108932/bara-polakova-jen-jsem-rodila-nebo-koncertovala-zila-jsem-v-bubline-svou-tvorbou-chci-pomahat-lepsim-vecem.html" title="Bára Poláková: Jen jsem rodila nebo koncertovala, žila jsem v bublině. Svou tvorbou chci pomáhat lepším věcem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/108932/bara-polakova-jen-jsem-rodila-nebo-koncertovala-zila-jsem-v-bubline-svou-tvorbou-chci-pomahat-lepsim-vecem.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bara-polakova/MTAweDYwL3NtYXJ0L2JveA/1254310.jpg?v=0&amp;st=BXJPDqJTSWXsH1O2DTOMeIg3C2tCzr6Og17opIu-kzM&amp;ts=1630261820&amp;e=2145916800" /></picture><h3>Bára Poláková: Jen jsem rodila nebo koncertovala, žila jsem v...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-davida-navratila-evropa-je-zavisla-na-nakupech-bondu-1383048" title="Akcie, měny &amp;amp; názory Davida Navrátila: Evropa je závislá na nákupech bondů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-davida-navratila-evropa-je-zavisla-na-nakupech-bondu-1383048'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/akcie-meny-n/MTAweDYwL3NtYXJ0L2JveA/1252572.jpg?v=0&amp;st=LHccnZFEzErKvi9skTyjKcM9HBiTczcvGZ5Clc93Pi8&amp;ts=1630261820&amp;e=2145916800" /></picture><h3>Akcie, měny &amp; názory Davida Navrátila: Evropa je závislá na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/688615/dalsi-exploze-v-kabulu-usa-zasahly-sebevrahy-isis-atentatnici-se-chteli-odpalit.html" title="Další exploze v Kábulu: USA zasáhly sebevrahy ISIS. Atentátníci se chtěli odpálit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/688615/dalsi-exploze-v-kabulu-usa-zasahly-sebevrahy-isis-atentatnici-se-chteli-odpalit.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dalsi-exploze-v/MTAweDYwL3NtYXJ0L2JveA/1254272.jpg?v=0&amp;st=RUWQUIxzyTa6qAszt3aaqAhcD9qCu19ENQBEpf0hMRQ&amp;ts=1630261820&amp;e=2145916800" /></picture><h3>Další exploze v Kábulu: USA zasáhly sebevrahy ISIS. Atentátníci...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svetova-edice/688616/strach-ujguru-v-afghanistanu-posle-je-taliban-do-cinskych-koncentraku-peking-rad-zaplati.html" title="Strach Ujgurů v Afghánistánu: Pošle je Tálibán do čínských koncentráků? Peking rád zaplatí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svetova-edice/688616/strach-ujguru-v-afghanistanu-posle-je-taliban-do-cinskych-koncentraku-peking-rad-zaplati.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/strach-ujguru-v/MTAweDYwL3NtYXJ0L2JveA/1254324.jpg?v=0&amp;st=GZRD5mfFx8lHvGT9b04-PFFkQeYtlq_nsFNwYf7dyEo&amp;ts=1630261820&amp;e=2145916800" /></picture><h3>Strach Ujgurů v Afghánistánu: Pošle je Tálibán do čínských...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html" title="Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vetrelci-se-vra/MTAweDYwL3NtYXJ0L2JveA/1253441.jpg?v=0&amp;st=pvSPCjXLFKY7UOrMwmBifQzurbUeOEvxttcAUOWUJHM&amp;ts=1630261820&amp;e=2145916800" /></picture><h3>Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens:...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/40-zenskych-ero/MTAweDYwL3NtYXJ0L2JveA/1250947.jpg?v=0&amp;st=r8UUDpyQ1qkkSjf83w2LIw4nAqzHnkFCmkuSVnLqIPI&amp;ts=1630261820&amp;e=2145916800" /></picture><h3>40 ženských erotických symbolů osmdesátých let</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/novy-silikonovy-obal-od-pelicanu-ochrani-cely-objektiv-nejen-predni-cocku" title="Nový silikonový obal od Pelicanu ochrání celý objektiv, nejen přední čočku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/novy-silikonovy-obal-od-pelicanu-ochrani-cely-objektiv-nejen-predni-cocku'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/novy-silikonovy/MTAweDYwL3NtYXJ0L2JveA/1248971.jpg?v=0&amp;st=oC4Vdru8furecVV6QFaZFbfWowdW45AmTTYvUMw8IZY&amp;ts=1630261820&amp;e=2145916800" /></picture><h3>Nový silikonový obal od Pelicanu ochrání celý objektiv, nejen...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/cheateri-stvou-vyvojare-call-of-duty-warzone-mnohem-vice-nez-hrace" title="Cheateři štvou vývojáře Call of Duty: Warzone mnohem více, než hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/cheateri-stvou-vyvojare-call-of-duty-warzone-mnohem-vice-nez-hrace'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/cheateri-stvou/MTAweDYwL3NtYXJ0L2JveA/1234171.jpg?v=0&amp;st=JT_1EjMcwaDcmQjPncK-UYaM-zkwVtGm0VGazKKfDkA&amp;ts=1630261820&amp;e=2145916800" /></picture><h3>Cheateři štvou vývojáře Call of Duty: Warzone mnohem více, než...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/401286/online-video-karvina-slavia-2-3-mistr-znovu-vede-skoroval-traore.html" title="ONLINE + VIDEO: Karviná - Slavia 2:3. Mistr znovu vede, skóroval Traoré" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/online-video-karvina-slavia-2-3-mistr-znovu-vede-skoroval-traore?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F401286'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/online-video/Mjc4eDIwOS9zbWFydC9ib3g/1254340.jpg?v=0&amp;st=T1ujbPndblreJcNlq1qWSH2_9pJES1izN5q6KYMDPdw&amp;ts=1630263554&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/401286/online-video-karvina-slavia-2-3-mistr-znovu-vede-skoroval-traore.html" title="ONLINE + VIDEO: Karviná - Slavia 2:3. Mistr znovu vede, skóroval Traoré" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/online-video-karvina-slavia-2-3-mistr-znovu-vede-skoroval-traore?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F401286'});">ONLINE + VIDEO: Karviná - Slavia 2:3. Mistr znovu vede, skóroval Traoré</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/401303/hororove-dny-v-plzni-prijemne-to-neni-rekl-bilek-o-kadru-se-brzy-rozhodne.html" title="Hororové dny v Plzni. Příjemné to není, řekl Bílek. O kádru brzy rozhodne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hororove-dny-v-plzni-prijemne-to-neni-rekl-bilek-o-kadru-brzy-rozhodne?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F401303'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hororove-dny-v/Mjc4eDIwOS9zbWFydC9ib3g/1254322.jpg?v=0&amp;st=t1kuDceMno1FIhKW77woJ_YBTyt28qyosQbG72iMOuA&amp;ts=1630263554&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/401303/hororove-dny-v-plzni-prijemne-to-neni-rekl-bilek-o-kadru-se-brzy-rozhodne.html" title="Hororové dny v Plzni. Příjemné to není, řekl Bílek. O kádru brzy rozhodne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hororove-dny-v-plzni-prijemne-to-neni-rekl-bilek-o-kadru-brzy-rozhodne?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F401303'});">Hororové dny v Plzni. Příjemné to není, řekl Bílek. O kádru brzy rozhodne</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/video-s-audi-q5-40-tdi-quattro-je-zivot-krasny-tedy-byl-140543" title="Video: S Audi Q5 40 TDI quattro je život krásný. Tedy byl…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/video-s-audi-q5-40-tdi-quattro-je-zivot-krasny-tedy-byl?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F140543'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/video-s-audi-q/Mjc4eDIwOS9zbWFydC9ib3g/1254318.jpg?v=0&amp;st=RFrbvkOQn2YTXB6YA28RwmHHTqfiLXncPbsSLWx9KNY&amp;ts=1630263554&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/video-s-audi-q5-40-tdi-quattro-je-zivot-krasny-tedy-byl-140543" title="Video: S Audi Q5 40 TDI quattro je život krásný. Tedy byl…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/video-s-audi-q5-40-tdi-quattro-je-zivot-krasny-tedy-byl?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F140543'});">Video: S Audi Q5 40 TDI quattro je život krásný. Tedy byl…</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/loucime-se-s-auty-na-naplavce-dekujeme-za-navstevu-potkame-se-zase-za-rok-140607" title="Loučíme se s Auty na náplavce: Děkujeme za návštěvu, potkáme se zase za rok!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/loucime-se-s-auty-na-naplavce-dekujeme-za-navstevu-potkame-se-zase-za-rok?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F140607'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/loucime-se-s-au/Mjc4eDIwOS9zbWFydC9ib3g/1254300.jpg?v=0&amp;st=d5LhKSht0SBrlMG7o1IU_zEMTHyzxBZZYkROt-OzBf0&amp;ts=1630263554&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/loucime-se-s-auty-na-naplavce-dekujeme-za-navstevu-potkame-se-zase-za-rok-140607" title="Loučíme se s Auty na náplavce: Děkujeme za návštěvu, potkáme se zase za rok!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/loucime-se-s-auty-na-naplavce-dekujeme-za-navstevu-potkame-se-zase-za-rok?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F140607'});">Loučíme se s Auty na náplavce: Děkujeme za návštěvu, potkáme se zase za rok!</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/sileny-ram-1500-trx-dostal-pohon-6x6-upravce-z-floridy-mu-dal-i-skvele-jmeno" title="Šílený RAM 1500 TRX dostal pohon 6x6. Úpravce z Floridy mu dal i skvělé jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sileny-ram-1500-trx-dostal-pohon-6x6-upravce-z-floridy-mu-dal-i-skvele-jmeno?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47914'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sileny-ram-1500/Mjc4eDIwOS9zbWFydC9ib3g/1241258.jpg?v=0&amp;st=1YAbEgmUvboASL8FWXE_rOJccw6O-otJ7CZT3aApGmo&amp;ts=1630263554&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/sileny-ram-1500-trx-dostal-pohon-6x6-upravce-z-floridy-mu-dal-i-skvele-jmeno" title="Šílený RAM 1500 TRX dostal pohon 6x6. Úpravce z Floridy mu dal i skvělé jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sileny-ram-1500-trx-dostal-pohon-6x6-upravce-z-floridy-mu-dal-i-skvele-jmeno?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47914'});">Šílený RAM 1500 TRX dostal pohon 6x6. Úpravce z Floridy mu dal i skvělé jméno</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatry-805-a-813-uz-muzou-radit-ve-vasem-obyvaku-a-diky-cechum-take-praga-v3s" title="Tatry 805 a 813 už můžou řádit ve vašem obýváku! A díky Čechům také Praga V3S" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tatry-805-a-813-uz-muzou-radit-ve-vasem-obyvaku-a-diky-cechum-take-praga-v3s?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47802'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tatry-805-a-813/Mjc4eDIwOS9zbWFydC9ib3g/1233962.jpg?v=0&amp;st=BFRSUK89mdt59l-kq0XR8Xy5Rq2w2EqhAHkDjHyz1YQ&amp;ts=1630263554&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/tatry-805-a-813-uz-muzou-radit-ve-vasem-obyvaku-a-diky-cechum-take-praga-v3s" title="Tatry 805 a 813 už můžou řádit ve vašem obýváku! A díky Čechům také Praga V3S" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tatry-805-a-813-uz-muzou-radit-ve-vasem-obyvaku-a-diky-cechum-take-praga-v3s?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D47802'});">Tatry 805 a 813 už můžou řádit ve vašem obýváku! A díky Čechům také Praga V3S</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687857/jirina-bohdalova-90-o-muzich-mam-nekolik-chlapu-mam-to-tak-rada.html" title="Jiřina Bohdalová (90) o mužích: Mám několik chlapů!  Mám to tak ráda!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jirina-bohdalova-90-o-muzich-mam-nekolik-chlapu-mam-to-tak-rada?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F687857'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jirina-bohdalov/Mjc4eDIwOS9zbWFydC9ib3g/1254339.jpg?v=0&amp;st=eP0rP1qz4v6My_4_yD5h5kkofn47GSTHXyr5bJ1hJGU&amp;ts=1630263554&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687857/jirina-bohdalova-90-o-muzich-mam-nekolik-chlapu-mam-to-tak-rada.html" title="Jiřina Bohdalová (90) o mužích: Mám několik chlapů!  Mám to tak ráda!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jirina-bohdalova-90-o-muzich-mam-nekolik-chlapu-mam-to-tak-rada?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F687857'});">Jiřina Bohdalová (90) o mužích: Mám několik chlapů!  Mám to tak ráda!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/688096/nudista-jiri-langmajer-o-sokujicim-videu-vsichni-vypadame-jako-idioti.html" title="Nudista Jiří Langmajer o šokujícím videu: Všichni vypadáme jako idioti!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nudista-jiri-langmajer-o-sokujicim-videu-vsichni-vypadame-jako-idioti?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F688096'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nudista-jiri-la/Mjc4eDIwOS9zbWFydC9ib3g/1254288.jpg?v=0&amp;st=SEihWXdQyHEGyTentXgbZurU7JdSMqDi-205iuGdnic&amp;ts=1630263554&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/688096/nudista-jiri-langmajer-o-sokujicim-videu-vsichni-vypadame-jako-idioti.html" title="Nudista Jiří Langmajer o šokujícím videu: Všichni vypadáme jako idioti!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nudista-jiri-langmajer-o-sokujicim-videu-vsichni-vypadame-jako-idioti?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F688096'});">Nudista Jiří Langmajer o šokujícím videu: Všichni vypadáme jako idioti!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/aplikace-tecka-stahujte-covid-pas-plati-v-cele-evropske-unii/sc-3-a-1352026/default.aspx" title="Aplikace Tečka: Stahujte Covid pas, platí v celé Evropské unii (už i pro Android)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/aplikace-tecka-stahujte-covid-pas-plati-v-cele-evropske-unii-uz-i-pro-android?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1352026'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/aplikace-tecka/Mjc4eDIwOS9zbWFydC9ib3g/1228662.jpg?v=0&amp;st=C5E0qR9Z_OixOyq4--__JAXDClAsZN8kRiASltLVtic&amp;ts=1630263554&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/aplikace-tecka-stahujte-covid-pas-plati-v-cele-evropske-unii/sc-3-a-1352026/default.aspx" title="Aplikace Tečka: Stahujte Covid pas, platí v celé Evropské unii (už i pro Android)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/aplikace-tecka-stahujte-covid-pas-plati-v-cele-evropske-unii-uz-i-pro-android?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1352026'});">Aplikace Tečka: Stahujte Covid pas, platí v celé Evropské unii (už i pro Android)</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/v-evropskem-ockovacim-qr-kodu-ktery-budete-ukazovat-na-dovolene-se-skryva-zakodovany-text-takhle-ho-prectete/sc-3-a-210469/default.aspx" title="V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/v-evropskem-ockovacim-qr-kodu-ktery-budete-ukazovat-na-dovolene-se-skryva-zakodovany-text-takhle-ho-prectete?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D210469'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/v-evropskem-ock/Mjc4eDIwOS9zbWFydC9ib3g/1228756.jpg?v=0&amp;st=b0N_0wwYWy5YWOMy9IBxvEY5F8O3qdzLJGWKtIBq2mM&amp;ts=1630263554&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/v-evropskem-ockovacim-qr-kodu-ktery-budete-ukazovat-na-dovolene-se-skryva-zakodovany-text-takhle-ho-prectete/sc-3-a-210469/default.aspx" title="V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/v-evropskem-ockovacim-qr-kodu-ktery-budete-ukazovat-na-dovolene-se-skryva-zakodovany-text-takhle-ho-prectete?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D210469'});">V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 29. 8. 2021 21:04:33 -->
<!-- GetData(): 29. 8. 2021 21:04:33 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-treti-davka-v-cr-od-20-zari-a-audit-spatnych-opatreni-je-hotovy.html' title="Koronavirus ONLINE: Třetí dávka v ČR od 20. září. A audit špatných opatření je hotový">Koronavirus ONLINE: Třetí dávka v ČR od 20. září. A audit špatných…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/687481/online-novy-teror-u-letiste-v-kabulu-byl-na-spadnuti-biden-vzdal-hold-zabitym-vojakum.html' title="ONLINE: Nový teror u letiště v Kábulu byl na spadnutí. Biden vzdal hold zabitým vojákům">ONLINE: Nový teror u letiště v Kábulu byl na spadnutí. Biden vzdal…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/688625/tretina-dospelych-cechu-sleduje-detske-kreslene-serialy-casto-si-k-tomu-zapali-marihuanu.html' title="Třetina dospělých Čechů sleduje dětské kreslené seriály. Často si k tomu zapálí marihuanu">Třetina dospělých Čechů sleduje dětské kreslené seriály. Často si k…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/401261/juventus-prekvapive-padl-immobile-rozdrtil-spezii-cistym-hattrickem.html' title="Juventus překvapivě padl. Immobile rozdrtil Spezii čistým hattrickem">Juventus překvapivě padl. Immobile rozdrtil Spezii čistým hattrickem</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/401045/matka-zesnule-modelky-25-boateng-hraje-v-nestesti-me-dcery-hlavni-roli.html' title="Matka zesnulé modelky (†25): Boateng  hraje v neštěstí mé dcery hlavní roli!">Matka zesnulé modelky (†25): Boateng  hraje v neštěstí mé dcery…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/401286/online-video-karvina-slavia-2-3-mistr-znovu-vede-skoroval-traore.html' title="ONLINE + VIDEO: Karviná - Slavia 2:3. Mistr znovu vede, skóroval Traoré">ONLINE + VIDEO: Karviná - Slavia 2:3. Mistr znovu vede, skóroval…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687857/jirina-bohdalova-90-o-muzich-mam-nekolik-chlapu-mam-to-tak-rada.html' title="Jiřina Bohdalová (90) o mužích: Mám několik chlapů!  Mám to tak ráda!">Jiřina Bohdalová (90) o mužích: Mám několik chlapů!  Mám to tak ráda!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/688604/zenu-34-zatkla-policie-za-masturbaci-na-plazi-trvalo-to-jen-chvilku-branila-se.html' title="Ženu (34) zatkla policie za masturbaci na pláži: Trvalo to jen chvilku, bránila se">Ženu (34) zatkla policie za masturbaci na pláži: Trvalo to jen…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/688592/hurikan-ida-zasahl-louisianu-stav-nouze-a-mimoradny-vichr-zivel-ma-prekonat-katrinu.html' title="Hurikán Ida zasáhl Louisianu: Stav nouze a mimořádný vichr. Živel má překonat Katrinu">Hurikán Ida zasáhl Louisianu: Stav nouze a mimořádný vichr. Živel má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/185821/jak-zjistit-zda-se-nam-splni-prani-magicka-svice.html' title="Jak zjistit, zda se nám splní přání - Magická svíce">Jak zjistit, zda se nám splní přání - Magická svíce</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/185866/vaclav-neckar-77-kdy-a-jak-prisel-o-zenu.html' title="Václav Neckář (77) - Kdy a jak přišel o ženu?">Václav Neckář (77) - Kdy a jak přišel o ženu?</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/sverily-jste-se-ach-ta-tchyne-kdyz-nam-partnerova-matka-neustale-mluvi-do-zivota-i-vychovy' title="Svěřily jste se: Ach, ta tchyně. Když nám partnerova matka neustále mluví do života i výchovy...">Svěřily jste se: Ach, ta tchyně. Když nám partnerova matka neustále…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/verstappen-neni-to-vitezstvi-jake-byste-chteli-vetsimi-vitezi-jsou-fanousci-kolem-trati' title="Verstappen: Není to vítězství, jaké byste chtěli. Většími vítězi jsou fanoušci kolem trati">Verstappen: Není to vítězství, jaké byste chtěli. Většími vítězi jsou…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-belgie-2021-zavod' title="Hodiny čekání, kola za safety carem a konec. Velkou cenu Belgie vyhrál Verstappen">Hodiny čekání, kola za safety carem a konec. Velkou cenu Belgie…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/video-s-audi-q5-40-tdi-quattro-je-zivot-krasny-tedy-byl-140543' title="Video: S Audi Q5 40 TDI quattro je život krásný. Tedy byl…">Video: S Audi Q5 40 TDI quattro je život krásný. Tedy byl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/velky-srovnavaci-test-batohu-pro-14-notebooky-limit-2-500-kc-16-modelu-a-obrovske-rozdily/sc-3-a-211779/default.aspx' title="Velký srovnávací test batohů pro 14" notebooky. Limit 2 500 Kč, 16 modelů a obrovské rozdíly">Velký srovnávací test batohů pro 14" notebooky. Limit 2 500 Kč, 16…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/recenze-mobilu-sony-xperia-1-iii-takhle-by-mel-fotit-kazdy-smartphone/sc-3-a-1352488/default.aspx' title="Recenze mobilu Sony Xperia 1 III. Takhle by měl fotit každý smartphone">Recenze mobilu Sony Xperia 1 III. Takhle by měl fotit každý smartphone</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/facebook-messenger-oslavuje-10-let-sve-existence-deseti-narozeninovymi-funkcemi/sc-3-a-211975/default.aspx' title="Facebook Messenger oslavuje 10 let své existence deseti narozeninovými funkcemi">Facebook Messenger oslavuje 10 let své existence deseti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/licence-k-tezbe-v-karpatech-vyprsi-za-tri-roky-tamni-doly-ale-viditelne-upadaji-uz-nyni-1347460' title="Licence k těžbě v Karpatech vyprší za tři roky, tamní doly ale viditelně upadají už nyní">Licence k těžbě v Karpatech vyprší za tři roky, tamní doly ale…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/ppf-skoncila-poprve-ve-ztrate-trigema-vytiskne-ctvrt-za-miliardy-zbozi-prudce-zdrazuje-1383138' title="PPF skončila poprvé ve ztrátě, Trigema vytiskne čtvrť za miliardy, zboží prudce zdražuje...">PPF skončila poprvé ve ztrátě, Trigema vytiskne čtvrť za miliardy,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/v-kabulu-kde-vrcholi-evakuacni-operace-se-ozval-dalsi-silny-vybuch-1383144' title="V Kábulu, kde vrcholí evakuační operace, se ozval další silný výbuch ">V Kábulu, kde vrcholí evakuační operace, se ozval další silný výbuch </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/slehackovy-nepeceny-dort-60425' title="Šlehačkový nepečený dort">Šlehačkový nepečený dort</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/venecky-z-odpalovaneho-testa-ii-60472' title="Věnečky z odpalovaného těsta II.">Věnečky z odpalovaného těsta II.</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/185755/michane-napoje-z-kavy-instatonic.html' title="Míchané nápoje z kávy: Instatonic">Míchané nápoje z kávy: Instatonic</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/688623/dobrodruh-marek-z-projektu-trabantem-napric-kontinenty-se-ozenil-prekvapil-svatebnim-odevem.html' title="Dobrodruh Marek z projektu Trabantem napříč kontinenty se oženil: Překvapil svatebním oděvem">Dobrodruh Marek z projektu Trabantem napříč kontinenty se oženil:…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108594/akademie-lide-a-zeme-kde-konci-evropa.html' title="Akademie Lidé a Země: Kde končí Evropa?">Akademie Lidé a Země: Kde končí Evropa?</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/108441/chramy-v-indickem-state-karnataka-jsou-davnym-dedictvim-dynastie-calukjovcu.html' title="Chrámy v indickém státě Karnátaka jsou dávným dědictvím dynastie Čálukjovců">Chrámy v indickém státě Karnátaka jsou dávným dědictvím dynastie…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-obec_kaliste-573345' title="Obec Kaliště - 573345">Obec Kaliště - 573345</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-zalovska-430-1842908' title="Žalovská 430, Praha">Žalovská 430, Praha</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/bergenie-obsahuje-prirodni-antibiotikum-pomuze-lecit-anginu-i-rakovinu' title="Bergénie obsahuje přírodní antibiotikum, pomůže léčit angínu i rakovinu">Bergénie obsahuje přírodní antibiotikum, pomůže léčit angínu i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/nemoci-a-numerologie-co-vam-hrozi-podle-data-narozeni-4313.html' title="Nemoci a numerologie. Co vám hrozí podle data narození?">Nemoci a numerologie. Co vám hrozí podle data narození?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/688397/5-zpusobu-jak-na-podzim-posilit-imunitu.html' title="5 způsobů, jak na podzim posílit imunitu">5 způsobů, jak na podzim posílit imunitu</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/ma-vegetarianstvi-vliv-na-nasi-psychiku-jsme-bez-masa-smutnejsi-6427.html' title="Má vegetariánství vliv na naši psychiku? Jsme bez masa smutnější?">Má vegetariánství vliv na naši psychiku? Jsme bez masa smutnější?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27876/maly-bratr-me-neustale-otravuje.html' title="Malý bratr mě neustále otravuje">Malý bratr mě neustále otravuje</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/ocekavane-pokracovani-serie-skate-se-vubec-poprve-podiva-na-pc' title="Očekávané pokračování série Skate se vůbec poprvé podívá na PC">Očekávané pokračování série Skate se vůbec poprvé podívá na PC</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27904/lanovky-ve-vetru-proc-je-to-nesfoukne.html' title="Lanovky ve větru: Proč je to nesfoukne?">Lanovky ve větru: Proč je to nesfoukne?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7178319/karvina-slavia-papadopulos-malem-tecoval-bartosakuv-centr-do-site.html' title="Karviná - Slavia: Papadopulos málem tečoval Bartošákův centr do sítě!">Karviná - Slavia: Papadopulos málem tečoval Bartošákův centr do sítě!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7178317/karvina-slavia-traore-docpal-balon-do-site-po-samkove-rohu-sesivani-znovu-ve-vedeni-2-3.html' title="Karviná - Slavia: Traoré docpal balon do sítě po Samkově rohu! Sešívaní znovu ve vedení - 2:3">Karviná - Slavia: Traoré docpal balon do sítě po Samkově rohu!…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7178313/karvina-slavia-kouc-weber-byl-za-protesty-vyloucen.html' title="Karviná - Slavia: Kouč Weber byl za protesty vyloučen">Karviná - Slavia: Kouč Weber byl za protesty vyloučen</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>