


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Moto3: V pátek odpoledne se do čela posunul Suzuki – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Ve druhém pátečním tréninku se na první místo posunul Tatsuki Suzuki. Dále se umístili Dennis Foggia a Carlos Tatay." />
		<meta property="og:title" content="Moto3: V pátek odpoledne se do čela posunul Suzuki" />
		<meta property="og:description" content="Ve druhém pátečním tréninku se na první místo posunul Tatsuki Suzuki. Dále se umístili Dennis Foggia a Carlos Tatay." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Moto3: V pátek odpoledne se do čela posunul Suzuki" />
		<meta name="twitter:description" content="Ve druhém pátečním tréninku se na první místo posunul Tatsuki Suzuki. Dále se umístili Dennis Foggia a Carlos Tatay." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=831881993" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=831881993" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=831881993" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/moto3-v-patek-odpoledne-se-do-cela-posunul-suzuki_2" >
		<meta name="id" content="84090"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/moto3-v-patek-odpoledne-se-do-cela-posunul-suzuki_2" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/moto3-v-patek-odpoledne-se-do-cela-posunul-suzuki_2" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/moto3-v-patek-odpoledne-se-do-cela-posunul-suzuki_2" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Fri, 04 Nov 2022 13:04:00 GMT",
	    			article_authors: ["Michaela Neumannová"],
	    			article_word_count: "198",
	    			article_categories: ["MotoGPSport"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://motogpsport.autorevue.cz/?rsstags=1&tags=446">

		<link rel="alternate" type="application/rss+xml" href="https://motogpsport.autorevue.cz/?rsstags=1&tags=423">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>
			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['Výsledky', 'Moto3'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<form method="post" action="./default.aspx?article=84090" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto3-v-patek-odpoledne-se-do-cela-posunul-suzuki_2";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto3-v-patek-odpoledne-se-do-cela-posunul-suzuki_2" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-mexika-2022" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a class="dt-ct-nav-h" title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a class="dt-ct-nav-h" title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a class="dt-ct-nav-h" href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="Aktuální sezóna">Sezóna 2022</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" class="dt-ct-nav-h" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a class="dt-ct-nav-h" href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" class="dt-ct-nav-h" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" class="dt-ct-nav-h" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" class="dt-ct-nav-h" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" class="dt-ct-nav-h" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" class="dt-ct-nav-h" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" class="dt-ct-nav-h" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" class="dt-ct-nav-h" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" class="dt-ct-nav-h" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" class="dt-ct-nav-h" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" class="dt-ct-nav-h" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="O sezóně 2022">O sezóně 2022</a></strong></li>
			<li class="item"><strong><a href="/jezdci" class="dt-ct-nav-h" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" class="dt-ct-nav-h" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" class="dt-ct-nav-h" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="O sezóně 2021">O sezóně 2021</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/moto3-v-patek-odpoledne-se-do-cela-posunul-suzuki_2"
  },
  "headline": "Moto3: V pátek odpoledne se do čela posunul Suzuki",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1949910950.rsc.cdn77.org/getfile.aspx?id_file=831881993",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2022-11-04T13:04:00Z",
  "dateModified": "2022-11-04T13:04:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Ve druhém pátečním tréninku se na první místo posunul Tatsuki Suzuki. Dále se umístili Dennis Foggia a Carlos Tatay."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/moto3-v-patek-odpoledne-se-do-cela-posunul-suzuki_2">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/vysledky">Výsledky</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag article-catg"><a href="/moto3">Moto3</a></span>
		
		&#160;
	</div>
	<h1>
		Moto3: V pátek odpoledne se do čela posunul Suzuki
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">4. 11. 2022</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Ve druhém pátečním tréninku se na první místo posunul Tatsuki Suzuki. Dále se umístili Dennis Foggia a Carlos Tatay.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex' aria-hidden='true'><img alt='Moto3: V pátek odpoledne se do čela posunul Suzuki' title='Moto3: V pátek odpoledne se do čela posunul Suzuki' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=831881993' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p><strong>GP Valencie - Moto3, 2. trénink</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas</th>
			<th scope="col">Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>24TatsukiSuzuki</td>
			<td>Honda</td>
			<td>228,4</td>
			<td>01'39,4670</td>
			<td>0</td>
		</tr>
		<tr>
			<td>2</td>
			<td>7DennisFoggia</td>
			<td>Honda</td>
			<td>230,7</td>
			<td>01'39,4880</td>
			<td>0,021</td>
		</tr>
		<tr>
			<td>3</td>
			<td>99CarlosTatay</td>
			<td>CFMOTO</td>
			<td>225,4</td>
			<td>01'39,5370</td>
			<td>0,07</td>
		</tr>
		<tr>
			<td>4</td>
			<td>11SergioGarcia</td>
			<td>GASGAS</td>
			<td>226,1</td>
			<td>01'39,5860</td>
			<td>0,119</td>
		</tr>
		<tr>
			<td>5</td>
			<td>38DavidSalvador</td>
			<td>KTM</td>
			<td>229,2</td>
			<td>01'39,5970</td>
			<td>0,13</td>
		</tr>
		<tr>
			<td>6</td>
			<td>10DiogoMoreira</td>
			<td>KTM</td>
			<td>230,7</td>
			<td>01'39,5990</td>
			<td>0,132</td>
		</tr>
		<tr>
			<td>7</td>
			<td>43XavierArtigas</td>
			<td>CFMOTO</td>
			<td>231,5</td>
			<td>01'39,6420</td>
			<td>0,175</td>
		</tr>
		<tr>
			<td>8</td>
			<td>96DanielHolgado</td>
			<td>KTM</td>
			<td>231,5</td>
			<td>01'39,6710</td>
			<td>0,204</td>
		</tr>
		<tr>
			<td>9</td>
			<td>6RyuseiYamanaka</td>
			<td>KTM</td>
			<td>229,2</td>
			<td>01'39,7940</td>
			<td>0,327</td>
		</tr>
		<tr>
			<td>10</td>
			<td>17JohnMcPhee</td>
			<td>Husqvarna</td>
			<td>229,2</td>
			<td>01'39,8370</td>
			<td>0,37</td>
		</tr>
		<tr>
			<td>11</td>
			<td>28IzanGuevara</td>
			<td>GASGAS</td>
			<td>227,6</td>
			<td>01'39,9090</td>
			<td>0,442</td>
		</tr>
		<tr>
			<td>12</td>
			<td>44DavidMuñoz</td>
			<td>KTM</td>
			<td>232,2</td>
			<td>01'39,9350</td>
			<td>0,468</td>
		</tr>
		<tr>
			<td>13</td>
			<td>31AdrianFernandez</td>
			<td>KTM</td>
			<td>229,9</td>
			<td>01'39,9960</td>
			<td>0,529</td>
		</tr>
		<tr>
			<td>14</td>
			<td>71AyumuSasaki</td>
			<td>Husqvarna</td>
			<td>230,7</td>
			<td>01'40,2170</td>
			<td>0,75</td>
		</tr>
		<tr>
			<td>15</td>
			<td>95DavidAlmansa</td>
			<td>KTM</td>
			<td>226,9</td>
			<td>01'40,2840</td>
			<td>0,817</td>
		</tr>
		<tr>
			<td>16</td>
			<td>5JaumeMasia</td>
			<td>KTM</td>
			<td>225,4</td>
			<td>01'40,3750</td>
			<td>0,908</td>
		</tr>
		<tr>
			<td>17</td>
			<td>48IvanOrtola</td>
			<td>KTM</td>
			<td>226,9</td>
			<td>01'40,3980</td>
			<td>0,931</td>
		</tr>
		<tr>
			<td>18</td>
			<td>53DenizÖncü</td>
			<td>KTM</td>
			<td>226,1</td>
			<td>01'40,4050</td>
			<td>0,938</td>
		</tr>
		<tr>
			<td>19</td>
			<td>54RiccardoRossi</td>
			<td>Honda</td>
			<td>227,6</td>
			<td>01'40,6270</td>
			<td>1,16</td>
		</tr>
		<tr>
			<td>20</td>
			<td>66JoelKelso</td>
			<td>KTM</td>
			<td>226,9</td>
			<td>01'40,7950</td>
			<td>1,328</td>
		</tr>
		<tr>
			<td>21</td>
			<td>23EliaBartolini</td>
			<td>KTM</td>
			<td>228,4</td>
			<td>01'40,7960</td>
			<td>1,329</td>
		</tr>
		<tr>
			<td>22</td>
			<td>27KaitoToba</td>
			<td>KTM</td>
			<td>225,4</td>
			<td>01'40,7990</td>
			<td>1,332</td>
		</tr>
		<tr>
			<td>23</td>
			<td>20LorenzoFellon</td>
			<td>Honda</td>
			<td>225,4</td>
			<td>01'40,8050</td>
			<td>1,338</td>
		</tr>
		<tr>
			<td>24</td>
			<td>9NicolaCarraro</td>
			<td>KTM</td>
			<td>228,4</td>
			<td>01'40,9310</td>
			<td>1,464</td>
		</tr>
		<tr>
			<td>25</td>
			<td>72TaiyoFurusato</td>
			<td>Honda</td>
			<td>225,4</td>
			<td>01'40,9430</td>
			<td>1,476</td>
		</tr>
		<tr>
			<td>26</td>
			<td>16AndreaMigno</td>
			<td>Honda</td>
			<td>226,9</td>
			<td>01'40,9990</td>
			<td>1,532</td>
		</tr>
		<tr>
			<td>27</td>
			<td>77FilippoFarioli</td>
			<td>GASGAS</td>
			<td>227,6</td>
			<td>01'41,2900</td>
			<td>1,823</td>
		</tr>
		<tr>
			<td>28</td>
			<td>64MarioSuryo Aji</td>
			<td>Honda</td>
			<td>220,3</td>
			<td>01'41,3430</td>
			<td>1,876</td>
		</tr>
		<tr>
			<td>29</td>
			<td>19ScottOgden</td>
			<td>Honda</td>
			<td>223,2</td>
			<td>01'41,3740</td>
			<td>1,907</td>
		</tr>
		<tr>
			<td>30</td>
			<td>67AlbertoSurra</td>
			<td>Honda</td>
			<td>221,8</td>
			<td>01'41,7980</td>
			<td>2,331</td>
		</tr>
		<tr>
			<td>31</td>
			<td>70JoshuaWhatley</td>
			<td>Honda</td>
			<td>225,4</td>
			<td>01'41,9620</td>
			<td>2,495</td>
		</tr>
		<tr>
			<td>32</td>
			<td>22AnaCarrasco</td>
			<td>KTM</td>
			<td>225,4</td>
			<td>01'42,4600</td>
			<td>2,993</td>
		</tr>
	</tbody>
</table>

<p>Foto: Václav Duška Jr.</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/moto2-prvnimu-treninku-ve-valencii-kraloval-fernandez" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/moto3">Moto3</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto3');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 84090);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":84090,"versionId":"1667567820000","title":"Moto3: V pátek odpoledne se do čela posunul Suzuki","author":["Michaela Neumannová"],"published":"2022-11-04T14:04:00","created":"2022-11-04T14:04:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"84090","name":"Moto3: V pátek odpoledne se do čela posunul Suzuki","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/moto3-v-patek-odpoledne-se-do-cela-posunul-suzuki_2/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="84092" data-rel="1667573760000"  data-ver="1667574360000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-acosta-zajel-nejlepsi-cas-druheho-patecniho-treninku" class="gtm-track-t" title="Moto2: Acosta zajel nejlepší čas druhého pátečního tréninku"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=582913113' alt='Moto2: Acosta zajel nejlepší čas druhého pátečního tréninku' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-acosta-zajel-nejlepsi-cas-druheho-patecniho-treninku" class="ar-title gtm-track-t" title="Moto2: Acosta zajel nejlepší čas druhého pátečního tréninku">Moto2: Acosta zajel nejlepší čas druhého pátečního tréninku</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejrychlejším jezdcem druhého pátečního tréninku se stal Pedro Acosta. Augusto Fernandez obsadil druhé místo. Třetí skončil další Španěl - konkrétně Alonso Lopez.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="84091" data-rel="1667570400000"  data-ver="1667572140000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-patecnimu-odpoledni-ve-valencii-kraloval-marini" class="gtm-track-t" title="MotoGP: Pátečnímu odpoledni ve Valencii kraloval Marini"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=498462278' alt='MotoGP: Pátečnímu odpoledni ve Valencii kraloval Marini' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-patecnimu-odpoledni-ve-valencii-kraloval-marini" class="ar-title gtm-track-t" title="MotoGP: Pátečnímu odpoledni ve Valencii kraloval Marini">MotoGP: Pátečnímu odpoledni ve Valencii kraloval Marini</a>
                
                
			</h2>

			<p class="article-list-annotation">V pátek odpoledne se na první místo posunul Luca Marini. Druhý skončil Jorge Martin a na třetí místo se zařadil Jack Miller.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="84087" data-rel="1667558700000"  data-ver="1667559420000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvnimu-treninku-ve-valencii-kraloval-fernandez" class="gtm-track-t" title="Moto2: Prvnímu tréninku ve Valencii kraloval Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=158676979' alt='Moto2: Prvnímu tréninku ve Valencii kraloval Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvnimu-treninku-ve-valencii-kraloval-fernandez" class="ar-title gtm-track-t" title="Moto2: Prvnímu tréninku ve Valencii kraloval Fernandez">Moto2: Prvnímu tréninku ve Valencii kraloval Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech prvního tréninku třídy Moto2 ve Valencii se seřadili Augusto Fernandez, Pedro Acosta a Cameron Beaubier.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="84085" data-rel="1667555160000"  data-ver="1667556780000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-prvniho-treninku-ve-valencii-je-quartararo" class="gtm-track-t" title="MotoGP: Nejrychlejším mužem prvního tréninku ve Valencii je Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=291184727' alt='MotoGP: Nejrychlejším mužem prvního tréninku ve Valencii je Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-prvniho-treninku-ve-valencii-je-quartararo" class="ar-title gtm-track-t" title="MotoGP: Nejrychlejším mužem prvního tréninku ve Valencii je Quartararo">MotoGP: Nejrychlejším mužem prvního tréninku ve Valencii je Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo zajel nejlepší čas prvního tréninku ve Valencii. Druhé místo obsadil Marc Marquez. Třetí skončil Brad Binder. Francesco Bagnaia je po prvním tréninku až sedmnáctý.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="84084" data-rel="1667551740000"  data-ver="1667552580000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-posledni-zavodni-vikend-letosni-sezony-zahajil-nejlepe-guevara" class="gtm-track-t" title="Moto3: Poslední závodní víkend letošní sezóny zahájil nejlépe Guevara"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=903895330' alt='Moto3: Poslední závodní víkend letošní sezóny zahájil nejlépe Guevara' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-posledni-zavodni-vikend-letosni-sezony-zahajil-nejlepe-guevara" class="ar-title gtm-track-t" title="Moto3: Poslední závodní víkend letošní sezóny zahájil nejlépe Guevara">Moto3: Poslední závodní víkend letošní sezóny zahájil nejlépe Guevara</a>
                
                
			</h2>

			<p class="article-list-annotation">Čerstvý šampion Izan Guevara zahájil závodní víkend ve Valencii nejlepším časem. Jen 0,010 s na něj ztratil druhý Diogo Moreira. Následoval Daniel Holgado.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="84080" data-rel="1667477400000"  data-ver="1667477520000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/uz-tuto-nedeli-se-odehraje-rozhodujici-bitva-o-titul-v-moto2-a-v-motogp" class="gtm-track-t" title="Už tuto neděli se odehraje rozhodující bitva o titul v Moto2 a v MotoGP"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=408200811' alt='Už tuto neděli se odehraje rozhodující bitva o titul v Moto2 a v MotoGP' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/uz-tuto-nedeli-se-odehraje-rozhodujici-bitva-o-titul-v-moto2-a-v-motogp" class="ar-title gtm-track-t" title="Už tuto neděli se odehraje rozhodující bitva o titul v Moto2 a v MotoGP">Už tuto neděli se odehraje rozhodující bitva o titul v Moto2 a v MotoGP</a>
                
                
			</h2>

			<p class="article-list-annotation">Pouze v kategorii Moto3 už je o titulu rozhodnuto, naopak ve třídách Moto2 a MotoGP se rozhodující bitva odehraje až v posledním závodě sezóny.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83974" data-rel="1666511640000"  data-ver="1666685460000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-bagnaia-se-v-malajsii-raduje-z-vyhry-titul-uz-je-hodne-blizko" class="gtm-track-t" title="MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=739923889' alt='MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-bagnaia-se-v-malajsii-raduje-z-vyhry-titul-uz-je-hodne-blizko" class="ar-title gtm-track-t" title="MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko">MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia si dnes v Malajsii dojel pro výhru a navýšil vedení v šampionátu na 23 bodů. O titulu tedy ještě není definitivně rozhodnuto, ale Bagnaia už jej má na dosah ruky. Pokud Quartararo ve Valencii nevyhraje, bude Bagnaia šampionem i v případě, že by on sám nebodoval. Pokud Quartararo vyhraje, stačí Bagnaiovi získat dva body.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83969" data-rel="1666505160000"  data-ver="1666506240000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-v-sepangu-se-z-vyhry-tesi-arbolino-ogura-upadl-fernandez-vede-sampionat" class="gtm-track-t" title="Moto2: V Sepangu se z výhry těší Arbolino, Ogura upadl, Fernandez vede šampionát"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=798198589' alt='Moto2: V Sepangu se z výhry těší Arbolino, Ogura upadl, Fernandez vede šampionát' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-v-sepangu-se-z-vyhry-tesi-arbolino-ogura-upadl-fernandez-vede-sampionat" class="ar-title gtm-track-t" title="Moto2: V Sepangu se z výhry těší Arbolino, Ogura upadl, Fernandez vede šampionát">Moto2: V Sepangu se z výhry těší Arbolino, Ogura upadl, Fernandez vede šampionát</a>
                
                
			</h2>

			<p class="article-list-annotation">Tony Arbolino si v Sepangu dojel pro výhru. Na podium jej doprovodili Lopez a Dixon. Ogura v boji o výhru upadl těsně před cílem. Do vedení šampionátu se tím pádem vrátil Fernandez, který dnes dojel čtvrtý.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83966" data-rel="1666500600000"  data-ver="1666501620000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-mcphee-si-po-startu-z-dvaadvacateho-mista-dojel-v-sepangu-pro-vitezstvi" class="gtm-track-t" title="Moto3: McPhee si po startu z dvaadvacátého místa dojel v Sepangu pro vítězství"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=992762726' alt='Moto3: McPhee si po startu z dvaadvacátého místa dojel v Sepangu pro vítězství' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-mcphee-si-po-startu-z-dvaadvacateho-mista-dojel-v-sepangu-pro-vitezstvi" class="ar-title gtm-track-t" title="Moto3: McPhee si po startu z dvaadvacátého místa dojel v Sepangu pro vítězství">Moto3: McPhee si po startu z dvaadvacátého místa dojel v Sepangu pro vítězství</a>
                
                
			</h2>

			<p class="article-list-annotation">John McPhee sice startoval až z dvaadvacátého místa, ale nakonec si dojel pro výhru. Na podium jej doprovodili Ayumu Sasaki a Sergio Garcia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83965" data-rel="1666494420000"  data-ver="1666495440000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nedelnimu-warm-upu-v-sepangu-kraloval-zarco" class="gtm-track-t" title="MotoGP: Nedělnímu warm upu v Sepangu kraloval Zarco"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=486505598' alt='MotoGP: Nedělnímu warm upu v Sepangu kraloval Zarco' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nedelnimu-warm-upu-v-sepangu-kraloval-zarco" class="ar-title gtm-track-t" title="MotoGP: Nedělnímu warm upu v Sepangu kraloval Zarco">MotoGP: Nedělnímu warm upu v Sepangu kraloval Zarco</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas na osychající dráze v Sepangu zajel Johann Zarco. Za ním se seřadili bratři Marquezovi - druhé místo obsadil Marc a třetí skončil Alex. </p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83964" data-rel="1666492560000"  data-ver="1666494660000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejlepsi-cas-warm-upu-v-sepangu-zajel-fernandez" class="gtm-track-t" title="Moto2: Nejlepší čas warm upu v Sepangu zajel Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=88210606' alt='Moto2: Nejlepší čas warm upu v Sepangu zajel Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejlepsi-cas-warm-upu-v-sepangu-zajel-fernandez" class="ar-title gtm-track-t" title="Moto2: Nejlepší čas warm upu v Sepangu zajel Fernandez">Moto2: Nejlepší čas warm upu v Sepangu zajel Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejrychlejší trojici warm upu třídy Moto2 v Malajsii tvoří Španělé Augusto Fernandez, Pedro Acosta a Fermin Aldeguer.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83963" data-rel="1666491720000"  data-ver="1666492620000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-nedelni-program-v-malajsii-zahajil-nejlepsim-casem-masia" class="gtm-track-t" title="Moto3: Nedělní program v Malajsii zahájil nejlepším časem Masiá"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=68704513' alt='Moto3: Nedělní program v Malajsii zahájil nejlepším časem Masiá' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-nedelni-program-v-malajsii-zahajil-nejlepsim-casem-masia" class="ar-title gtm-track-t" title="Moto3: Nedělní program v Malajsii zahájil nejlepším časem Masiá">Moto3: Nedělní program v Malajsii zahájil nejlepším časem Masiá</a>
                
                
			</h2>

			<p class="article-list-annotation">Dnes dopoledne se v Malajsii na prvních třech místech seřadili tři Španělé - Jaume Masia, Sergio Garcia a Daniel Holgado. Jelo se na mokrém povrchu. </p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83952" data-rel="1666425120000"  data-ver="1666431900000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-martin-zajel-rekordni-cas-a-raduje-se-z-dalsi-pole-position" class="gtm-track-t" title="MotoGP: Martin zajel rekordní čas a raduje se z další pole position"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=119422145' alt='MotoGP: Martin zajel rekordní čas a raduje se z další pole position' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-martin-zajel-rekordni-cas-a-raduje-se-z-dalsi-pole-position" class="ar-title gtm-track-t" title="MotoGP: Martin zajel rekordní čas a raduje se z další pole position">MotoGP: Martin zajel rekordní čas a raduje se z další pole position</a>
                
                
			</h2>

			<p class="article-list-annotation">Jorge Martin vylepšil dosavadní rekord okruhu v Sepangu a vyjel si další pole position. Do první řady jej doprovodí Enea Bastianini a Marc Márquez.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83951" data-rel="1666423500000"  data-ver="1666425720000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-postup-do-druhe-kvalifikace-vybojovali-bagnaia-a-marquez" class="gtm-track-t" title="MotoGP: Postup do druhé kvalifikace vybojovali Bagnaia a Márquez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=198039440' alt='MotoGP: Postup do druhé kvalifikace vybojovali Bagnaia a Márquez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-postup-do-druhe-kvalifikace-vybojovali-bagnaia-a-marquez" class="ar-title gtm-track-t" title="MotoGP: Postup do druhé kvalifikace vybojovali Bagnaia a Márquez">MotoGP: Postup do druhé kvalifikace vybojovali Bagnaia a Márquez</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia a Marc Marquez si zajistili postup do druhé části kvalifikace. Za postupovými branami zůstali Binder a Miller.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>29. října</b> | Cal Crutchlow dnes slaví 37 let.
		</div>
            
		<div class="even">
                <b>23. října</b> | Raul Fernandez dnes slaví 22 let. <a href="https://t.co/Hby9Oqcdvt">odkaz</a>
		</div>
            
		<div class="odd">
                <b>23. října</b> | Bagnaiu už od zisku titulu dělí jen dva body. <a href="https://t.co/eBg7ZGoDVH">odkaz</a>
		</div>
            
		<div class="even">
                <b>23. října</b> | O titulu se rozhodne 6. listopadu ve Valencii. Bagnaia vede o 23 bodů, ve hře je 25. <a href="https://t.co/M8AMse233N">odkaz</a>
		</div>
            
		<div class="odd">
                <b>23. října</b> | Quartararo si navzdory zlomenému prstu dojel pro třetí místo a udržel si teoretickou šanci na obhájení titulu. <a href="https://t.co/jaMAqlUe0x">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-divoke-ko/MTAweDYwL3NtYXJ0L2JveA/1386509.jpg?v=0&amp;st=5Ck_oeUBOQOdkdziLGoTP0XtChn_QUOfk6hEvGboppE&amp;ts=1667611422&amp;e=2145916800" /></picture><h3>FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace" title="VIDEO: Připomeňte si 10 nejslavnějších gólů v dějinách české hokejové reprezentace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/video-pripomen/MTAweDYwL3NtYXJ0L2JveA/1386915.jpg?v=0&amp;st=w1v1-XxfWMXc1JYL8vMN58ncnDbvgUoaeV2Hpgr5kOc&amp;ts=1667611422&amp;e=2145916800" /></picture><h3>VIDEO: Připomeňte si 10 nejslavnějších gólů v dějinách české...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115889/karel-steigerwald-prezident-hanba-odchazi-prijit-chce-prezident-zkaza.html" title="Karel Steigerwald: Prezident Hanba odchází, přijít chce prezident Zkáza" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115889/karel-steigerwald-prezident-hanba-odchazi-prijit-chce-prezident-zkaza.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/karel-steigerwa/MTAweDYwL3NtYXJ0L2JveA/1394425.jpg?v=0&amp;st=oUvoOhBcC3ss5nK2B1uMOnqLcfkLxGRhYwAA9PnDpis&amp;ts=1667611422&amp;e=2145916800" /></picture><h3>Karel Steigerwald: Prezident Hanba odchází, přijít chce...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/twitter-ma-byt-pod-muskem-svobodnejsi-narazi-ale-na-evropske-regulatory-1394335" title="Twitter má být pod Muskem „svobodnější“. Narazí ale na evropské regulátory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/twitter-ma-byt-pod-muskem-svobodnejsi-narazi-ale-na-evropske-regulatory-1394335'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/twitter-ma-byt/MTAweDYwL3NtYXJ0L2JveA/1394078.jpg?v=0&amp;st=e5M5XdiGbwuZVynWr118rmxJRl_WrDqHCBvWmyRakMQ&amp;ts=1667611422&amp;e=2145916800" /></picture><h3>Twitter má být pod Muskem „svobodnější“. Narazí ale na evropské...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-na-ukrajine-vyhrozuji-dezerterum-zastrelenim-a-pulka-kyjeva-je-bez-proudu.html" title="ONLINE: Rusové na Ukrajině vyhrožují dezertérům zastřelením. A půlka Kyjeva je bez proudu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-na-ukrajine-vyhrozuji-dezerterum-zastrelenim-a-pulka-kyjeva-je-bez-proudu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1396445.jpg?v=0&amp;st=71i4Qm-IhR0qZOiv9EFXs25Ze9C2QRZsy_ENMCiebVU&amp;ts=1667611422&amp;e=2145916800" /></picture><h3>ONLINE: Rusové na Ukrajině vyhrožují dezertérům zastřelením. A...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/727399/utrapy-u-hranic-s-ruskem-nemame-plyn-ani-elektrinu-nedostaneme-se-k-bankovnim-uctum.html" title="Útrapy u hranic s Ruskem: „Nemáme plyn ani elektřinu, nedostaneme se k bankovním účtům“  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/727399/utrapy-u-hranic-s-ruskem-nemame-plyn-ani-elektrinu-nedostaneme-se-k-bankovnim-uctum.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/utrapy-u-hranic/MTAweDYwL3NtYXJ0L2JveA/1396834.jpg?v=0&amp;st=sxxVqNdt9XGZhBDi4_gkEyAhr3oZNaHLj5NcrBTLvwQ&amp;ts=1667611422&amp;e=2145916800" /></picture><h3>Útrapy u hranic s Ruskem: „Nemáme plyn ani elektřinu,...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/727371/bozsky-masakr-severskych-bohu-recenze-god-of-war-ragnarok.html" title="Božský masakr severských bohů! Recenze God of War Ragnarök" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/727371/bozsky-masakr-severskych-bohu-recenze-god-of-war-ragnarok.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bozsky-masakr-s/MTAweDYwL3NtYXJ0L2JveA/1395698.jpg?v=0&amp;st=403GndxeAVgp3bi22H0znoGyikdIUIaYiVxyHG_vw1A&amp;ts=1667611422&amp;e=2145916800" /></picture><h3>Božský masakr severských bohů! Recenze God of War Ragnarök</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-nejlepsi-filmy" title="Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/proc-si-predpla/MTAweDYwL3NtYXJ0L2JveA/1392208.jpg?v=0&amp;st=ho0I-n5Vcfai3z2wtugG0TEOeBw_Q917q0C9AK8spoY&amp;ts=1667611422&amp;e=2145916800" /></picture><h3>Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/6-jednoduchych-a-zakladnich-pravidel-pro-perfektni-kompozici" title="6 jednoduchých a základních pravidel pro perfektní kompozici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/6-jednoduchych-a-zakladnich-pravidel-pro-perfektni-kompozici'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/6-jednoduchych/MTAweDYwL3NtYXJ0L2JveA/1386331.jpg?v=0&amp;st=PH6CrDGeEOxV8nERk1CxWZLJMXMmPFhGbt-IjIP1zbI&amp;ts=1667611422&amp;e=2145916800" /></picture><h3>6 jednoduchých a základních pravidel pro perfektní kompozici</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/diablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry" title="Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové záběry přímo ze hry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/diablo-4-se-pridava-ke-smrsti-uniku-podivejte-se-na-hodinove-zabery-primo-ze-hry'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/diablo-4-se-pri/MTAweDYwL3NtYXJ0L2JveA/1377231.jpg?v=0&amp;st=z4g22otpkL3-5GKRxmaHgJruPlHWQHlTWCvKpBuTHvU&amp;ts=1667611422&amp;e=2145916800" /></picture><h3>Diablo 4 se přidává ke smršti úniků. Podívejte se na hodinové...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/422555/sparta-pod-tlakem-a-dohledem-varadi-kouc-sledoval-dalsi-prohru-prazanu.html" title="Sparta pod tlakem. A dohledem Varadi. Kouč sledoval další prohru Pražanů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sparta-pod-tlakem-a-dohledem-varadi-kouc-sledoval-dalsi-prohru-prazanu?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F422555'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sparta-pod-tlak/Mjc4eDIwOS9zbWFydC9ib3g/1396839.jpg?v=0&amp;st=nUIN87ZMnnRkluwRm_AfqMNhaeq6is7XOhabygEKzfI&amp;ts=1667611850&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/422555/sparta-pod-tlakem-a-dohledem-varadi-kouc-sledoval-dalsi-prohru-prazanu.html" title="Sparta pod tlakem. A dohledem Varadi. Kouč sledoval další prohru Pražanů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sparta-pod-tlakem-a-dohledem-varadi-kouc-sledoval-dalsi-prohru-prazanu?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F422555'});">Sparta pod tlakem. A dohledem Varadi. Kouč sledoval další prohru Pražanů</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/422535/slavia-na-zimnim-lovu-zajem-o-chytila-i-hrace-z-dolicku-resi-se-navrat-stancia.html" title="Slavia na lovu! Zájem o Chytila i hráče z Ďolíčku, řeší se návrat Stancia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/slavia-na-lovu-zajem-o-chytila-i-hrace-z-dolicku-resi-se-navrat-stancia?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F422535'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/slavia-na-lovu/Mjc4eDIwOS9zbWFydC9ib3g/1396605.jpg?v=0&amp;st=tKoG6MVHnzyuQY2x5A9s9UPkvkLZuhZROgFr6qETu0A&amp;ts=1667611850&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/422535/slavia-na-zimnim-lovu-zajem-o-chytila-i-hrace-z-dolicku-resi-se-navrat-stancia.html" title="Slavia na lovu! Zájem o Chytila i hráče z Ďolíčku, řeší se návrat Stancia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/slavia-na-lovu-zajem-o-chytila-i-hrace-z-dolicku-resi-se-navrat-stancia?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F422535'});">Slavia na lovu! Zájem o Chytila i hráče z Ďolíčku, řeší se návrat Stancia</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/kostky-za-celnim-sklem-jedna-z-nejstarsich-dekoraci-souvisela-s-valkou-i-zavodenim-146383" title="Kostky za čelním sklem: Jedna z nejstarších dekorací souvisela s válkou i závoděním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kostky-za-celnim-sklem-jedna-z-nejstarsich-dekoraci-souvisela-s-valkou-i-zavodenim?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F146383'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kostky-za-celni/Mjc4eDIwOS9zbWFydC9ib3g/1396698.jpg?v=0&amp;st=tmsZGNszbX04kS4NqxaKq17-xNwMNTmJIqHq7OIoYPs&amp;ts=1667611850&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/kostky-za-celnim-sklem-jedna-z-nejstarsich-dekoraci-souvisela-s-valkou-i-zavodenim-146383" title="Kostky za čelním sklem: Jedna z nejstarších dekorací souvisela s válkou i závoděním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kostky-za-celnim-sklem-jedna-z-nejstarsich-dekoraci-souvisela-s-valkou-i-zavodenim?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F146383'});">Kostky za čelním sklem: Jedna z nejstarších dekorací souvisela s válkou i závoděním</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/video-martin-vaculik-radi-jak-jezdit-usporne-1-dil-146394" title="Video: Martin Vaculík radí, jak jezdit úsporně (1. díl)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/video-martin-vaculik-radi-jak-jezdit-usporne-1-dil?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F146394'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/video-martin-v/Mjc4eDIwOS9zbWFydC9ib3g/1396640.jpg?v=0&amp;st=S0NYMZEfr0bdFfEG--C29wO4RVvX7AWL5b1tBEK_AAs&amp;ts=1667611850&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/video-martin-vaculik-radi-jak-jezdit-usporne-1-dil-146394" title="Video: Martin Vaculík radí, jak jezdit úsporně (1. díl)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/video-martin-vaculik-radi-jak-jezdit-usporne-1-dil?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F146394'});">Video: Martin Vaculík radí, jak jezdit úsporně (1. díl)</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/spousta-cechu-nevi-kdy-mohou-troubit-a-jak-na-to-za-nespravne-pouziti-klaksonu-hrozi-trest" title="Spousta Čechů neví, kdy mohou troubit a jak na to. Za nesprávné použití klaksonu hrozí trest!&#xA;" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/spousta-cechu-nevi-kdy-mohou-troubit-a-jak-na-to-za-nespravne-pouziti-klaksonu-hrozi-trest?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D51000'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/spousta-cechu-n/Mjc4eDIwOS9zbWFydC9ib3g/1394873.jpg?v=0&amp;st=aMIcI-L07ew5yF2ec48-UEgxMhm8eo_95QnDJjl1k8c&amp;ts=1667611850&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/spousta-cechu-nevi-kdy-mohou-troubit-a-jak-na-to-za-nespravne-pouziti-klaksonu-hrozi-trest" title="Spousta Čechů neví, kdy mohou troubit a jak na to. Za nesprávné použití klaksonu hrozí trest!&#xA;" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/spousta-cechu-nevi-kdy-mohou-troubit-a-jak-na-to-za-nespravne-pouziti-klaksonu-hrozi-trest?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D51000'});">Spousta Čechů neví, kdy mohou troubit a jak na to. Za nesprávné použití klaksonu hrozí trest!
</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/v-brne-zautocili-bojovnici-za-ochranu-klimatu-zbabele-se-podepsali-na-29-autech-nechali-i-dojemny-vzkaz" title="V Brně zaútočili bojovníci za ochranu klimatu. Zbaběle se podepsali na 29 autech, nechali i „dojemný” vzkaz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/v-brne-zautocili-bojovnici-za-ochranu-klimatu-zbabele-se-podepsali-na-29-autech-nechali-i-dojemny-vzkaz?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50657'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/v-brne-zautocil/Mjc4eDIwOS9zbWFydC9ib3g/1376503.jpg?v=0&amp;st=J8ojfHUzvJON4N8jCvITNWzpZ-MW7VIWB2p3gBSepJk&amp;ts=1667611850&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/v-brne-zautocili-bojovnici-za-ochranu-klimatu-zbabele-se-podepsali-na-29-autech-nechali-i-dojemny-vzkaz" title="V Brně zaútočili bojovníci za ochranu klimatu. Zbaběle se podepsali na 29 autech, nechali i „dojemný” vzkaz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/v-brne-zautocili-bojovnici-za-ochranu-klimatu-zbabele-se-podepsali-na-29-autech-nechali-i-dojemny-vzkaz?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50657'});">V Brně zaútočili bojovníci za ochranu klimatu. Zbaběle se podepsali na 29 autech, nechali i „dojemný” vzkaz</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/727480/keanu-reeves-v-praze-prvni-fotky-fanousku.html" title="Keanu Reeves v Praze? První fotky fanoušků!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/keanu-reeves-v-praze-prvni-fotky-fanousku?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F727480'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/keanu-reeves-v/Mjc4eDIwOS9zbWFydC9ib3g/1397125.jpg?v=0&amp;st=0ge2YgZZc-GoZfJwCJsfQxxQxXy9h15Tz_FsQH9ONqo&amp;ts=1667611850&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/727480/keanu-reeves-v-praze-prvni-fotky-fanousku.html" title="Keanu Reeves v Praze? První fotky fanoušků!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/keanu-reeves-v-praze-prvni-fotky-fanousku?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F727480'});">Keanu Reeves v Praze? První fotky fanoušků!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/727476/lhar-v-love-islandu-divaci-ho-nekompromisne-vyrazili.html" title="Lhář v Love Islandu: Diváci ho nekompromisně vyrazili!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/lhar-v-love-islandu-divaci-ho-nekompromisne-vyrazili?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F727476'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/lhar-v-love-isl/Mjc4eDIwOS9zbWFydC9ib3g/1396809.jpg?v=0&amp;st=7J77SgVjYfg2Chk11qRw5Ax8irG9NjqSPO1TSPvWzfA&amp;ts=1667611850&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/727476/lhar-v-love-islandu-divaci-ho-nekompromisne-vyrazili.html" title="Lhář v Love Islandu: Diváci ho nekompromisně vyrazili!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/lhar-v-love-islandu-divaci-ho-nekompromisne-vyrazili?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F727476'});">Lhář v Love Islandu: Diváci ho nekompromisně vyrazili!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/titan-srouby-a-safir-skvele-vypadajici-hodinky-amazfit-falcon-vydrzi-bez-nabijecky-az-dva-tydny/sc-3-a-1356288/default.aspx" title="Titan, šrouby a safír. Skvěle vypadající hodinky Amazfit Falcon vydrží bez nabíječky až dva týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/titan-srouby-a-safir-skvele-vypadajici-hodinky-amazfit-falcon-vydrzi-bez-nabijecky-az-dva-tydny?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1356288'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/titan-srouby-a/Mjc4eDIwOS9zbWFydC9ib3g/1383660.jpg?v=0&amp;st=3zTdmnk1uTCRc7i6IJHfY6GyCi5ty8B0mrbgtfYxY0I&amp;ts=1667611850&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/titan-srouby-a-safir-skvele-vypadajici-hodinky-amazfit-falcon-vydrzi-bez-nabijecky-az-dva-tydny/sc-3-a-1356288/default.aspx" title="Titan, šrouby a safír. Skvěle vypadající hodinky Amazfit Falcon vydrží bez nabíječky až dva týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/titan-srouby-a-safir-skvele-vypadajici-hodinky-amazfit-falcon-vydrzi-bez-nabijecky-az-dva-tydny?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1356288'});">Titan, šrouby a safír. Skvěle vypadající hodinky Amazfit Falcon vydrží bez nabíječky až dva týdny</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon/sc-3-a-218550/default.aspx" title="Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D218550'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/startup-dostal/Mjc4eDIwOS9zbWFydC9ib3g/1377736.jpg?v=0&amp;st=G6Ql8H0Ng9k_oGKZ60kg0h2jKH3lSrw_LvfgkJP7gkk&amp;ts=1667611850&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon/sc-3-a-218550/default.aspx" title="Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D218550'});">Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 5. 11. 2022 2:29:45 -->
<!-- GetData(): 5. 11. 2022 2:29:45 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/727399/utrapy-u-hranic-s-ruskem-nemame-plyn-ani-elektrinu-nedostaneme-se-k-bankovnim-uctum.html' title="Útrapy u hranic s Ruskem: „Nemáme plyn ani elektřinu, nedostaneme se k bankovním účtům“">Útrapy u hranic s Ruskem: „Nemáme plyn ani elektřinu, nedostaneme se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/727289/mladik-na-slovensku-behal-se-sekerou-po-skole-spoluzacku-sekl-do-hlavy.html' title="Mladík na Slovensku běhal se sekerou po škole: Spolužačku sekl do hlavy!">Mladík na Slovensku běhal se sekerou po škole: Spolužačku sekl do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/727406/teenager-pobodal-dedecka-a-souseda-utok-planoval-peclive-se-na-nej-pripravoval.html' title="Teenager pobodal dědečka a souseda: Útok plánoval, pečlivě se na něj připravoval">Teenager pobodal dědečka a souseda: Útok plánoval, pečlivě se na něj…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal/422561/vesely-slavil-proti-svym-barcelona-s-cechy-vyzrala-na-fenerbahce.html' title="Veselý slavil proti „svým“. Barcelona s Čechy vyzrála na Fenerbahce">Veselý slavil proti „svým“. Barcelona s Čechy vyzrála na Fenerbahce</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/422541/nhl-online-voracek-ve-finsku-uderil-slavi-avs-do-hry-pujde-necas.html' title="NHL ONLINE: Voráček ve Finsku udeřil, slaví Avs. Do hry půjde Nečas">NHL ONLINE: Voráček ve Finsku udeřil, slaví Avs. Do hry půjde Nečas</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/422558/lakatos-a-reprezentace-jsem-zklamany-musim-na-sobe-vic-makat.html' title="Lakatoš a reprezentace? Jsem zklamaný, musím na sobě víc makat">Lakatoš a reprezentace? Jsem zklamaný, musím na sobě víc makat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/727447/moderatorka-love-islandu-zorka-hejdova-pozdravy-z-plaze.html' title="Moderátorka Love Islandu Zorka Hejdová: Pozdravy z pláže! ">Moderátorka Love Islandu Zorka Hejdová: Pozdravy z pláže! </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/727476/lhar-v-love-islandu-divaci-ho-nekompromisne-vyrazili.html' title="Lhář v Love Islandu: Diváci ho nekompromisně vyrazili!">Lhář v Love Islandu: Diváci ho nekompromisně vyrazili!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/727428/zelenska-si-rypla-do-elona-muska-i-nejchytrejsi-lide-mohou-byt-ovlivneni-ruskou-propagandou.html' title="Zelenská si rýpla do Elona Muska: „I nejchytřejší lidé mohou být ovlivněni ruskou propagandou“">Zelenská si rýpla do Elona Muska: „I nejchytřejší lidé mohou být…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/198363/uprava-stromu-a-keru-chce-i-spravne-naradi.html' title="Úprava stromů a keřů chce i správné nářadí...">Úprava stromů a keřů chce i správné nářadí...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/198179/krasa-jen-pece-zvenci-nestaci.html' title="Krása: Jen péče zvenčí nestačí...">Krása: Jen péče zvenčí nestačí...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/moderator-petr-suchon-seba-je-nas-maly-zazrak-kdyz-se-podari-dalsi-nebudu-proti' title="Moderátor Petr Suchoň: Séba je náš malý zázrak, když se podaří další, nebudu proti">Moderátor Petr Suchoň: Séba je náš malý zázrak, když se podaří další,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/kostky-za-celnim-sklem-jedna-z-nejstarsich-dekoraci-souvisela-s-valkou-i-zavodenim-146383' title="Kostky za čelním sklem: Jedna z nejstarších dekorací souvisela s válkou i závoděním">Kostky za čelním sklem: Jedna z nejstarších dekorací souvisela s…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/u-alpine-nebude-jednicka-a-dvojka-rika-rossi' title="U Alpine nebude jednička a dvojka, říká Rossi">U Alpine nebude jednička a dvojka, říká Rossi</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/italove-oznamuji-dalsi-vylepseni-jiz-15-let-stareho-auta-pro-pristi-rok-muze-byt-oranzove' title="Italové oznamují další vylepšení již 15 let starého auta. Pro příští rok může být oranžové...">Italové oznamují další vylepšení již 15 let starého auta. Pro příští…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/uvarime-se-jako-zaby-v-hrnci-evropa-se-otepluje-rychleji-nez-ostatni-kontinenty-varuji-meteorologove/sc-870-a-219213/default.aspx' title="Uvaříme se jako žáby v hrnci. Evropa se otepluje rychleji než ostatní kontinenty, varují meteorologové">Uvaříme se jako žáby v hrnci. Evropa se otepluje rychleji než ostatní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/jak-pomoci-pocitace-naplanovat-cas-abyste-vsechno-stihali-podcast-zive/sc-3-a-219196/default.aspx' title="Jak pomocí počítače naplánovat čas, abyste všechno stíhali (Podcast Živě)">Jak pomocí počítače naplánovat čas, abyste všechno stíhali (Podcast…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/netflix-a-dalsi-na-vikend-enola-holmesova-finale-manifestu-lovci-duchu-nebo-pribeh-o-jednotce-sas/sc-3-a-219214/default.aspx' title="Netflix a další na víkend: Enola Holmesová, finále Manifestu, Lovci duchů nebo příběh o jednotce SAS">Netflix a další na víkend: Enola Holmesová, finále Manifestu, Lovci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/na-tri-roky-a-se-sazbou-60-procent-dan-z-mimoradnych-zisku-prosla-snemovnou-1394435' title="Na tři roky a se sazbou 60 procent. Daň z mimořádných zisků prošla Sněmovnou">Na tři roky a se sazbou 60 procent. Daň z mimořádných zisků prošla…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/duchodce-milos-zeman-bude-mit-narok-na-penzi-stotisicovou-rentu-i-na-auto-s-ridicem-1394605' title="Důchodce Miloš Zeman bude mít nárok na penzi, stotisícovou rentu i na auto s řidičem">Důchodce Miloš Zeman bude mít nárok na penzi, stotisícovou rentu i na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/eph-daniela-kretinskeho-presune-spolecnost-ep-commodities-do-zahranici-1394608' title="EPH Daniela Křetínského přesune společnost EP Commodities do zahraničí">EPH Daniela Křetínského přesune společnost EP Commodities do zahraničí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/mak-ve-sladke-kuchyni-galerie-a-recepty-babovek-kolacu-i-livancu-ktere-zmizi-z-taliru-mrknutim-oka-1255.html' title="Mák ve sladké kuchyni: Galerie a recepty bábovek, koláčů i lívanců, které zmizí z talířů mrknutím oka">Mák ve sladké kuchyni: Galerie a recepty bábovek, koláčů i lívanců,…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vlasske-orechy-po-kterych-se-jen-zaprasi-obalte-je-v-karamelu-cokolade-nebo-koreni-1857.html' title="Vlašské ořechy, po kterých se jen zapráší: Obalte je v karamelu, čokoládě nebo koření">Vlašské ořechy, po kterých se jen zapráší: Obalte je v karamelu,…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/domaci-nutella-bez-palmoveho-oleje-rychle-a-levne-84.html' title="Domácí nutella bez palmového oleje, rychle a levně">Domácí nutella bez palmového oleje, rychle a levně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/727473/volame-o-pomoc-telefonni-budka-na-namesti-vaclava-havla-priblizuje-pribehy-lidi-z-vyloucenych-skupin.html' title="Voláme o pomoc! Telefonní budka na náměstí Václava Havla přibližuje příběhy lidí z vyloučených skupin">Voláme o pomoc! Telefonní budka na náměstí Václava Havla přibližuje…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/115642/cesko-z-vysky-aneb-vzhuru-na-rozhledny.html' title="Česko z výšky aneb Vzhůru na rozhledny">Česko z výšky aneb Vzhůru na rozhledny</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/115927/tip-na-vylet-poutni-cesta-z-ripu-na-blanik.html' title="Tip na výlet: Poutní cesta z Řípu na Blaník">Tip na výlet: Poutní cesta z Řípu na Blaník</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tumblr-se-vraci-ke-korenum-opet-povolil-nahotu' title="Tumblr se vrací ke kořenům, opět povolil nahotu">Tumblr se vrací ke kořenům, opět povolil nahotu</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/ma-tvuj-body-count-vliv-na-tve-psychicke-zdravi' title="Má tvůj body count vliv na tvé psychické zdraví? ">Má tvůj body count vliv na tvé psychické zdraví? </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kpop-news-rijen-crush-a-narceni-z-rasismu-pauza-bts-a-tragedie-v-itaewonu' title="K-POP MONTHLY UPDATE: Crush a nařčení z rasismu, pauza BTS a tragédie v Itaewonu">K-POP MONTHLY UPDATE: Crush a nařčení z rasismu, pauza BTS a tragédie…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/proc-si-nemnout-oci-co-nam-hrozi-pokud-si-do-oka-neustale-sahame-7026.html' title="Proč si nemnout oči? Co nám hrozí, pokud si do oka neustále saháme?">Proč si nemnout oči? Co nám hrozí, pokud si do oka neustále saháme?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/sest-veci-ktere-se-zlepsi-pokud-omezite-cukr-5014.html' title="Šest věcí, které se zlepší, pokud omezíte cukr">Šest věcí, které se zlepší, pokud omezíte cukr</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/zapal-plic-proc-je-nebezpecny-a-jak-ho-poznate-7008.html' title="Zápal plic: Proč je nebezpečný a jak ho poznáte?">Zápal plic: Proč je nebezpečný a jak ho poznáte?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/the-callisto-protocol-dali-jsme-dohromady-vse-co-potrebujete-vedet-o-nejocekavanejsim-hororu-roku' title="The Callisto Protocol: Dali jsme dohromady vše, co potřebujete vědět o nejočekávanějším hororu roku">The Callisto Protocol: Dali jsme dohromady vše, co potřebujete vědět…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si/29753/vse-o-deskovych-hrach-na-jednom-miste-tiscali-cz-rozsirilo-portfolio-o-novy-web.html' title="Vše o deskových hrách na jednom místě! Tiscali.cz rozšířilo portfolio o nový web">Vše o deskových hrách na jednom místě! Tiscali.cz rozšířilo portfolio…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/chromebooky-a-videohry-uz-jdou-dohromady-vychazi-pro-ne-betaverze-steamu' title="Chromebooky a videohry už jdou dohromady. Vychází pro ně betaverze Steamu">Chromebooky a videohry už jdou dohromady. Vychází pro ně betaverze…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8012273/sestrih-vitkovice-sparta-praha-3-2-ctvrta-prohra-hostu-v-rade-rozhodl-tribodovy-lakatos.html' title="SESTŘIH: Vítkovice - Sparta Praha 3:2. Čtvrtá prohra hostů v řadě, rozhodl tříbodový Lakatoš">SESTŘIH: Vítkovice - Sparta Praha 3:2. Čtvrtá prohra hostů v řadě,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8012262/sestrih-liberec-mlada-boleslav-6-2-tygri-zdolali-bruslare-hattrickem-se-blyskl-najman.html' title="SESTŘIH: Liberec - Mladá Boleslav 6:2. Tygři zdolali Bruslaře. Hattrickem se blýskl Najman">SESTŘIH: Liberec - Mladá Boleslav 6:2. Tygři zdolali Bruslaře.…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8012261/sestrih-kladno-litvinov-3-2p-velky-obrat-rytiru-zavrsil-v-prodlouzeni-plekanec.html' title="SESTŘIH: Kladno - Litvínov 3:2p. Velký obrat Rytířů završil v prodloužení Plekanec">SESTŘIH: Kladno - Litvínov 3:2p. Velký obrat Rytířů završil v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/black-friday/produkty' title="Black Friday">Black Friday</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>