


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Moto3: V pátek odpoledne se na první místo posunul Arenas – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Albert Arenas nakonec zajel nejlepší čas druhého tréninku na GP Portugalska. Jeremy Alcoba ještě krátce před koncem vedl, ale nakonec se musel smířit s druhým místem. Třetí skončil Tatsuki Suzuki. Salač v Portugalsku nejede kvůli zranění z minulého týdne." />
		<meta property="og:title" content="Moto3: V pátek odpoledne se na první místo posunul Arenas" />
		<meta property="og:description" content="Albert Arenas nakonec zajel nejlepší čas druhého tréninku na GP Portugalska. Jeremy Alcoba ještě krátce před koncem vedl, ale nakonec se musel smířit s druhým místem. Třetí skončil Tatsuki Suzuki. Salač v Portugalsku nejede kvůli zranění z minulého týdne." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Moto3: V pátek odpoledne se na první místo posunul Arenas" />
		<meta name="twitter:description" content="Albert Arenas nakonec zajel nejlepší čas druhého tréninku na GP Portugalska. Jeremy Alcoba ještě krátce před koncem vedl, ale nakonec se musel smířit s druhým místem. Třetí skončil Tatsuki Suzuki. Salač v Portugalsku nejede kvůli zranění z minulého týdne." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=903606992" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=903606992" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=903606992" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/moto3-v-patek-odpoledne-se-na-prvni-misto-posunul-arenas" >
		<meta name="id" content="77282"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/moto3-v-patek-odpoledne-se-na-prvni-misto-posunul-arenas" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/moto3-v-patek-odpoledne-se-na-prvni-misto-posunul-arenas" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/moto3-v-patek-odpoledne-se-na-prvni-misto-posunul-arenas" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.2.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 20 Nov 2020 13:51:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "223",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.018"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=77282" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTMxODAxNTU1OQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAjUPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVwvY2xhbmVrL21vdG8zLXYtcGF0ZWstb2Rwb2xlZG5lLXNlLW5hLXBydm5pLW1pc3RvLXBvc3VudWwtYXJlbmFzLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFTS9jbGFuZWsvbW90bzMtdi1wYXRlay1vZHBvbGVkbmUtc2UtbmEtcHJ2bmktbWlzdG8tcG9zdW51bC1hcmVuYXMvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIJDxYCHwFoFgQCAQ8WBB8ABU0vY2xhbmVrL21vdG8zLXYtcGF0ZWstb2Rwb2xlZG5lLXNlLW5hLXBydm5pLW1pc3RvLXBvc3VudWwtYXJlbmFzLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVwvY2xhbmVrL21vdG8zLXYtcGF0ZWstb2Rwb2xlZG5lLXNlLW5hLXBydm5pLW1pc3RvLXBvc3VudWwtYXJlbmFzLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW4g2LkMgQxUaz9QyZW1pDNZl4ESkw==" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto3-v-patek-odpoledne-se-na-prvni-misto-posunul-arenas";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto3-v-patek-odpoledne-se-na-prvni-misto-posunul-arenas" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-turecka-2020" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2020" title="Aktuální sezóna">Sezóna 2020</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/moto3-v-patek-odpoledne-se-na-prvni-misto-posunul-arenas"
  },
  "headline": "Moto3: V pátek odpoledne se na první místo posunul Arenas",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=903606992",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-11-20T13:51:00Z",
  "dateModified": "2020-11-20T13:51:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Albert Arenas nakonec zajel nejlepší čas druhého tréninku na GP Portugalska. Jeremy Alcoba ještě krátce před koncem vedl, ale nakonec se musel smířit s druhým místem. Třetí skončil Tatsuki Suzuki. Salač v Portugalsku nejede kvůli zranění z minulého týdne."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/moto3-v-patek-odpoledne-se-na-prvni-misto-posunul-arenas">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/vysledky">Výsledky</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/moto3">Moto3</a></span>
		
		&#160;
	</div>
	<h1>
		Moto3: V pátek odpoledne se na první místo posunul Arenas
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">20. 11. 2020</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Albert Arenas nakonec zajel nejlepší čas druhého tréninku na GP Portugalska. Jeremy Alcoba ještě krátce před koncem vedl, ale nakonec se musel smířit s druhým místem. Třetí skončil Tatsuki Suzuki. Salač v Portugalsku nejede kvůli zranění z minulého týdne.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='Moto3: V pátek odpoledne se na první místo posunul Arenas' title='Moto3: V pátek odpoledne se na první místo posunul Arenas' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=903606992' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p><strong>GP Portugalska - Moto3, 2. trénink</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas</th>
			<th scope="col">Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>Albert ARENAS</td>
			<td>KTM</td>
			<td>243,2</td>
			<td>1'47,987</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>2</td>
			<td>Jeremy ALCOBA</td>
			<td>Honda</td>
			<td>244,8</td>
			<td>1'48,188</td>
			<td>0,201</td>
		</tr>
		<tr>
			<td>3</td>
			<td>Tatsuki SUZUKI</td>
			<td>Honda</td>
			<td>244,3</td>
			<td>1'48,361</td>
			<td>0,374</td>
		</tr>
		<tr>
			<td>4</td>
			<td>Raul FERNANDEZ</td>
			<td>KTM</td>
			<td>236,3</td>
			<td>1'48,372</td>
			<td>0,385</td>
		</tr>
		<tr>
			<td>5</td>
			<td>Jaume MASIA</td>
			<td>Honda</td>
			<td>247,1</td>
			<td>1'48,506</td>
			<td>0,519</td>
		</tr>
		<tr>
			<td>6</td>
			<td>Dennis FOGGIA</td>
			<td>Honda</td>
			<td>242,6</td>
			<td>1'48,562</td>
			<td>0,575</td>
		</tr>
		<tr>
			<td>7</td>
			<td>Deniz ÖNCÜ</td>
			<td>KTM</td>
			<td>240</td>
			<td>1'48,565</td>
			<td>0,578</td>
		</tr>
		<tr>
			<td>8</td>
			<td>Tony ARBOLINO</td>
			<td>Honda</td>
			<td>240,5</td>
			<td>1'48,567</td>
			<td>0,58</td>
		</tr>
		<tr>
			<td>9</td>
			<td>Ai OGURA</td>
			<td>Honda</td>
			<td>242,1</td>
			<td>1'48,601</td>
			<td>0,614</td>
		</tr>
		<tr>
			<td>10</td>
			<td>Stefano NEPA</td>
			<td>KTM</td>
			<td>243,7</td>
			<td>1'48,664</td>
			<td>0,677</td>
		</tr>
		<tr>
			<td>11</td>
			<td>Romano FENATI</td>
			<td>Husqvarna</td>
			<td>237,8</td>
			<td>1'48,697</td>
			<td>0,71</td>
		</tr>
		<tr>
			<td>12</td>
			<td>John MCPHEE</td>
			<td>Honda</td>
			<td>240,5</td>
			<td>1'48,811</td>
			<td>0,824</td>
		</tr>
		<tr>
			<td>13</td>
			<td>Jason DUPASQUIER</td>
			<td>KTM</td>
			<td>242,1</td>
			<td>1'48,867</td>
			<td>0,88</td>
		</tr>
		<tr>
			<td>14</td>
			<td>Sergio GARCIA</td>
			<td>Honda</td>
			<td>240,5</td>
			<td>1'48,887</td>
			<td>0,9</td>
		</tr>
		<tr>
			<td>15</td>
			<td>Davide PIZZOLI</td>
			<td>KTM</td>
			<td>239,4</td>
			<td>1'48,922</td>
			<td>0,935</td>
		</tr>
		<tr>
			<td>16</td>
			<td>Alonso LOPEZ</td>
			<td>Husqvarna</td>
			<td>237,8</td>
			<td>1'48,998</td>
			<td>1,011</td>
		</tr>
		<tr>
			<td>17</td>
			<td>Ayumu SASAKI</td>
			<td>KTM</td>
			<td>240</td>
			<td>1'49,009</td>
			<td>1,022</td>
		</tr>
		<tr>
			<td>18</td>
			<td>Niccolo ANTONELLI</td>
			<td>Honda</td>
			<td>244,3</td>
			<td>1'49,040</td>
			<td>1,053</td>
		</tr>
		<tr>
			<td>19</td>
			<td>Kaito TOBA</td>
			<td>KTM</td>
			<td>241</td>
			<td>1'49,067</td>
			<td>1,08</td>
		</tr>
		<tr>
			<td>20</td>
			<td>Carlos TATAY</td>
			<td>KTM</td>
			<td>239,4</td>
			<td>1'49,145</td>
			<td>1,158</td>
		</tr>
		<tr>
			<td>21</td>
			<td>Barry BALTUS</td>
			<td>KTM</td>
			<td>240,5</td>
			<td>1'49,167</td>
			<td>1,18</td>
		</tr>
		<tr>
			<td>22</td>
			<td>Gabriel RODRIGO</td>
			<td>Honda</td>
			<td>245,4</td>
			<td>1'49,171</td>
			<td>1,184</td>
		</tr>
		<tr>
			<td>23</td>
			<td>Yuki KUNII</td>
			<td>Honda</td>
			<td>240,5</td>
			<td>1'49,173</td>
			<td>1,186</td>
		</tr>
		<tr>
			<td>24</td>
			<td>Celestino VIETTI</td>
			<td>KTM</td>
			<td>236,8</td>
			<td>1'49,238</td>
			<td>1,251</td>
		</tr>
		<tr>
			<td>25</td>
			<td>Andrea MIGNO</td>
			<td>KTM</td>
			<td>238,4</td>
			<td>1'49,278</td>
			<td>1,291</td>
		</tr>
		<tr>
			<td>26</td>
			<td>Adrian FERNANDEZ</td>
			<td>Honda</td>
			<td>240,5</td>
			<td>1'49,397</td>
			<td>1,41</td>
		</tr>
		<tr>
			<td>27</td>
			<td>Darryn BINDER</td>
			<td>KTM</td>
			<td>240</td>
			<td>1'49,445</td>
			<td>1,458</td>
		</tr>
		<tr>
			<td>28</td>
			<td>Khairul Idham PAWI</td>
			<td>Honda</td>
			<td>238,4</td>
			<td>1'49,471</td>
			<td>1,484</td>
		</tr>
		<tr>
			<td>29</td>
			<td>Riccardo ROSSI</td>
			<td>KTM</td>
			<td>240</td>
			<td>1'49,475</td>
			<td>1,488</td>
		</tr>
		<tr>
			<td>30</td>
			<td>Ryusei YAMANAKA</td>
			<td>Honda</td>
			<td>242,6</td>
			<td>1'49,771</td>
			<td>1,784</td>
		</tr>
		<tr>
			<td>31</td>
			<td>Maximilian KOFLER</td>
			<td>KTM</td>
			<td>237,8</td>
			<td>1'49,844</td>
			<td>1,857</td>
		</tr>
	</tbody>
</table>

<p>Foto: Václav Duška Jr.</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/moto2-prvni-patecni-trenink-ovladl-ramirez" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');ArticleKeyWords.push("Výsledky");ArticleMainKeyWords.push("Výsledky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 446;}/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/moto3">Moto3</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto3');ArticleKeyWords.push("Moto3");ArticleMainKeyWords.push("Moto3");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 423;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 77282);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/moto3-v-patek-odpoledne-se-na-prvni-misto-posunul-arenas/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejrychlejsim-muzem-druheho-treninku-je-marini" title="Moto2: Nejrychlejším mužem druhého tréninku je Marini"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=808156899' alt='Moto2: Nejrychlejším mužem druhého tréninku je Marini' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejrychlejsim-muzem-druheho-treninku-je-marini" title="Moto2: Nejrychlejším mužem druhého tréninku je Marini">Moto2: Nejrychlejším mužem druhého tréninku je Marini</a>
                
                
			</h2>

			<p class="article-list-annotation">Luca Marini zajel nejlepší čas dnešního dne. Druhé místo obsadil Sam Lowes a první trojici uzavřel Lorenzo Baldassarri.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ve-druhem-portugalskem-treninku-kraloval-zarco" title="MotoGP: Ve druhém portugalském tréninku zajel nejlépe Zarco"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=707277999' alt='MotoGP: Ve druhém portugalském tréninku zajel nejlépe Zarco' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ve-druhem-portugalskem-treninku-kraloval-zarco" title="MotoGP: Ve druhém portugalském tréninku zajel nejlépe Zarco">MotoGP: Ve druhém portugalském tréninku zajel nejlépe Zarco</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas druhého portugalského tréninku zaznamenal Johann Zarco. Druhý skončil Maverick  Viňales. První trojku zkompletoval Aleix Espargaro.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvni-patecni-trenink-ovladl-ramirez" title="Moto2: První páteční trénink ovládl Ramirez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=337187215' alt='Moto2: První páteční trénink ovládl Ramirez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvni-patecni-trenink-ovladl-ramirez" title="Moto2: První páteční trénink ovládl Ramirez">Moto2: První páteční trénink ovládl Ramirez</a>
                
                
			</h2>

			<p class="article-list-annotation">Marcos Ramirez je nejrychlejším mužem prvního portugalského tréninku. Do první trojky se dále vešli i Fabio di Giannantonio a Luca Marini.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-prvnimu-portugalskemu-treninku-kraloval-domaci-oliveira" title="MotoGP: Prvnímu portugalskému tréninku kraloval domácí Oliveira"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=117129070' alt='MotoGP: Prvnímu portugalskému tréninku kraloval domácí Oliveira' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-prvnimu-portugalskemu-treninku-kraloval-domaci-oliveira" title="MotoGP: Prvnímu portugalskému tréninku kraloval domácí Oliveira">MotoGP: Prvnímu portugalskému tréninku kraloval domácí Oliveira</a>
                
                
			</h2>

			<p class="article-list-annotation">Miguel Oliveira kraloval prvnímu tréninku na své domácí dráze v Portimao. Následovali Maverick Viňales a Aleix Espargaro.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-portugalsky-vikend-zahajil-nejlepsim-casem-masia" title="Moto3: Portugalský víkend zahájil nejlepším časem Masiá"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=624497188' alt='Moto3: Portugalský víkend zahájil nejlepším časem Masiá' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-portugalsky-vikend-zahajil-nejlepsim-casem-masia" title="Moto3: Portugalský víkend zahájil nejlepším časem Masiá">Moto3: Portugalský víkend zahájil nejlepším časem Masiá</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech prvního portugalského tréninku třídy Moto3 se seřadili Jaume Masia, Romano Fenati a Albert Arenas. Český jezdec Filip Salač do GP Portugalska nenastoupí kvůli zranění z minulého týdne. Nahrazuje jej Adrian Fernandez.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-z-vyhry-se-dnes-ve-valencii-nakonec-raduje-martin" title="Moto2: Z výhry se dnes ve Valencii nakonec raduje Martin"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=675222519' alt='Moto2: Z výhry se dnes ve Valencii nakonec raduje Martin' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-z-vyhry-se-dnes-ve-valencii-nakonec-raduje-martin" title="Moto2: Z výhry se dnes ve Valencii nakonec raduje Martin">Moto2: Z výhry se dnes ve Valencii nakonec raduje Martin</a>
                
                
			</h2>

			<p class="article-list-annotation">Di Giannantonio v posledním kole upadl z vedení. O výhru pak bojovali Martin, Garzo a Bezzecchi. Nakonec zvítězil Martin. Druhý skončil Garzo a třetí místo obsadil Bezzecchi. O titulu ještě není rozhodnuto. Šampionát vede Bastianini, šanci mají ještě Lowes, Marini a Bezzecchi.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-dlouho-vedl-fernandez-nakonec-vsak-vitezi-arbolino" title="Moto3: Dlouho vedl Fernandez, nakonec však vítězí Arbolino"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=965283151' alt='Moto3: Dlouho vedl Fernandez, nakonec však vítězí Arbolino' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-dlouho-vedl-fernandez-nakonec-vsak-vitezi-arbolino" title="Moto3: Dlouho vedl Fernandez, nakonec však vítězí Arbolino">Moto3: Dlouho vedl Fernandez, nakonec však vítězí Arbolino</a>
                
                
			</h2>

			<p class="article-list-annotation">Tony Arbolino se v závěru závodu probojoval do čela a zvítězil. Sergio Garcia dorazil do cíle jako druhý. Raul Fernandez vedl velkou část závodu, ale nakonec skončil třetí.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-morbidelli-ovladl-nedelni-warm-up-ve-valencii" title="MotoGP: Morbidelli ovládl nedělní warm up ve Valencii"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=194809517' alt='MotoGP: Morbidelli ovládl nedělní warm up ve Valencii' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-morbidelli-ovladl-nedelni-warm-up-ve-valencii" title="MotoGP: Morbidelli ovládl nedělní warm up ve Valencii">MotoGP: Morbidelli ovládl nedělní warm up ve Valencii</a>
                
                
			</h2>

			<p class="article-list-annotation">Franco Morbidelli, který dnes odstartuje do závodu z pole position, je zároveň i nejrychlejším mužem warm upu. Druhý skončil Pol Espargaro a třetí je Takaaki Nakagami.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejlepsi-cas-nedelniho-warm-upu-zajel-garzo" title="Moto2: Nejlepší čas nedělního warm upu zajel Garzo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=794250527' alt='Moto2: Nejlepší čas nedělního warm upu zajel Garzo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejlepsi-cas-nedelniho-warm-upu-zajel-garzo" title="Moto2: Nejlepší čas nedělního warm upu zajel Garzo">Moto2: Nejlepší čas nedělního warm upu zajel Garzo</a>
                
                
			</h2>

			<p class="article-list-annotation">Hector Garzo se stal nejrychlejším mužem dnešního warm upu. Následovali Marco Bezzecchi a Tetsuta Nagashima.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/diskutujte-pri-zavodech-ve-valencii_5" title="MotoGP: Potřetí v sezóně vítězí Morbidelli, Mir už slaví titul"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=356797639' alt='MotoGP: Potřetí v sezóně vítězí Morbidelli, Mir už slaví titul' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/diskutujte-pri-zavodech-ve-valencii_5" title="MotoGP: Potřetí v sezóně vítězí Morbidelli, Mir už slaví titul">MotoGP: Potřetí v sezóně vítězí Morbidelli, Mir už slaví titul</a>
                
                
			</h2>

			<p class="article-list-annotation">Třetí výhru letošního roku si vyjel Franco Morbidelli a posunul se tak na druhé místo v šampionátu. Druhý skončil Jack Miller a třetí Pol Espargaro. Joan Mir sice dojel až sedmý, ale už nyní slaví titul.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-nedeli-zahajil-nejlepsim-casem-sasaki_1" title="Moto3: Neděli zahájil nejlepším časem Sasaki"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=37962718' alt='Moto3: Neděli zahájil nejlepším časem Sasaki' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-nedeli-zahajil-nejlepsim-casem-sasaki_1" title="Moto3: Neděli zahájil nejlepším časem Sasaki">Moto3: Neděli zahájil nejlepším časem Sasaki</a>
                
                
			</h2>

			<p class="article-list-annotation">V dnešním warm upu na GP Valencie zajeli nejlépe Ayumu Sasaki, Celestino Vietti a Deniz Öncü.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvni-pole-position-kariery-si-ve-valencii-vyjel-manzi" title="Moto2: První pole position kariéry si ve Valencii zajistil Manzi"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=585914400' alt='Moto2: První pole position kariéry si ve Valencii zajistil Manzi' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvni-pole-position-kariery-si-ve-valencii-vyjel-manzi" title="Moto2: První pole position kariéry si ve Valencii zajistil Manzi">Moto2: První pole position kariéry si ve Valencii zajistil Manzi</a>
                
                
			</h2>

			<p class="article-list-annotation">Do první řady se zítra ve Valencii postaví Stefano Manzi, Hector Garzo a Marco Bezzecchi.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-z-prvniho-mista-postupuje-do-druhe-kvalifikace-baldassarri" title="Moto2: Z prvního místa postupuje do druhé kvalifikace Baldassarri"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=869556475' alt='Moto2: Z prvního místa postupuje do druhé kvalifikace Baldassarri' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-z-prvniho-mista-postupuje-do-druhe-kvalifikace-baldassarri" title="Moto2: Z prvního místa postupuje do druhé kvalifikace Baldassarri">Moto2: Z prvního místa postupuje do druhé kvalifikace Baldassarri</a>
                
                
			</h2>

			<p class="article-list-annotation">Postup do druhé kvalifikace si dnes zajistili Lorenzo Baldassarri, Jorge Martin, Simone Corsi a Thomas Lüthi. Mimo postup zůstal například Remy Gardner.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ve-valencii-zitra-vystartuje-z-pole-position-morbidelli" title="MotoGP: Ve Valencii zítra vystartuje z pole position Morbidelli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=16226957' alt='MotoGP: Ve Valencii zítra vystartuje z pole position Morbidelli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ve-valencii-zitra-vystartuje-z-pole-position-morbidelli" title="MotoGP: Ve Valencii zítra vystartuje z pole position Morbidelli">MotoGP: Ve Valencii zítra vystartuje z pole position Morbidelli</a>
                
                
			</h2>

			<p class="article-list-annotation">Franco Morbidelli se raduje ze zisku pole position. Do první řady jej zítra doprovodí Jack Miller a Takaaki Nakagami.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>19. listopadu</b> | Zraněný Filip Salač nebude moci nastoupit do GP Portugalska. Nahradí jej Španěl Adrian Fernandez.
		</div>
            
		<div class="even">
                <b>15. listopadu</b> | Desátého vítěze roku jsme se dnes nedočkali. Morbidelli udržel Millera těsně za sebou a vyjel si tak třetí výhru v letošním roce. <a href="https://t.co/iheOnLjnMe">odkaz</a>
		</div>
            
		<div class="odd">
                <b>15. listopadu</b> | Joan Mir - šampion MotoGP pro rok 2020: <a href="https://t.co/vj4q08Ppso">odkaz</a>
		</div>
            
		<div class="even">
                <b>15. listopadu</b> | Jezdec Suzuki naposledy slavil titul v roce 2000, tedy v době, kdy letošní šampion Joan Mir měl teprve tři roky. <a href="https://t.co/orLwRB3aQB">odkaz</a>
		</div>
            
		<div class="odd">
                <b>15. listopadu</b> | Joan Mir už slaví titul v MotoGP: <a href="https://t.co/VeDXIsLy4a">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-866912.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BU3u5BqwI44jGdQG1iCJmQ&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na...</h3></a><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-359796.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6tEm0PrjnmMjaerCvFV2ig&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/komentare/104050/nestastna-vlada-a-vakciny-nejvetsi-problem-dnesnich-opatreni-je-ze-vetsina-populace-jim-neveri.html" title="Nešťastná vláda a vakcíny: Největší problém dnešních opatření&amp;amp;nbsp;je, že většina populace jim nevěří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/104050/nestastna-vlada-a-vakciny-nejvetsi-problem-dnesnich-opatreni-je-ze-vetsina-populace-jim-neveri.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141636.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0vbk8O92LB4adqymiQcwog&amp;e=2145916800&amp;v=1" /></picture><h3>Nešťastná vláda a vakcíny: Největší problém dnešních...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/nazory/komentar-martina-lobotky-danova-noc-dlouhych-nozu-1375473" title="Komentář Martina Lobotky: Daňová Noc dlouhých nožů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/komentar-martina-lobotky-danova-noc-dlouhych-nozu-1375473'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141635.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6BRU0OS5jchtLLUN6K3wgQ&amp;e=2145916800&amp;v=1" /></picture><h3>Komentář Martina Lobotky: Daňová Noc dlouhých nožů</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-7021-mrtvych-v-cr-a-delsi-nakupovani-a-kratsi-zakaz-vychazeni-v-cr.html" title="Koronavirus ONLINE: 7021 mrtvých v ČR. A delší nakupování a kratší zákaz vycházení v ČR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-7021-mrtvych-v-cr-a-delsi-nakupovani-a-kratsi-zakaz-vychazeni-v-cr.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128076.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dItQBKuYWSem9yUzlIbzfg&amp;e=2145916800&amp;v=1" /></picture><h3>Koronavirus ONLINE: 7021 mrtvých v ČR. A delší nakupování a...</h3></a><a class="item" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/661666/snih-na-sumave-ci-vysocine-v-cesku-prituhlo-sledujte-radar-blesku-jak-bude-do-vanoc" title="Sníh na Šumavě či Vysočině, v Česku přituhlo, sledujte radar Blesku. Jak bude do Vánoc?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/661666/snih-na-sumave-ci-vysocine-v-cesku-prituhlo-sledujte-radar-blesku-jak-bude-do-vanoc'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141646.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zSTaW-XfXdAAAv7AkQdjNQ&amp;e=2145916800&amp;v=1" /></picture><h3>Sníh na Šumavě či Vysočině, v Česku přituhlo, sledujte radar...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/661638/brutalni-masakr-demonu-recenze-devil-may-cry-5-special-edition.html" title="Brutální masakr démonů! Recenze Devil May Cry 5: Special Edition" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/661638/brutalni-masakr-demonu-recenze-devil-may-cry-5-special-edition.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141492.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9TNGM3wtFjkYfRq-tW_INA&amp;e=2145916800&amp;v=1" /></picture><h3>Brutální masakr démonů! Recenze Devil May Cry 5: Special Edition</h3></a><a class="item" target="_blank" href="https://avmania.zive.cz/lg-a-samsung-planuji-v-roce-2021-predstavit-sve-miniled-televizory" title="LG a Samsung plánují v roce 2021 představit své miniLED televizory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/lg-a-samsung-planuji-v-roce-2021-predstavit-sve-miniled-televizory'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1138215.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JaP_8PWdbsgRST-4IANhqg&amp;e=2145916800&amp;v=1" /></picture><h3>LG a Samsung plánují v roce 2021 představit své miniLED...</h3></a><a class="item" target="_blank" href="https://digiarena.zive.cz/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek" title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1135319.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pIgEURHHLqR4KfRm17yVOA&amp;e=2145916800&amp;v=1" /></picture><h3>Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek</h3></a><a class="item" target="_blank" href="https://doupe.zive.cz/clanek/the-last-of-us-part-2-je-pod-palbou-review-bombingu" title="The Last of Us: Part 2 je pod palbou review bombingu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/the-last-of-us-part-2-je-pod-palbou-review-bombingu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1114798.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KEdD5dmsi90rbhz-Mspw1Q&amp;e=2145916800&amp;v=1" /></picture><h3>The Last of Us: Part 2 je pod palbou review bombingu</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/387343/nominace-na-euro-podle-sportu-4-utocnici-i-mladi-kdo-bojuje-o-misto.html" title="Nominace na EURO podle Sportu: 4 útočníci i mládí. Kdo bojuje o místo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nominace-na-euro-podle-sportu-4-utocnici-i-mladi-kdo-bojuje-o-misto?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F387343'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141603.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7yM3Q-gkjaSX3qQa2ZLHEw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/387343/nominace-na-euro-podle-sportu-4-utocnici-i-mladi-kdo-bojuje-o-misto.html" title="Nominace na EURO podle Sportu: 4 útočníci i mládí. Kdo bojuje o místo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nominace-na-euro-podle-sportu-4-utocnici-i-mladi-kdo-bojuje-o-misto?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F387343'});">Nominace na EURO podle Sportu: 4 útočníci i mládí. Kdo bojuje o místo?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/387353/me-v-jdu-vrcholi-do-boje-jde-krpalek-kudy-povede-cesta-k-titulu.html" title="ME v jdu vrcholí, do boje jde Krpálek. Kudy povede cesta k titulu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/me-v-jdu-vrcholi-do-boje-jde-krpalek-kudy-povede-cesta-k-titulu?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F387353'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141657.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5b7DCuanFVamV6we4gEV6A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/387353/me-v-jdu-vrcholi-do-boje-jde-krpalek-kudy-povede-cesta-k-titulu.html" title="ME v jdu vrcholí, do boje jde Krpálek. Kudy povede cesta k titulu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/me-v-jdu-vrcholi-do-boje-jde-krpalek-kudy-povede-cesta-k-titulu?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F387353'});">ME v jdu vrcholí, do boje jde Krpálek. Kudy povede cesta k titulu?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/kolik-stoji-nejprodavanejsi-mala-auta-tady-je-10-nejzadanejsich-136861" title="Kolik stojí nejprodávanější malá auta? Tady je 10 nejžádanějších!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kolik-stoji-nejprodavanejsi-mala-auta-tady-je-10-nejzadanejsich?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136861'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141643.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BNpHH182lDpShB4LexDMOA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/kolik-stoji-nejprodavanejsi-mala-auta-tady-je-10-nejzadanejsich-136861" title="Kolik stojí nejprodávanější malá auta? Tady je 10 nejžádanějších!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kolik-stoji-nejprodavanejsi-mala-auta-tady-je-10-nejzadanejsich?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136861'});">Kolik stojí nejprodávanější malá auta? Tady je 10 nejžádanějších!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/chybi-vam-roomster-takto-by-vypadal-dnes-kdyby-skoda-nedala-prednost-suv-136873" title="Chybí vám Roomster? Takto by vypadal dnes, kdyby Škoda nedala přednost SUV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/chybi-vam-roomster-takto-by-vypadal-dnes-kdyby-skoda-nedala-prednost-suv?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136873'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141535.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JhTDQTa5PTu3eJKGdRE3kA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/chybi-vam-roomster-takto-by-vypadal-dnes-kdyby-skoda-nedala-prednost-suv-136873" title="Chybí vám Roomster? Takto by vypadal dnes, kdyby Škoda nedala přednost SUV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/chybi-vam-roomster-takto-by-vypadal-dnes-kdyby-skoda-nedala-prednost-suv?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136873'});">Chybí vám Roomster? Takto by vypadal dnes, kdyby Škoda nedala přednost SUV</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/trabant-se-uz-pred-11-lety-vratil-jako-retro-elektromobil-nektere-jej-dohnaly-az-dnes" title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/trabant-se-uz-pred-11-lety-vratil-jako-retro-elektromobil-nektere-jej-dohnaly-az-dnes?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D46324'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141638.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WyaWg0ZbZVm28w_pTk5Jtg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/trabant-se-uz-pred-11-lety-vratil-jako-retro-elektromobil-nektere-jej-dohnaly-az-dnes" title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/trabant-se-uz-pred-11-lety-vratil-jako-retro-elektromobil-nektere-jej-dohnaly-az-dnes?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D46324'});">Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/cesi-uz-pres-10-let-foti-nejhure-parkujici-auta-drzost-ridicu-zjevne-nezna-hranic" title="Nejhůře parkující auta v Česku: Drzost těchto řidičů nezná hranic!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejhure-parkujici-auta-v-cesku-drzost-techto-ridicu-nezna-hranic?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D44293'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1049035.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MpAdW0mjaazxMs17-e63uQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/cesi-uz-pres-10-let-foti-nejhure-parkujici-auta-drzost-ridicu-zjevne-nezna-hranic" title="Nejhůře parkující auta v Česku: Drzost těchto řidičů nezná hranic!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejhure-parkujici-auta-v-cesku-drzost-techto-ridicu-nezna-hranic?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D44293'});">Nejhůře parkující auta v Česku: Drzost těchto řidičů nezná hranic!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661660/travnicek-ma-kvuli-covidu-sve-tchyne-strach-nejsem-mladicek-bojim-se-o-zivot.html" title="Trávníček má kvůli covidu své tchyně strach: Nejsem mladíček! Bojím se o život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/travnicek-ma-kvuli-covidu-sve-tchyne-strach-nejsem-mladicek-bojim-se-o-zivot?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F661660'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141652.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iv8JGatZeMbBsqxyc8w-SQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661660/travnicek-ma-kvuli-covidu-sve-tchyne-strach-nejsem-mladicek-bojim-se-o-zivot.html" title="Trávníček má kvůli covidu své tchyně strach: Nejsem mladíček! Bojím se o život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/travnicek-ma-kvuli-covidu-sve-tchyne-strach-nejsem-mladicek-bojim-se-o-zivot?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F661660'});">Trávníček má kvůli covidu své tchyně strach: Nejsem mladíček! Bojím se o život</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661353/vasniva-kucharka-kamu-se-obnazila-chlubila-se-poprsim-i-barevnym-tetovanim.html" title="Vášnivá kuchařka Kamu se obnažila! Chlubila se poprsím i barevným tetováním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vasniva-kucharka-kamu-se-obnazila-chlubila-se-poprsim-i-barevnym-tetovanim?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F661353'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141367.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s5Zhrb3QFlBqEh3VtVRmew&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661353/vasniva-kucharka-kamu-se-obnazila-chlubila-se-poprsim-i-barevnym-tetovanim.html" title="Vášnivá kuchařka Kamu se obnažila! Chlubila se poprsím i barevným tetováním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vasniva-kucharka-kamu-se-obnazila-chlubila-se-poprsim-i-barevnym-tetovanim?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F661353'});">Vášnivá kuchařka Kamu se obnažila! Chlubila se poprsím i barevným tetováním</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/rozborka-galaxy-s20-ultra-podivejte-se-na-krasne-detaily-108mpx-a-10-zoom-fotaku/sc-309-a-1347674/default.aspx" title="Rozborka Galaxy S20 Ultra. Podívejte se na krásné detaily 108MPx a 10× zoom foťáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/rozborka-galaxy-s20-ultra-podivejte-se-na-krasne-detaily-108mpx-a-10x-zoom-fotaku?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1347674'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102263.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9bzbvsM5WmJoc_t9_Dy4Xg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/rozborka-galaxy-s20-ultra-podivejte-se-na-krasne-detaily-108mpx-a-10-zoom-fotaku/sc-309-a-1347674/default.aspx" title="Rozborka Galaxy S20 Ultra. Podívejte se na krásné detaily 108MPx a 10× zoom foťáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/rozborka-galaxy-s20-ultra-podivejte-se-na-krasne-detaily-108mpx-a-10x-zoom-fotaku?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1347674'});">Rozborka Galaxy S20 Ultra. Podívejte se na krásné detaily 108MPx a 10× zoom foťáků</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/smirovani-kamerami-googlu-kouknete-co-sileneho-se-objevilo-na-street-view?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D182241'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SWR_C-l943d_xfWTAhuL5w&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/smirovani-kamerami-googlu-kouknete-co-sileneho-se-objevilo-na-street-view?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D182241'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 21. 11. 2020 9:20:21 -->
<!-- GetData(): 21. 11. 2020 9:20:21 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/661580/at-si-vladne-s-kym-chce-pro-odchod-cssd-z-vlady-je-netolicky-babis-meli-by-vazit-slova.html' title="„Ať si vládne, s kým chce.“ Pro odchod ČSSD z vlády je Netolický. Babiš: Měli by vážit slova">„Ať si vládne, s kým chce.“ Pro odchod ČSSD z vlády je Netolický.…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104081/tip-na-vylet-cesta-kolem-sveta-aneb-za-rybnikarskou-tradici-na-trebonsko.html' title="Tip na výlet: Cesta kolem Světa aneb Za rybníkářskou tradicí na Třeboňsko">Tip na výlet: Cesta kolem Světa aneb Za rybníkářskou tradicí na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658328/koronavirus-v-praze-502-nakazenych-za-patek-nejvic-za-poslednich-9-dni.html' title="Koronavirus v Praze: 502 nakažených za pátek, nejvíc za posledních 9 dní">Koronavirus v Praze: 502 nakažených za pátek, nejvíc za posledních 9…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://sportrevue.isport.blesk.cz/hvezdy-v-maskach-4-cesti-brankari-kteri-se-dostali-mezi-ikony-klubu-z-nhl' title="Hvězdy v maskách. 4 čeští brankáři, kteří se dostali mezi ikony klubů z NHL">Hvězdy v maskách. 4 čeští brankáři, kteří se dostali mezi ikony klubů…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/387344/prvni-slova-zdrcene-rodiny-hokejisty-safarika-43-strejdo-proc-jsi-to-udelal.html' title="První slova zdrcené rodiny hokejisty Šafaříka (†43): Strejdo, proč jsi to udělal?">První slova zdrcené rodiny hokejisty Šafaříka (†43): Strejdo, proč…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/387327/talent-jehoz-draftovali-v-prvnim-kole-dozivoti-za-vrazdu-otce-a-dalsich-dvou-lidi.html' title="Talent, jehož draftovali v prvním kole: Doživotí za vraždu otce a dalších dvou lidí!">Talent, jehož draftovali v prvním kole: Doživotí za vraždu otce a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661660/travnicek-ma-kvuli-covidu-sve-tchyne-strach-nejsem-mladicek-bojim-se-o-zivot.html' title="Trávníček má kvůli covidu své tchyně strach: Nejsem mladíček! Bojím se o život">Trávníček má kvůli covidu své tchyně strach: Nejsem mladíček! Bojím…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/661666/snih-na-sumave-ci-vysocine-v-cesku-prituhlo-sledujte-radar-blesku-jak-bude-do-vanoc' title="Sníh na Šumavě či Vysočině, v Česku přituhlo, sledujte radar Blesku. Jak bude do Vánoc?">Sníh na Šumavě či Vysočině, v Česku přituhlo, sledujte radar Blesku.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/660428/beskydy-na-bezky-na-lysou-horu-na-sjezdovky-do-malenovic.html' title="Beskydy: Na běžky na Lysou horu, na sjezdovky do Malenovic">Beskydy: Na běžky na Lysou horu, na sjezdovky do Malenovic</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/jak-zhubnout/zdrave-tuky-pomohou-s-hubnutim-ktere-potraviny-si-doprejte-7524.html' title="Zdravé tuky pomohou s hubnutím: Které potraviny si dopřejte?">Zdravé tuky pomohou s hubnutím: Které potraviny si dopřejte?</a><a class="list-section-article" href='https://www.zeny.cz/vztahy-a-rodina/stopnete-spectatoring-a-prestante-pri-sexu-myslet-na-jine-veci-7572.html' title="Stopněte spectatoring a přestaňte při sexu myslet na jiné věci">Stopněte spectatoring a přestaňte při sexu myslet na jiné věci</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/domaci-loupaky-s-maslem-takove-v-obchode-rozhodne-nekoupite-7579.html' title="Domácí loupáky s máslem: Takové v obchodě rozhodně nekoupíte!">Domácí loupáky s máslem: Takové v obchodě rozhodně nekoupíte!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/kolik-stoji-nejprodavanejsi-mala-auta-tady-je-10-nejzadanejsich-136861' title="Kolik stojí nejprodávanější malá auta? Tady je 10 nejžádanějších!">Kolik stojí nejprodávanější malá auta? Tady je 10 nejžádanějších!</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/turecke-potize-by-se-opakovat-nemely-zni-z-mercedesu' title="Turecké potíže by se opakovat neměly, zní z Mercedesu">Turecké potíže by se opakovat neměly, zní z Mercedesu</a><a class="list-section-article" href='https://www.autorevue.cz/trabant-se-uz-pred-11-lety-vratil-jako-retro-elektromobil-nektere-jej-dohnaly-az-dnes' title="Trabant se už před 11 lety vrátil jako retro elektromobil. Některé jej dohnaly až dnes">Trabant se už před 11 lety vrátil jako retro elektromobil. Některé…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/google-home-max-nabidne-kvalitni-zvuk-i-pri-vysoke-hlasitosti-test/sc-3-a-206681/default.aspx' title="Google Home Max nabídne kvalitní zvuk i při vysoké hlasitosti [test]">Google Home Max nabídne kvalitní zvuk i při vysoké hlasitosti [test]</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title="Normálně za peníze, dnes zadarmo nebo se slevou: Angličtina a neuvěřitelná horská dráha ">Normálně za peníze, dnes zadarmo nebo se slevou: Angličtina a…</a><a class="list-section-article" href='https://www.e15.cz/magazin/footshop-miri-k-miliardovemu-obratu-planuje-expanzi-v-bulharsku-a-v-nemecku-1375315' title="Footshop míří k miliardovému obratu. Plánuje expanzi v Bulharsku a v Německu">Footshop míří k miliardovému obratu. Plánuje expanzi v Bulharsku a v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/video/jak-babis-a-hamacek-uvarili-dane-a-zavarili-rozpocet-1375507' title="Jak Babiš a Hamáček uvařili daně a zavařili rozpočet ">Jak Babiš a Hamáček uvařili daně a zavařili rozpočet </a><a class="list-section-article" href='https://www.e15.cz/rozhovory/footshop-miri-k-miliardovemu-obratu-planuje-expanzi-v-bulharsku-a-v-nemecku-1375315' title="Footshop míří k miliardovému obratu. Plánuje expanzi v Bulharsku a v Německu">Footshop míří k miliardovému obratu. Plánuje expanzi v Bulharsku a v…</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-martina-lobotky-danova-noc-dlouhych-nozu-1375473' title="Komentář Martina Lobotky: Daňová Noc dlouhých nožů">Komentář Martina Lobotky: Daňová Noc dlouhých nožů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/falesny-biftek-60429' title="Falešný biftek">Falešný biftek</a><a class="list-section-article" href='https://www.recepty.cz/recept/hot-dog-166461' title="Hot dog">Hot dog</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kovarske-kotlety-60461' title="Kovářské kotlety">Kovářské kotlety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103664/kamenny-staresina-v-brandyse-nad-labem-se-muzeme-projit-po-tretim-nejstarsim-moste-v-ceske-republice.html' title="Kamenný stařešina: V Brandýse nad Labem se můžeme projít po třetím nejstarším mostě v České republice">Kamenný stařešina: V Brandýse nad Labem se můžeme projít po třetím…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/661637/vanocni-trh-na-zdarskem-zamku-letos-probiha-virtualne.html' title="Vánoční trh na žďárském zámku letos probíhá virtuálně">Vánoční trh na žďárském zámku letos probíhá virtuálně</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr-pardubicky-kraj/661573/dablova-bible-i-skalni-obydli-vydejte-se-za-krasami-pardubickeho-kraje.html' title="Ďáblova bible i skalní obydlí. Vydejte se za krásami Pardubického kraje">Ďáblova bible i skalní obydlí. Vydejte se za krásami Pardubického…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-u_dvou_smrku_plus_s_r_o-5587930' title="U Dvou Smrků plus s.r.o. - 5587930">U Dvou Smrků plus s.r.o. - 5587930</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/653707/spojenim-garsonky-a-apartmanu-vytvorili-elegantni-bydleni-pro-rodinu.html' title="Spojením garsonky a apartmánu vytvořili elegantní bydlení pro rodinu">Spojením garsonky a apartmánu vytvořili elegantní bydlení pro rodinu</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-uherske_hradiste-na_hranickach-1682-330777' title="Na Hraničkách 1682, Uherské Hradiště">Na Hraničkách 1682, Uherské Hradiště</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mate-doma-pretopeno-suchy-vzduch-skodi-zdravi-jak-se-branit-5962.html' title="Máte doma přetopeno? Suchý vzduch škodí zdraví. Jak se bránit?">Máte doma přetopeno? Suchý vzduch škodí zdraví. Jak se bránit?</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/proc-milujeme-horory-pet-duvodu-proc-se-radi-bojime-5950.html' title="Proč milujeme horory? Pět důvodů, proč se rádi bojíme">Proč milujeme horory? Pět důvodů, proč se rádi bojíme</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/jidla-ktera-ochrani-vas-mozek-pred-demenci-co-zaradte-do-jidelnicku-5961.html' title="Jídla, která ochrání váš mozek před demencí. Co zařaďte do jídelníčku?">Jídla, která ochrání váš mozek před demencí. Co zařaďte do jídelníčku?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/na-playstation-5-mozna-dorazi-predplatne-ve-stylu-game-passu' title="Na Playstation 5 možná dorazí předplatné ve stylu Game Passu">Na Playstation 5 možná dorazí předplatné ve stylu Game Passu</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/26820/serial-elektro-8-vyrobte-si-blikac.html' title="Seriál elektro 8: Vyrobte si blikač">Seriál elektro 8: Vyrobte si blikač</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-black-friday-a-elite-dangerous-zdarma' title="Hry zadarmo nebo se slevou: Black Friday a Elite Dangerous zdarma">Hry zadarmo nebo se slevou: Black Friday a Elite Dangerous zdarma</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6669696/sarka-rezkova-17-let-po-sebevrazde-manzela-brabce-co-mu-prinesla-na-hrob.html' title="Šárka Rezková 17 let po sebevraždě manžela Brabce: Co mu přinesla na hrob?">Šárka Rezková 17 let po sebevraždě manžela Brabce: Co mu přinesla na…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6669886/krev-a-odpadavajici-kusy-masa-z-dlani-jedna-chyba-stala-vaclava-upira-krejciho-malem-zdravi.html' title="Krev a odpadávající kusy masa z dlaní: Jedna chyba stála Václava Upíra Krejčího málem zdraví">Krev a odpadávající kusy masa z dlaní: Jedna chyba stála Václava…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6674872/sestrih-liberec-jablonec-1-3-podjestedske-derby-pro-hosty-rozhodl-schranz.html' title="SESTŘIH: Liberec - Jablonec 1:3. Podještědské derby pro hosty, rozhodl Schranz">SESTŘIH: Liberec - Jablonec 1:3. Podještědské derby pro hosty,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>