


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Moto3: Z prvního místa se do druhé kvalifikace posouvá Lopez – MotoGPsport.cz</title>
		<meta name="description" content="Postup do druhé části kvalifikace vybojovali Alonso Lopez, Niccolo Antonelli, John McPhee a Albert Arenas. Salač postoupil už díky výsledkům z volných tréninků." />
		<meta property="og:title" content="Moto3: Z prvního místa se do druhé kvalifikace posouvá Lopez" />
		<meta property="og:description" content="Postup do druhé části kvalifikace vybojovali Alonso Lopez, Niccolo Antonelli, John McPhee a Albert Arenas. Salač postoupil už díky výsledkům z volných tréninků." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Moto3: Z prvního místa se do druhé kvalifikace posouvá Lopez" />
		<meta name="twitter:description" content="Postup do druhé části kvalifikace vybojovali Alonso Lopez, Niccolo Antonelli, John McPhee a Albert Arenas. Salač postoupil už díky výsledkům z volných tréninků." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=441532127" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=441532127" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=441532127" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/moto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-lopez" >
		<meta name="id" content="76636"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/moto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-lopez" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/moto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-lopez" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/moto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-lopez" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.2.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 26 Sep 2020 10:56:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "122",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.018"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=76636" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTMxODAxNTU1OQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAjUPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABV8vY2xhbmVrL21vdG8zLXotcHJ2bmloby1taXN0YS1zZS1kby1kcnVoZS1rdmFsaWZpa2FjZS1wb3NvdXZhLWxvcGV6Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFUC9jbGFuZWsvbW90bzMtei1wcnZuaWhvLW1pc3RhLXNlLWRvLWRydWhlLWt2YWxpZmlrYWNlLXBvc291dmEtbG9wZXovP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIJDxYCHwFoFgQCAQ8WBB8ABVAvY2xhbmVrL21vdG8zLXotcHJ2bmloby1taXN0YS1zZS1kby1kcnVoZS1rdmFsaWZpa2FjZS1wb3NvdXZhLWxvcGV6Lz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABV8vY2xhbmVrL21vdG8zLXotcHJ2bmloby1taXN0YS1zZS1kby1kcnVoZS1rdmFsaWZpa2FjZS1wb3NvdXZhLWxvcGV6Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW4mF/RhfMW0gxZJooBsvM3jl0lq6Q==" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-lopez";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmoto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-lopez" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-ruska-2020" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2020" title="Aktuální sezóna">Sezóna 2020</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/moto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-lopez"
  },
  "headline": "Moto3: Z prvního místa se do druhé kvalifikace posouvá Lopez",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=441532127",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-09-26T10:56:00Z",
  "dateModified": "2020-09-26T10:56:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Postup do druhé části kvalifikace vybojovali Alonso Lopez, Niccolo Antonelli, John McPhee a Albert Arenas. Salač postoupil už díky výsledkům z volných tréninků."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/moto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-lopez">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/vysledky">Výsledky</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/moto3">Moto3</a></span>
		
		&#160;
	</div>
	<h1>
		Moto3: Z prvního místa se do druhé kvalifikace posouvá Lopez
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">26. 9. 2020</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Postup do druhé části kvalifikace vybojovali Alonso Lopez, Niccolo Antonelli, John McPhee a Albert Arenas. Salač postoupil už díky výsledkům z volných tréninků.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='Moto3: Z prvního místa se do druhé kvalifikace posouvá Lopez' title='Moto3: Z prvního místa se do druhé kvalifikace posouvá Lopez' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=441532127' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p><strong>GP Katalánska - Moto3, 1. kvalifikace</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas</th>
			<th scope="col">Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>Alonso LOPEZ</td>
			<td>Husqvarna</td>
			<td>234,7</td>
			<td>1'48,894</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>2</td>
			<td>Niccolo ANTONELLI</td>
			<td>Honda</td>
			<td>238,4</td>
			<td>1'49,164</td>
			<td>0,27</td>
		</tr>
		<tr>
			<td>3</td>
			<td>John MCPHEE</td>
			<td>Honda</td>
			<td>237,8</td>
			<td>1'49,210</td>
			<td>0,316</td>
		</tr>
		<tr>
			<td>4</td>
			<td>Albert ARENAS</td>
			<td>KTM</td>
			<td>235,8</td>
			<td>1'49,242</td>
			<td>0,348</td>
		</tr>
		<tr>
			<td>5</td>
			<td>Jose Julian GARCIA</td>
			<td>Honda</td>
			<td>238,9</td>
			<td>1'49,330</td>
			<td>0,436</td>
		</tr>
		<tr>
			<td>6</td>
			<td>Riccardo ROSSI</td>
			<td>KTM</td>
			<td>237,8</td>
			<td>1'49,346</td>
			<td>0,452</td>
		</tr>
		<tr>
			<td>7</td>
			<td>Carlos TATAY</td>
			<td>KTM</td>
			<td>232,7</td>
			<td>1'49,420</td>
			<td>0,526</td>
		</tr>
		<tr>
			<td>8</td>
			<td>Deniz ÖNCÜ</td>
			<td>KTM</td>
			<td>235,8</td>
			<td>1'49,622</td>
			<td>0,728</td>
		</tr>
		<tr>
			<td>9</td>
			<td>Jason DUPASQUIER</td>
			<td>KTM</td>
			<td>237,3</td>
			<td>1'49,723</td>
			<td>0,829</td>
		</tr>
		<tr>
			<td>10</td>
			<td>Ai OGURA</td>
			<td>Honda</td>
			<td>232,2</td>
			<td>1'49,782</td>
			<td>0,888</td>
		</tr>
		<tr>
			<td>11</td>
			<td>Stefano NEPA</td>
			<td>KTM</td>
			<td>234,2</td>
			<td>1'49,819</td>
			<td>0,925</td>
		</tr>
		<tr>
			<td>12</td>
			<td>Ryusei YAMANAKA</td>
			<td>Honda</td>
			<td>237,3</td>
			<td>1'49,960</td>
			<td>1,066</td>
		</tr>
		<tr>
			<td>13</td>
			<td>Khairul Idham PAWI</td>
			<td>Honda</td>
			<td>236,3</td>
			<td>1'50,212</td>
			<td>1,318</td>
		</tr>
		<tr>
			<td>14</td>
			<td>Davide PIZZOLI</td>
			<td>KTM</td>
			<td>232,7</td>
			<td>1'50,288</td>
			<td>1,394</td>
		</tr>
		<tr>
			<td>15</td>
			<td>Yuki KUNII</td>
			<td>Honda</td>
			<td>230,7</td>
			<td>1'50,437</td>
			<td>1,543</td>
		</tr>
		<tr>
			<td>16</td>
			<td>Maximilian KOFLER</td>
			<td>KTM</td>
			<td>232,7</td>
			<td>1'50,998</td>
			<td>2,104</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>Barry BALTUS</td>
			<td>KTM</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
	</tbody>
</table>

<p>Foto: Václav Duška Jr.</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/uz-je-to-oficialne-potvrzeno-rossi-pojede-v-roce-2021-s-tymem-petronas" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');ArticleKeyWords.push("Výsledky");ArticleMainKeyWords.push("Výsledky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 446;}/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/moto3">Moto3</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto3');ArticleKeyWords.push("Moto3");ArticleMainKeyWords.push("Moto3");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 423;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 76636);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/moto3-z-prvniho-mista-se-do-druhe-kvalifikace-posouva-lopez/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-v-katalanske-kvalifikaci-uspel-marini" title="Moto2: V katalánské kvalifikaci uspěl Marini"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=53102744' alt='Moto2: V katalánské kvalifikaci uspěl Marini' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-v-katalanske-kvalifikaci-uspel-marini" title="Moto2: V katalánské kvalifikaci uspěl Marini">Moto2: V katalánské kvalifikaci uspěl Marini</a>
                
                
			</h2>

			<p class="article-list-annotation">V první řadě zítřejšího závodu budou stát Luca Marini, Jorge Navarro a Sam Lowes.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejrychlejsim-muzem-prvni-kvalifikace-je-roberts" title="Moto2: Nejrychlejším mužem první kvalifikace je Roberts"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=655367184' alt='Moto2: Nejrychlejším mužem první kvalifikace je Roberts' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejrychlejsim-muzem-prvni-kvalifikace-je-roberts" title="Moto2: Nejrychlejším mužem první kvalifikace je Roberts">Moto2: Nejrychlejším mužem první kvalifikace je Roberts</a>
                
                
			</h2>

			<p class="article-list-annotation">Postup do druhé kvalifikace si dnes v Katalánsku zajistili Joe Roberts, Jake Dixon, Jorge Navarro a Niccolo Bulega.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-svou-prvni-pole-position-v-kralovske-tride-si-v-katalansku-zajistil-morbidelli" title="MotoGP: Svou první pole position v královské třídě si v Katalánsku zajistil Morbidelli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=515193305' alt='MotoGP: Svou první pole position v královské třídě si v Katalánsku zajistil Morbidelli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-svou-prvni-pole-position-v-kralovske-tride-si-v-katalansku-zajistil-morbidelli" title="MotoGP: Svou první pole position v královské třídě si v Katalánsku zajistil Morbidelli">MotoGP: Svou první pole position v královské třídě si v Katalánsku zajistil Morbidelli</a>
                
                
			</h2>

			<p class="article-list-annotation">Z první řady se do zítřejšího katalánského závodu pustí pouze jezdci Yamahy Franco Morbidelli, Fabio Quartararo a Valentino Rossi.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-z-postupu-do-druhe-casti-kvalifikace-se-raduji-miller-a-nakagami" title="MotoGP: Z postupu do druhé části kvalifikace se radují Miller a Nakagami"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=615039501' alt='MotoGP: Z postupu do druhé části kvalifikace se radují Miller a Nakagami' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-z-postupu-do-druhe-casti-kvalifikace-se-raduji-miller-a-nakagami" title="MotoGP: Z postupu do druhé části kvalifikace se radují Miller a Nakagami">MotoGP: Z postupu do druhé části kvalifikace se radují Miller a Nakagami</a>
                
                
			</h2>

			<p class="article-list-annotation">Postup do druhé části kvalifikace si zajistili Jack Miller a Takaaki Nakagami. Těsně mimo postup zůstal Alex Rins. Dovimu kvalifikace vůbec nevyšla, odstartuje až jako sedmnáctý.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-poslednimu-treninku-kraloval-vinales" title="MotoGP: Poslednímu tréninku kraloval Viňales"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=545791217' alt='MotoGP: Poslednímu tréninku kraloval Viňales' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-poslednimu-treninku-kraloval-vinales" title="MotoGP: Poslednímu tréninku kraloval Viňales">MotoGP: Poslednímu tréninku kraloval Viňales</a>
                
                
			</h2>

			<p class="article-list-annotation">V posledním katalánském tréninku se na prvních třech místech seřadili Maverick Viňales, Pol Espargaro a Joan Mir.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-do-katalanskeho-zavodu-vyrazi-z-prvni-pozice-arbolino" title="Moto3: Do katalánského závodu vyrazí z první pozice Arbolino"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=949217892' alt='Moto3: Do katalánského závodu vyrazí z první pozice Arbolino' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-do-katalanskeho-zavodu-vyrazi-z-prvni-pozice-arbolino" title="Moto3: Do katalánského závodu vyrazí z první pozice Arbolino">Moto3: Do katalánského závodu vyrazí z první pozice Arbolino</a>
                
                
			</h2>

			<p class="article-list-annotation">Pole position pro zítřejší katalánský závod si zajistil Tony Arbolino. Na druhé místo se kvalifikoval Raul Fernandez. Třetí skončil Gabriel Rodrigo.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-treti-katalansky-trenink-ovladl-lowes" title="Moto2: Třetí katalánský trénink ovládl Lowes"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=439851001' alt='Moto2: Třetí katalánský trénink ovládl Lowes' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-treti-katalansky-trenink-ovladl-lowes" title="Moto2: Třetí katalánský trénink ovládl Lowes">Moto2: Třetí katalánský trénink ovládl Lowes</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas třetího katalánského tréninku zaznamenal Sam Lowes. Dále se umístili Marcos Ramirez a Luca Marini. Během tréninku se dost padalo ve druhé zatáčce.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-sobotu-dopoledne-se-na-prvni-pozici-vratil-quartararo" title="MotoGP: V sobotu dopoledne se na první pozici vrátil Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=615556161' alt='MotoGP: V sobotu dopoledne se na první pozici vrátil Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-sobotu-dopoledne-se-na-prvni-pozici-vratil-quartararo" title="MotoGP: V sobotu dopoledne se na první pozici vrátil Quartararo">MotoGP: V sobotu dopoledne se na první pozici vrátil Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo zajel nejlepší čas třetího volného tréninku. Těsně za ním skončili Maverick Viňales a Miguel Oliveira. Vedoucí muž šampionátu - Andrea Dovizioso - bude muset do první kvalifikace.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-v-sobotu-dopoledne-se-na-prvni-misto-posunul-arbolino" title="Moto3: V sobotu dopoledne se na první místo posunul Arbolino"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=451740198' alt='Moto3: V sobotu dopoledne se na první místo posunul Arbolino' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-v-sobotu-dopoledne-se-na-prvni-misto-posunul-arbolino" title="Moto3: V sobotu dopoledne se na první místo posunul Arbolino">Moto3: V sobotu dopoledne se na první místo posunul Arbolino</a>
                
                
			</h2>

			<p class="article-list-annotation">Tony Arbolino měl sice včera nepříjemný pád, ale je v pořádku a dnes dopoledne zajel nejlepší čas. Romano Fenati obsadil druhé místo. Třetí skončil Jaume Masia.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-patek-uzavrel-nejlepsim-casem-schrotter_2" title="Moto2: Pátek uzavřel nejlepším časem Schrötter"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=222843434' alt='Moto2: Pátek uzavřel nejlepším časem Schrötter' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-patek-uzavrel-nejlepsim-casem-schrotter_2" title="Moto2: Pátek uzavřel nejlepším časem Schrötter">Moto2: Pátek uzavřel nejlepším časem Schrötter</a>
                
                
			</h2>

			<p class="article-list-annotation">V druhém tréninku třídy Moto2 nezajížděli jezdci tak rychlé časy jako dopoledne. Lowesův čas z prvního tréninku nebyl překonán. Ve druhém tréninku se na prvních třech místech seřadili Schrötter, Di Giannantonio a Vierge.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-dnesniho-dne-je-morbidelli" title="MotoGP: Nejrychlejším mužem dnešního dne je Morbidelli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=363189960' alt='MotoGP: Nejrychlejším mužem dnešního dne je Morbidelli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-dnesniho-dne-je-morbidelli" title="MotoGP: Nejrychlejším mužem dnešního dne je Morbidelli">MotoGP: Nejrychlejším mužem dnešního dne je Morbidelli</a>
                
                
			</h2>

			<p class="article-list-annotation">Franco Morbidelli zajel nejlepší čas druhého tréninku a zároveň i celého dnešního dne. Na druhé místo se zařadil Johann Zarco. Třetí skončil Brad Binder.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-odpoledne-se-na-prvni-pozici-posunul-masia" title="Moto3: Odpoledne se na první pozici posunul Masiá"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=938999856' alt='Moto3: Odpoledne se na první pozici posunul Masiá' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-odpoledne-se-na-prvni-pozici-posunul-masia" title="Moto3: Odpoledne se na první pozici posunul Masiá">Moto3: Odpoledne se na první pozici posunul Masiá</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas druhého tréninku na katalánský závod zajel Jaume Masia. Dále se umístili Darryn Binder a Carlos Tatay. V kombinovaném pořadí ovšem zůstává na první pozici Fernandez. Arbolino měl nepříjemný pád a musel na prohlídku do zdravotního střediska na okruhu.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvnimu-katalanskemu-treninku-kraloval-lowes" title="Moto2: Prvnímu katalánskému tréninku kraloval Lowes"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=530588166' alt='Moto2: Prvnímu katalánskému tréninku kraloval Lowes' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvnimu-katalanskemu-treninku-kraloval-lowes" title="Moto2: Prvnímu katalánskému tréninku kraloval Lowes">Moto2: Prvnímu katalánskému tréninku kraloval Lowes</a>
                
                
			</h2>

			<p class="article-list-annotation">Sam Lowes je nejrychlejším mužem prvního tréninku na GP Katalánska. Dále se umístili Luca Marini a Tetsuta Nagashima. Jorge Martin, který musel kvůli koronaviru vynechat závody v Misanu, už je zpátky na dráze a dnes dopoledne skončil sedmý.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-na-uvod-byl-v-katalansku-nejrychlejsi-quartararo" title="MotoGP: Na úvod byl v Katalánsku nejrychlejší Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=365046181' alt='MotoGP: Na úvod byl v Katalánsku nejrychlejší Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-na-uvod-byl-v-katalansku-nejrychlejsi-quartararo" title="MotoGP: Na úvod byl v Katalánsku nejrychlejší Quartararo">MotoGP: Na úvod byl v Katalánsku nejrychlejší Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">První tři místa v prvním katalánském tréninku královské kubatury obsadili Fabio Quartararo, Andrea Dovizioso a Joan Mir.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>11:46</b> | Thomas Lüthi pojede příští rok u týmu SAG Racing. <a href="https://t.co/5Zxeol2Gl5">odkaz</a>
		</div>
            
		<div class="even">
                <b>25. září</b> | Tony Arbolino musel po svém pádu na prohlídku do zdravotního střediska na okruhu. <a href="https://t.co/55KfJKpJBr">odkaz</a>
		</div>
            
		<div class="odd">
                <b>20. září</b> | Opakovaný start musel být odložen, protože začalo zase pršet. <a href="https://t.co/JUEJ0wtHLY">odkaz</a>
		</div>
            
		<div class="even">
                <b>20. září</b> | Závod Moto2 byl přerušen kvůli dešti. Nový závod se pojede na deset kol. <a href="https://t.co/x84M7BTmPu">odkaz</a>
		</div>
            
		<div class="odd">
                <b>20. září</b> | Nagashima zajel nejlepší čas dnešního warm upu a následně drsně upadl. <a href="https://t.co/ZsracgiZTJ">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234183.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=z0kzumuw3aW6fKw3Q86UHw&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na...</h3></a><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/zradci-17-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093607.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-WSxK_n3Zk2kpIt-5Rp-ew&amp;e=2145916800&amp;v=1" /></picture><h3>Zrádci! 17 fotbalistů, jejichž přestupy z nich udělaly...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/103081/pred-370-lety-byl-vztycen-mariansky-sloup-jak-vypadal-na-staromestkem-namesti-kdysi-a-jak-ted.html" title="Před 370 lety byl vztyčen Mariánský sloup. Jak vypadal na Staroměstkém náměstí kdysi a jak teď?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/103081/pred-370-lety-byl-vztycen-mariansky-sloup-jak-vypadal-na-staromestkem-namesti-kdysi-a-jak-ted.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123767.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A0aK6Eg6qkUGl1DppWj4YA&amp;e=2145916800&amp;v=1" /></picture><h3>Před 370 lety byl vztyčen Mariánský sloup. Jak vypadal na...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/nazory/komentar-petra-peska-kurzarbeit-jen-tak-naoko-1373589" title="Komentář Petra Peška: Kurzarbeit jen tak naoko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/komentar-petra-peska-kurzarbeit-jen-tak-naoko-1373589'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123725.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fqw8v1NHdKu232v-axOK1w&amp;e=2145916800&amp;v=1" /></picture><h3>Komentář Petra Peška: Kurzarbeit jen tak naoko</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/656613/praze-se-v-pristich-tydnech-vyhnete-radi-prymula-skonci-hlavni-mesto-v-karantene.html" title="Praze se v příštích týdnech vyhněte, radí Prymula. Skončí hlavní město v karanténě? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/656613/praze-se-v-pristich-tydnech-vyhnete-radi-prymula-skonci-hlavni-mesto-v-karantene.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=T3jw1hs_QOD-z5mlQAp-Pw&amp;e=2145916800&amp;v=1" /></picture><h3>Praze se v příštích týdnech vyhněte, radí Prymula. Skončí hlavní...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-temer-3-tisice-pripadu-za-den-v-cr-prymula-chce-pritvrdit-a-nakaza-europoslance.html" title="Koronavirus ONLINE: Téměř 3 tisíce případů za den v ČR, Prymula chce přitvrdit. A nákaza europoslance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-temer-3-tisice-pripadu-za-den-v-cr-prymula-chce-pritvrdit-a-nakaza-europoslance.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /></picture><h3>Koronavirus ONLINE: Téměř 3 tisíce případů za den v ČR, Prymula...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/656515/rozbita-drzka-a-odrena-kolena-tony-hawk-s-pro-skater-1-2-prinasi-sladke-vzpominky.html" title="Rozbitá držka a odřená kolena. Tony Hawk’s Pro Skater 1 + 2 přináší sladké vzpomínky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/656515/rozbita-drzka-a-odrena-kolena-tony-hawk-s-pro-skater-1-2-prinasi-sladke-vzpominky.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123290.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tTu8t42CmHAfvgynj3A9Ew&amp;e=2145916800&amp;v=1" /></picture><h3>Rozbitá držka a odřená kolena. Tony Hawk’s Pro Skater 1 + 2...</h3></a><a class="item" target="_blank" href="https://avmania.zive.cz/25-nejlepsich-filmu" title="25 filmů, které musíte vidět, dokud jste ještě na světě. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/25-nejlepsich-filmu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-956331.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3Pb7zCHGLE1U0LML-4lD0A&amp;e=2145916800&amp;v=1" /></picture><h3>25 filmů, které musíte vidět, dokud jste ještě na světě. Víme,...</h3></a><a class="item" target="_blank" href="https://digiarena.zive.cz/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111557.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=V_zz8nCSYj_NylJheLmGhA&amp;e=2145916800&amp;v=1" /></picture><h3>Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro...</h3></a><a class="item" target="_blank" href="https://doupe.zive.cz/clanek/world-of-warcraft-ceka-revoluce-v-levelovani-postav" title="World of Warcraft čeká revoluce v levelování postav" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/world-of-warcraft-ceka-revoluce-v-levelovani-postav'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070371.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SYyMZB6Is-898WWI7XO4gQ&amp;e=2145916800&amp;v=1" /></picture><h3>World of Warcraft čeká revoluce v levelování postav</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/384825/blazniva-anglie-united-rozhodli-proti-brightonu-v-desate-minute-nastaveni.html" title="Bláznivá Anglie! United rozhodli proti Brightonu v desáté minutě nastavení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/blazniva-anglie-united-rozhodli-proti-brightonu-v-desate-minute-nastaveni?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F384825'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123802.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0I1iPDn8eoY8r6jK1g-vTg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/384825/blazniva-anglie-united-rozhodli-proti-brightonu-v-desate-minute-nastaveni.html" title="Bláznivá Anglie! United rozhodli proti Brightonu v desáté minutě nastavení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/blazniva-anglie-united-rozhodli-proti-brightonu-v-desate-minute-nastaveni?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F384825'});">Bláznivá Anglie! United rozhodli proti Brightonu v desáté minutě nastavení</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-ufc/384818/prvni-slovak-v-ufc-mel-problem-s-vahou-ceka-se-na-jmeno-noveho-krale.html" title="První Slovák v UFC měl problém s váhou. Čeká se na jméno nového krále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/prvni-slovak-v-ufc-mel-problem-s-vahou-ceka-se-na-jmeno-noveho-krale?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F384818'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123797.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OjGwTPn4ATYeI4GFGTeduQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-ufc/384818/prvni-slovak-v-ufc-mel-problem-s-vahou-ceka-se-na-jmeno-noveho-krale.html" title="První Slovák v UFC měl problém s váhou. Čeká se na jméno nového krále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/prvni-slovak-v-ufc-mel-problem-s-vahou-ceka-se-na-jmeno-noveho-krale?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F384818'});">První Slovák v UFC měl problém s váhou. Čeká se na jméno nového krále</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/velke-emisni-rosady-v-radach-renaultu-tyto-motory-brzy-neporidite-136181" title="Velké emisní rošády v řadách Renaultu. Tyto motory brzy nepořídíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/velke-emisni-rosady-v-radach-renaultu-tyto-motory-brzy-neporidite?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136181'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123743.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Aosv4MKGR1oATt29-4-1-g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/velke-emisni-rosady-v-radach-renaultu-tyto-motory-brzy-neporidite-136181" title="Velké emisní rošády v řadách Renaultu. Tyto motory brzy nepořídíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/velke-emisni-rosady-v-radach-renaultu-tyto-motory-brzy-neporidite?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136181'});">Velké emisní rošády v řadách Renaultu. Tyto motory brzy nepořídíte</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/cadillac-se-pochlubil-skicou-odvazneho-suv-koukame-na-jeho-novy-elektromobil-136171" title="Cadillac se pochlubil skicou odvážného SUV. Koukáme na jeho nový elektromobil?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/cadillac-se-pochlubil-skicou-odvazneho-suv-koukame-na-jeho-novy-elektromobil?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136171'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123804.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KQLES3-HFVMaN5kdvUHKKA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/cadillac-se-pochlubil-skicou-odvazneho-suv-koukame-na-jeho-novy-elektromobil-136171" title="Cadillac se pochlubil skicou odvážného SUV. Koukáme na jeho nový elektromobil?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/cadillac-se-pochlubil-skicou-odvazneho-suv-koukame-na-jeho-novy-elektromobil?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136171'});">Cadillac se pochlubil skicou odvážného SUV. Koukáme na jeho nový elektromobil?</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/ford-ukazal-ostrou-pumu-st-jeji-zvuk-napodobuji-zamestnanci-nejde-jim-to" title="Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ford-ukazal-ostrou-pumu-st-jeji-zvuk-napodobuji-zamestnanci-nejde-jim-to?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45633'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107405.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rpxByXcVJYWJ0WIpobE2RQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/ford-ukazal-ostrou-pumu-st-jeji-zvuk-napodobuji-zamestnanci-nejde-jim-to" title="Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ford-ukazal-ostrou-pumu-st-jeji-zvuk-napodobuji-zamestnanci-nejde-jim-to?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45633'});">Ford ukázal ostrou Pumu ST. Její zvuk napodobují zaměstnanci, nejde jim to</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/subaru-ma-pro-rok-2021-jedinou-novinku-v-evrope-zustava-i-pres-vysokou-pokutu" title="Subaru má pro rok 2021 jedinou novinku. V Evropě zůstává i přes vysokou pokutu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/subaru-ma-pro-rok-2021-jedinou-novinku-v-evrope-zustava-i-pres-vysokou-pokutu?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45928'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122417.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Cqiy5dPHrZhXvc4FNZPHFw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/subaru-ma-pro-rok-2021-jedinou-novinku-v-evrope-zustava-i-pres-vysokou-pokutu" title="Subaru má pro rok 2021 jedinou novinku. V Evropě zůstává i přes vysokou pokutu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/subaru-ma-pro-rok-2021-jedinou-novinku-v-evrope-zustava-i-pres-vysokou-pokutu?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45928'});">Subaru má pro rok 2021 jedinou novinku. V Evropě zůstává i přes vysokou pokutu</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656642/kat-ze-superstar-palo-habera-oceneni-prebiral-jako-elegan.html" title="Kat ze SuperStar Paľo Habera: Ocenění přebíral jako elegán!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kat-ze-superstar-palo-habera-oceneni-prebiral-jako-elegan?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F656642'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123769.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XZkAPZtiTZw2_OWjP6QD9Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656642/kat-ze-superstar-palo-habera-oceneni-prebiral-jako-elegan.html" title="Kat ze SuperStar Paľo Habera: Ocenění přebíral jako elegán!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kat-ze-superstar-palo-habera-oceneni-prebiral-jako-elegan?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F656642'});">Kat ze SuperStar Paľo Habera: Ocenění přebíral jako elegán!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656571/vetchy-na-babovky-nedorazil-poslal-za-sebe-krasnou-dceru-rebeka-15-je-kocka.html" title="Vetchý na Bábovky nedorazil, poslal za sebe krásnou dceru! Rebeka (15) je kočka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vetchy-na-babovky-nedorazil-poslal-za-sebe-krasnou-dceru-rebeka-15-je-kocka?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F656571'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123616.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qFRa2-56pb1Is3z85DkpKQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656571/vetchy-na-babovky-nedorazil-poslal-za-sebe-krasnou-dceru-rebeka-15-je-kocka.html" title="Vetchý na Bábovky nedorazil, poslal za sebe krásnou dceru! Rebeka (15) je kočka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vetchy-na-babovky-nedorazil-poslal-za-sebe-krasnou-dceru-rebeka-15-je-kocka?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F656571'});">Vetchý na Bábovky nedorazil, poslal za sebe krásnou dceru! Rebeka (15) je kočka</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx" title="Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1349246'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117188.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-bKZKhAYkGrb15sq1oFU_Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx" title="Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1349246'});">Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://vtm.zive.cz/clanky/jaderna-elektrarna-temelin-prosli-jsme-10-vrstvami-az-do-otevreneho-reaktoru/sc-870-a-200672/default.aspx" title="Jaderná elektrárna Temelín: Prošli jsme 10 vrstvami až do otevřeného reaktoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jaderna-elektrarna-temelin-prosli-jsme-10-vrstvami-az-do-otevreneho-reaktoru?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D200672'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-985101.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gWnYRjSlQsmv2jvOEFFwKQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://vtm.zive.cz/clanky/jaderna-elektrarna-temelin-prosli-jsme-10-vrstvami-az-do-otevreneho-reaktoru/sc-870-a-200672/default.aspx" title="Jaderná elektrárna Temelín: Prošli jsme 10 vrstvami až do otevřeného reaktoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jaderna-elektrarna-temelin-prosli-jsme-10-vrstvami-az-do-otevreneho-reaktoru?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D200672'});">Jaderná elektrárna Temelín: Prošli jsme 10 vrstvami až do otevřeného reaktoru</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 26. 9. 2020 16:14:55 -->
<!-- GetData(): 26. 9. 2020 16:14:55 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/656656/neonacista-zabil-trubkovou-bombou-13-lidi-nemecko-si-pripomina-40-let-od-teroru-na-oktoberfestu.html' title="Neonacista zabil trubkovou bombou 13 lidí: Německo si připomíná 40 let od teroru na Oktoberfestu">Neonacista zabil trubkovou bombou 13 lidí: Německo si připomíná 40…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/103092/opustte-prahu-bude-se-protestovat-pred-20-lety-prisly-pri-zasedani-mmf-poulicni-boure.html' title="Opusťte Prahu, bude se protestovat. Před 20 lety přišly při zasedání MMF pouliční bouře">Opusťte Prahu, bude se protestovat. Před 20 lety přišly při zasedání…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/656234/kdyz-se-hasic-zeni-na-rokycansku-jel-novomanzel-od-oltare-rovnou-k-pozaru.html' title="Když se hasič žení: Na Rokycansku jel novomanžel od oltáře rovnou k požáru">Když se hasič žení: Na Rokycansku jel novomanžel od oltáře rovnou k…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/384826/zmareny-zivot-tezke-okamziky-pro-pritelkyni-mladeho-atleta-19.html' title="Zmařený život! Těžké okamžiky pro přítelkyni mladého atleta (†19)">Zmařený život! Těžké okamžiky pro přítelkyni mladého atleta (†19)</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/384825/blazniva-anglie-united-rozhodli-proti-brightonu-v-desate-minute-nastaveni.html' title="Bláznivá Anglie! United rozhodli proti Brightonu v desáté minutě nastavení">Bláznivá Anglie! United rozhodli proti Brightonu v desáté minutě…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-mma-ufc/384818/prvni-slovak-v-ufc-mel-problem-s-vahou-ceka-se-na-jmeno-noveho-krale.html' title="První Slovák v UFC měl problém s váhou. Čeká se na jméno nového krále">První Slovák v UFC měl problém s váhou. Čeká se na jméno nového krále</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/656499/kosmeticka-si-po-dvou-detech-nechala-spravit-prsa-v-turecku-upadla-ji-bradavka.html' title="Kosmetička si po dvou dětech nechala spravit prsa v Turecku: Upadla jí bradavka!">Kosmetička si po dvou dětech nechala spravit prsa v Turecku: Upadla…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656646/misska-kocendova-po-potratu-vazna-slova-o-promene-cloveka-po-smrti-ditete.html' title="Misska Kočendová po potratu: Vážná slova o proměně člověka po smrti dítěte!">Misska Kočendová po potratu: Vážná slova o proměně člověka po smrti…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/656643/u-teplic-vykolejil-nakladni-vlak-s-uhlim-nikdo-nebyl-zranen-skoda-jde-do-desitek-milionu.html' title="U Teplic vykolejil nákladní vlak s uhlím: Nikdo nebyl zraněn, škoda jde do desítek milionů!">U Teplic vykolejil nákladní vlak s uhlím: Nikdo nebyl zraněn, škoda…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/175688/dary-podzimu-mrkvovy-dort-s-orechy.html' title="Dary podzimu: Mrkvový dort s ořechy">Dary podzimu: Mrkvový dort s ořechy</a><a class="list-section-article" href='https://www.maminka.cz/clanek/premysl-otakar-i-zlata-bula-sicilska-dejepis-online' title="Přemysl Otakar I. a Zlatá bula sicilská: Víte, proč byla tato listina pro nás tak důležitá?">Přemysl Otakar I. a Zlatá bula sicilská: Víte, proč byla tato listina…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/miminko-v-manzelske-posteli-nedelejte-to-varuje-tahle-mama-proc' title="Miminko v manželské posteli? Nedělejte to, varuje tahle máma. Proč?">Miminko v manželské posteli? Nedělejte to, varuje tahle máma. Proč?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto2-v-katalanske-kvalifikaci-uspel-marini' title="Moto2: V katalánské kvalifikaci uspěl Marini">Moto2: V katalánské kvalifikaci uspěl Marini</a><a class="list-section-article" href='https://www.auto.cz/cadillac-se-pochlubil-skicou-odvazneho-suv-koukame-na-jeho-novy-elektromobil-136171' title="Cadillac se pochlubil skicou odvážného SUV. Koukáme na jeho nový elektromobil?">Cadillac se pochlubil skicou odvážného SUV. Koukáme na jeho nový…</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto2-nejrychlejsim-muzem-prvni-kvalifikace-je-roberts' title="Moto2: Nejrychlejším mužem první kvalifikace je Roberts">Moto2: Nejrychlejším mužem první kvalifikace je Roberts</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/asi-to-ukoncim-existencialni-horor-originalniho-scenaristy-a-rezisera-charlieho-kaufmana-na-netflixu-recenze-filmu' title="Asi to ukončím: existenciální horor originálního scenáristy a režiséra Charlieho Kaufmana na Netflixu [recenze filmu]">Asi to ukončím: existenciální horor originálního scenáristy a…</a><a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/date-19-tisic-za-tablet-samsung-galaxy-tab-s7-vytahuje-trumfy/sc-309-a-1349423/default.aspx' title="Dáte 19 tisíc za tablet? Samsung Galaxy Tab S7 vytahuje trumfy">Dáte 19 tisíc za tablet? Samsung Galaxy Tab S7 vytahuje trumfy</a><a class="list-section-article" href='https://www.e15.cz/magazin/expedice-ktera-mohla-skoncit-katastrofou-s-dobrodruhy-se-prevratil-ledovec-1373593' title="Expedice, která mohla skončit katastrofou. S dobrodruhy se převrátil ledovec">Expedice, která mohla skončit katastrofou. S dobrodruhy se převrátil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/volby/volby-v-usa/trump-jde-podruhe-za-sebou-do-voleb-v-roli-outsidera-sve-funkce-se-ale-jen-tak-nevzda-1373534' title="Trump jde podruhé za sebou do voleb v roli outsidera. Své funkce se ale jen tak nevzdá">Trump jde podruhé za sebou do voleb v roli outsidera. Své funkce se…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/parizsky-utok-pobliz-redakce-charlie-hebdo-zrejme-souvisel-s-karikaturami-proroka-mohameda-1373590' title="Pařížský útok poblíž redakce Charlie Hebdo zřejmě souvisel s karikaturami proroka Mohameda ">Pařížský útok poblíž redakce Charlie Hebdo zřejmě souvisel s…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/ukrajinske-aerolinky-obnovi-linku-do-new-yorku-cestujici-ceka-vic-nez-12-hodin-v-malem-letounu-1373595' title="Ukrajinské aerolinky obnoví linku do New Yorku. Cestující čeká víc než 12 hodin v malém letounu">Ukrajinské aerolinky obnoví linku do New Yorku. Cestující čeká víc…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-se-syrovou-omackou-60072' title="Špagety se sýrovou omáčkou">Špagety se sýrovou omáčkou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/175687/dary-podzimu-orechove-brownies.html' title="Dary podzimu: Ořechové brownies">Dary podzimu: Ořechové brownies</a><a class="list-section-article" href='https://www.fitweb.cz/recept/husa-po-starocesku-60192' title="Husa po starocesku">Husa po starocesku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/81311/plavba-na-kterou-nezapomenete-temer-100-hodin-v-ekonomicke-tride-indoneskeho-trajektu.html' title="Plavba, na kterou nezapomenete: Téměř 100 hodin v ekonomické třídě indonéského trajektu">Plavba, na kterou nezapomenete: Téměř 100 hodin v ekonomické třídě…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-do-zahranici-nejen-podle-semaforu-kde-cesko-zaradili-mezi-rizikove-zeme.html' title="Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde Česko zařadili mezi rizikové země?">Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/102892/kopec-kostolec-na-zapade-slovenska-byval-vyznamnym-mistem-osidlenym-uz-od-praveku.html' title="Kopec Kostolec na západě Slovenska býval významným místem osídleným už od pravěku">Kopec Kostolec na západě Slovenska býval významným místem osídleným…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-jaurisova-515-800185' title="Jaurisova 515, Praha">Jaurisova 515, Praha</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/656632/do-ceska-dorazil-prvni-snih-bilo-je-na-sumave-i-v-krusnych-horach-u-sousedu-cekaji-metrovou-nadilku' title="Do Česka dorazil první sníh, bílo je na Šumavě i v Krušných horách. U sousedů čekají metrovou nadílku">Do Česka dorazil první sníh, bílo je na Šumavě i v Krušných horách. U…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/656166/co-vse-vas-ceka-pri-vymene-oken-tipy-ktere-vam-vse-usnadni.html' title="Co vše vás čeká při výměně oken? Tipy, které vám vše usnadní">Co vše vás čeká při výměně oken? Tipy, které vám vše usnadní</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/home-office-jako-pohroma-pro-vase-zada-rady-odborniku-jak-na-to-vyzrat-5850.html' title="Home office jako pohroma pro vaše záda? Rady odborníků, jak na to vyzrát">Home office jako pohroma pro vaše záda? Rady odborníků, jak na to…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/379707/jak-dlouho-budete-zit-jediny-cvik-vam-to-napovi.html' title="Jak dlouho budete žít? Jediný cvik vám to napoví!">Jak dlouho budete žít? Jediný cvik vám to napoví!</a><a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/pozdni-vecere-vetsi-riziko-obezity-jak-dlouho-pred-spanim-mame-jist-5843.html' title="Pozdní večeře, větší riziko obezity. Jak dlouho před spaním máme jíst?">Pozdní večeře, větší riziko obezity. Jak dlouho před spaním máme jíst?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://sazkaeleague.cz/article/stream-udrzi-si-hippomaniacs-prvni-misto-proti-esube-a-lidovemu-gamingu' title="ŽIVĚ: Udrží si Hippomaniacs první místo proti eSubě a Lidovému Gamingu?">ŽIVĚ: Udrží si Hippomaniacs první místo proti eSubě a Lidovému…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/blizi-se-prvni-update-flight-simulatoru-tesit-se-muzete-na-krasy-japonska' title="Blíží se první update Flight Simulatoru, těšit se můžete na krásy Japonska">Blíží se první update Flight Simulatoru, těšit se můžete na krásy…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/amazon-predstavuje-svou-cloudovou-herni-sluzbu-jmenem-luna' title="Amazon představuje svou cloudovou herní službu jménem Luna">Amazon představuje svou cloudovou herní službu jménem Luna</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6570794/jaromir-jagr-vim-ze-me-lide-za-zady-pomlouvali.html' title="Jaromír Jágr: Vím, že mě lidé za zády pomlouvali">Jaromír Jágr: Vím, že mě lidé za zády pomlouvali</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6572070/sestrih-olomouc-pardubice-3-2-dynamo-srazil-dvema-goly-knotek.html' title="SESTŘIH: Olomouc - Pardubice 3:2. Dynamo srazil dvěma góly Knotek">SESTŘIH: Olomouc - Pardubice 3:2. Dynamo srazil dvěma góly Knotek</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6572068/olomouc-pardubice-hoste-dramatizuji-zaver-zapasu-po-teci-zemana-3-2.html' title="Olomouc - Pardubice: Hosté dramatizují závěr zápasu po teči Zemana, 3:2">Olomouc - Pardubice: Hosté dramatizují závěr zápasu po teči Zemana,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>