


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>MotoGP: Marc Márquez udržel první pozici i po druhém tréninku – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Marc Marquez ovládl oba páteční tréninky v Austinu. Druhé místo ve druhém tréninku obsadil Jack Miller. První trojici zkompletoval Fabio Quartararo." />
		<meta property="og:title" content="MotoGP: Marc Márquez udržel první pozici i po druhém tréninku" />
		<meta property="og:description" content="Marc Marquez ovládl oba páteční tréninky v Austinu. Druhé místo ve druhém tréninku obsadil Jack Miller. První trojici zkompletoval Fabio Quartararo." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="MotoGP: Marc Márquez udržel první pozici i po druhém tréninku" />
		<meta name="twitter:description" content="Marc Marquez ovládl oba páteční tréninky v Austinu. Druhé místo ve druhém tréninku obsadil Jack Miller. První trojici zkompletoval Fabio Quartararo." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=322617527" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=322617527" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=322617527" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/motogp-marc-marquez-udrzel-prvni-pozici-i-po-druhem-treninku" >
		<meta name="id" content="80283"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/motogp-marc-marquez-udrzel-prvni-pozici-i-po-druhem-treninku" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/motogp-marc-marquez-udrzel-prvni-pozici-i-po-druhem-treninku" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/motogp-marc-marquez-udrzel-prvni-pozici-i-po-druhem-treninku" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.005"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 01 Oct 2021 20:02:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "306",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_80283',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.002"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['MotoGP', 'Výsledky'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
    dataLayer.push({"event":"page_body"});
    dataLayer.push({"app":cncApp});
    dataLayer.push({"page":cncPage});
    dataLayer.push(cncUser);
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=80283" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzNjE0MTI3Nw9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYCAgEPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luRRchhB4od/nEenQVf8vf42280as=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-marc-marquez-udrzel-prvni-pozici-i-po-druhem-treninku";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-marc-marquez-udrzel-prvni-pozici-i-po-druhem-treninku" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-ruska-2021" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a class="dt-ct-nav-h" title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a class="dt-ct-nav-h" title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a class="dt-ct-nav-h" href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="Aktuální sezóna">Sezóna 2021</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" class="dt-ct-nav-h" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a class="dt-ct-nav-h" href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" class="dt-ct-nav-h" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" class="dt-ct-nav-h" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" class="dt-ct-nav-h" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" class="dt-ct-nav-h" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" class="dt-ct-nav-h" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" class="dt-ct-nav-h" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" class="dt-ct-nav-h" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" class="dt-ct-nav-h" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" class="dt-ct-nav-h" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" class="dt-ct-nav-h" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="O sezóně 2021">O sezóně 2021</a></strong></li>
			<li class="item"><strong><a href="/jezdci" class="dt-ct-nav-h" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" class="dt-ct-nav-h" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" class="dt-ct-nav-h" title="Okruhy">Okruhy</a></strong></li>

			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2020" class="dt-ct-nav-h" title="O sezóně 2020">O sezóně 2020</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/motogp-marc-marquez-udrzel-prvni-pozici-i-po-druhem-treninku"
  },
  "headline": "MotoGP: Marc Márquez udržel první pozici i po druhém tréninku",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=322617527",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2021-10-01T20:02:00Z",
  "dateModified": "2021-10-01T20:02:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Marc Marquez ovládl oba páteční tréninky v Austinu. Druhé místo ve druhém tréninku obsadil Jack Miller. První trojici zkompletoval Fabio Quartararo."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/motogp-marc-marquez-udrzel-prvni-pozici-i-po-druhem-treninku">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/motogp">MotoGP</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag article-catg"><a href="/vysledky">Výsledky</a></span>
		
		&#160;
	</div>
	<h1>
		MotoGP: Marc Márquez udržel první pozici i po druhém tréninku
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">1. 10. 2021</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Marc Marquez ovládl oba páteční tréninky v Austinu. Druhé místo ve druhém tréninku obsadil Jack Miller. První trojici zkompletoval Fabio Quartararo.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='219728361' href='/Client.Gallery/show.aspx?id_file=219728361&article=80283' onclick='javascript:ShowArticleImage(219728361,750,500,""); return false' title='MotoGP: Marc Márquez udržel první pozici i po druhém tréninku'><img alt='MotoGP: Marc Márquez udržel první pozici i po druhém tréninku' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=219728361' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=68221859&article=80283'  onclick='javascript:ShowArticleImage(68221859,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP: Marc Márquez udržel první pozici i po druhém tréninku' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=68221859' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=85965416&article=80283'  onclick='javascript:ShowArticleImage(85965416,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP: Marc Márquez udržel první pozici i po druhém tréninku' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=85965416' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=590654194&article=80283'  onclick='javascript:ShowArticleImage(590654194,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP: Marc Márquez udržel první pozici i po druhém tréninku' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=590654194' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=213728545&article=80283'  onclick='javascript:ShowArticleImage(213728545,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP: Marc Márquez udržel první pozici i po druhém tréninku' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=213728545' /></a><a href='/Client.Gallery/show.aspx?id_file=219728361&article=80283' onclick='javascript:ShowArticleImage(219728361,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Oproti dopoledni se v&nbsp;Austinu změnily podmínky na dráze, časy na kolo se zlepšily o více než deset sekund, ale jméno na nejvyšší příčce výsledkové listiny zůstalo beze změny. Marc Márquez zajel nejlepší čas dopoledne, když byla dráha mokrá a kraloval i odpoledne na suchu. Na druhé pozici se také nic nezměnilo – Jack Miller byl druhý v&nbsp;obou dnešních trénincích. Velký posun vpřed odpoledne zaznamenal Fabio Quartararo. Na mokru se mu dopoledne nedařilo, byl až patnáctý, ale odpoledne si polepšil na třetí místo.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/motogp-prvnimu-americkemu-treninku-kraloval-marc-marquez" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Prvnímu americkému tréninku kraloval Marc Márquez">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=524279203' alt='MotoGP: Prvnímu americkému tréninku kraloval Marc Márquez' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/motogp-prvnimu-americkemu-treninku-kraloval-marc-marquez" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Prvnímu americkému tréninku kraloval Marc Márquez">
			    MotoGP: Prvnímu americkému tréninku kraloval Marc Márquez
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Čtvrtý nejlepší čas zaznamenal Pol Espargaro. První pětku uzavřel Takaaki Nakagami. Šestý skončil Francesco Bagnaia. Za Italem následovali jezdci týmu Pramac – Jorge Martin a Johann Zarco. V&nbsp;první desítce jsou po druhém tréninku kromě výše zmíněných i Alex Rins a Enea Bastianini. Mimo provizorní postupovou desítku jsou zatím například Brad Binder a Joan Mir.</p>

<p>V&nbsp;závěru tréninku postupně popadali Aleix Espargaro, Miguel Oliveira a Iker Lecuona. Všichni naštěstí vypadali v&nbsp;pořádku.</p>

<p><strong>GP Amerik - MotoGP, 2. trénink</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas</th>
			<th scope="col">Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>Marc MARQUEZ</td>
			<td>Honda</td>
			<td>341,7</td>
			<td>2'04,164</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>2</td>
			<td>Jack MILLER</td>
			<td>Ducati</td>
			<td>346,1</td>
			<td>2'04,179</td>
			<td>0,015</td>
		</tr>
		<tr>
			<td>3</td>
			<td>Fabio QUARTARARO</td>
			<td>Yamaha</td>
			<td>341,7</td>
			<td>2'04,366</td>
			<td>0,202</td>
		</tr>
		<tr>
			<td>4</td>
			<td>Pol ESPARGARO</td>
			<td>Honda</td>
			<td>343,9</td>
			<td>2'04,552</td>
			<td>0,388</td>
		</tr>
		<tr>
			<td>5</td>
			<td>Takaaki NAKAGAMI</td>
			<td>Honda</td>
			<td>341,7</td>
			<td>2'04,612</td>
			<td>0,448</td>
		</tr>
		<tr>
			<td>6</td>
			<td>Francesco BAGNAIA</td>
			<td>Ducati</td>
			<td>340,6</td>
			<td>2'04,663</td>
			<td>0,499</td>
		</tr>
		<tr>
			<td>7</td>
			<td>Jorge MARTIN</td>
			<td>Ducati</td>
			<td>340,6</td>
			<td>2'04,677</td>
			<td>0,513</td>
		</tr>
		<tr>
			<td>8</td>
			<td>Johann ZARCO</td>
			<td>Ducati</td>
			<td>346,1</td>
			<td>2'04,723</td>
			<td>0,559</td>
		</tr>
		<tr>
			<td>9</td>
			<td>Alex RINS</td>
			<td>Suzuki</td>
			<td>338,5</td>
			<td>2'04,802</td>
			<td>0,638</td>
		</tr>
		<tr>
			<td>10</td>
			<td>Enea BASTIANINI</td>
			<td>Ducati</td>
			<td>341,7</td>
			<td>2'04,836</td>
			<td>0,672</td>
		</tr>
		<tr>
			<td>11</td>
			<td>Brad BINDER</td>
			<td>KTM</td>
			<td>341,7</td>
			<td>2'04,852</td>
			<td>0,688</td>
		</tr>
		<tr>
			<td>12</td>
			<td>Luca MARINI</td>
			<td>Ducati</td>
			<td>342,8</td>
			<td>2'04,933</td>
			<td>0,769</td>
		</tr>
		<tr>
			<td>13</td>
			<td>Joan MIR</td>
			<td>Suzuki</td>
			<td>340,6</td>
			<td>2'05,094</td>
			<td>0,93</td>
		</tr>
		<tr>
			<td>14</td>
			<td>Andrea DOVIZIOSO</td>
			<td>Yamaha</td>
			<td>338,5</td>
			<td>2'05,137</td>
			<td>0,973</td>
		</tr>
		<tr>
			<td>15</td>
			<td>Franco MORBIDELLI</td>
			<td>Yamaha</td>
			<td>338,5</td>
			<td>2'05,296</td>
			<td>1,132</td>
		</tr>
		<tr>
			<td>16</td>
			<td>Alex MARQUEZ</td>
			<td>Honda</td>
			<td>340,6</td>
			<td>2'05,614</td>
			<td>1,45</td>
		</tr>
		<tr>
			<td>17</td>
			<td>Valentino ROSSI</td>
			<td>Yamaha</td>
			<td>337,5</td>
			<td>2'05,631</td>
			<td>1,467</td>
		</tr>
		<tr>
			<td>18</td>
			<td>Miguel OLIVEIRA</td>
			<td>KTM</td>
			<td>340,6</td>
			<td>2'05,682</td>
			<td>1,518</td>
		</tr>
		<tr>
			<td>19</td>
			<td>Aleix ESPARGARO</td>
			<td>Aprilia</td>
			<td>345</td>
			<td>2'06,209</td>
			<td>2,045</td>
		</tr>
		<tr>
			<td>20</td>
			<td>Danilo PETRUCCI</td>
			<td>KTM</td>
			<td>335,4</td>
			<td>2'06,235</td>
			<td>2,071</td>
		</tr>
		<tr>
			<td>21</td>
			<td>Iker LECUONA</td>
			<td>KTM</td>
			<td>341,7</td>
			<td>2'06,257</td>
			<td>2,093</td>
		</tr>
	</tbody>
</table>

<p>Foto: Mirco Lazzari, Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/moto3-ve-druhem-treninku-se-do-cela-posunul-salac" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 80283);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":80283,"versionId":"1633120020000","title":"MotoGP: Marc Márquez udržel první pozici i po druhém tréninku","author":["Michaela Neumannová"],"published":"2021-10-01T22:02:00","created":"2021-10-01T22:02:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"80283","name":"MotoGP: Marc Márquez udržel první pozici i po druhém tréninku","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/motogp-marc-marquez-udrzel-prvni-pozici-i-po-druhem-treninku/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80284" data-rel="1633121880000"  data-ver="1633122420000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-raul-fernandez-zustal-neprekonan-i-ve-druhem-treninku" class="gtm-track-t" title="Moto2: Raul Fernandez zůstal nepřekonán i ve druhém tréninku"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=665813845' alt='Moto2: Raul Fernandez zůstal nepřekonán i ve druhém tréninku' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-raul-fernandez-zustal-neprekonan-i-ve-druhem-treninku" class="ar-title gtm-track-t" title="Moto2: Raul Fernandez zůstal nepřekonán i ve druhém tréninku">Moto2: Raul Fernandez zůstal nepřekonán i ve druhém tréninku</a>
                
                
			</h2>

			<p class="article-list-annotation">Raul Fernandez ovládl oba páteční tréninky v Austinu. Dále se dnes odpoledne v první trojce umístili Remy Gardner a Sam Lowes.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80281" data-rel="1633115100000"  data-ver="1633115820000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-ve-druhem-treninku-se-do-cela-posunul-salac" class="gtm-track-t" title="Moto3: Ve druhém tréninku se do čela posunul Salač"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=142254830' alt='Moto3: Ve druhém tréninku se do čela posunul Salač' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-ve-druhem-treninku-se-do-cela-posunul-salac" class="ar-title gtm-track-t" title="Moto3: Ve druhém tréninku se do čela posunul Salač">Moto3: Ve druhém tréninku se do čela posunul Salač</a>
                
                
			</h2>

			<p class="article-list-annotation">Filip Salač ovládl druhý trénink v Austinu. Za českým jezdcem skončili dva Italové - Niccolo Antonelli a Dennis Foggia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80279" data-rel="1633106640000"  data-ver="1633109460000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejrychlejsim-muzem-prvniho-treninku-je-raul-fernandez" class="gtm-track-t" title="Moto2: Nejrychlejším mužem prvního tréninku je Raul Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=479971678' alt='Moto2: Nejrychlejším mužem prvního tréninku je Raul Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejrychlejsim-muzem-prvniho-treninku-je-raul-fernandez" class="ar-title gtm-track-t" title="Moto2: Nejrychlejším mužem prvního tréninku je Raul Fernandez">Moto2: Nejrychlejším mužem prvního tréninku je Raul Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místem prvního amerického tréninku třídy Moto2 se seřadili Raul Fernandez, Bo Bendsneyder a Marcos Ramirez. </p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80278" data-rel="1633103280000"  data-ver="1633104780000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-prvnimu-americkemu-treninku-kraloval-marc-marquez" class="gtm-track-t" title="MotoGP: Prvnímu americkému tréninku kraloval Marc Márquez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=524279203' alt='MotoGP: Prvnímu americkému tréninku kraloval Marc Márquez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-prvnimu-americkemu-treninku-kraloval-marc-marquez" class="ar-title gtm-track-t" title="MotoGP: Prvnímu americkému tréninku kraloval Marc Márquez">MotoGP: Prvnímu americkému tréninku kraloval Marc Márquez</a>
                
                
			</h2>

			<p class="article-list-annotation">Během tréninku královské kubatury dráha po ranním dešti osychala. Na prvních třech místech se seřadili Marc Márquez, Jack Miller a Johann Zarco.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80276" data-rel="1633099560000"  data-ver="1633102020000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-na-uvod-byl-v-austinu-nejrychlejsi-antonelli" class="gtm-track-t" title="Moto3: Na úvod byl v Austinu nejrychlejší Antonelli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=343068160' alt='Moto3: Na úvod byl v Austinu nejrychlejší Antonelli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-na-uvod-byl-v-austinu-nejrychlejsi-antonelli" class="ar-title gtm-track-t" title="Moto3: Na úvod byl v Austinu nejrychlejší Antonelli">Moto3: Na úvod byl v Austinu nejrychlejší Antonelli</a>
                
                
			</h2>

			<p class="article-list-annotation">Závodní víkend v Austinu začal na mokré dráze. Nejlepší časy v dnešním prvním tréninku zajeli Niccolo Antonelli, Filip Salač a Alberto Surra. Pedro Acosta a také Sergio Garcia měli v závěru nepříjemné pády, ale oba nakonec dokázali vstát.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80271" data-rel="1633016220000"  data-ver="1633016340000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vinales-vynecha-zavod-v-austinu" class="gtm-track-t" title="Viňales vynechá závod v Austinu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=735226547' alt='Viňales vynechá závod v Austinu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vinales-vynecha-zavod-v-austinu" class="ar-title gtm-track-t" title="Viňales vynechá závod v Austinu">Viňales vynechá závod v Austinu</a>
                
                
			</h2>

			<p class="article-list-annotation">Maverick Viňales nepojede závod v Austinu z důvodu okolností spojených s tragickou smrtí jeho bratrance.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Krátké zprávy</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80198" data-rel="1632327720000"  data-ver="1632330900000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-druhy-den-testu-v-misanu-ovladl-aleix-espargaro" class="gtm-track-t" title="MotoGP: Druhý den testů v Misanu ovládl Aleix Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=310814181' alt='MotoGP: Druhý den testů v Misanu ovládl Aleix Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-druhy-den-testu-v-misanu-ovladl-aleix-espargaro" class="ar-title gtm-track-t" title="MotoGP: Druhý den testů v Misanu ovládl Aleix Espargaro">MotoGP: Druhý den testů v Misanu ovládl Aleix Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">Aleix Espargaro byl nejrychlejší v dopolední i odpolední části dnešního programu v Misanu. Celkově druhým nejrychlejším byl Francesco Bagnaia, který svůj nejlepší čas zajel už dopoledne. A celkově třetí je dnes Joan Mir.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80190" data-rel="1632241680000"  data-ver="1632242820000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-behem-prvniho-dne-testu-v-misanu-zajel-nejlepsi-cas-bagnaia" class="gtm-track-t" title="MotoGP: Během prvního dne testů v Misanu zajel nejlepší čas Bagnaia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=842322874' alt='MotoGP: Během prvního dne testů v Misanu zajel nejlepší čas Bagnaia' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-behem-prvniho-dne-testu-v-misanu-zajel-nejlepsi-cas-bagnaia" class="ar-title gtm-track-t" title="MotoGP: Během prvního dne testů v Misanu zajel nejlepší čas Bagnaia">MotoGP: Během prvního dne testů v Misanu zajel nejlepší čas Bagnaia</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia, který v neděli vyhrál Velkou cenu San Marina, zajel nejlepší čas i dnes při testu. Za ním skončili bratři Espargarovi.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80188" data-rel="1632230100000"  data-ver="1632231540000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-san-marinu-2021-ohlasy-prvnich-peti-v-cili" class="gtm-track-t" title="MotoGP v San Marinu 2021: Ohlasy prvních pěti v cíli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=693122863' alt='MotoGP v San Marinu 2021: Ohlasy prvních pěti v cíli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-san-marinu-2021-ohlasy-prvnich-peti-v-cili" class="ar-title gtm-track-t" title="MotoGP v San Marinu 2021: Ohlasy prvních pěti v cíli">MotoGP v San Marinu 2021: Ohlasy prvních pěti v cíli</a>
                
                
			</h2>

			<p class="article-list-annotation">Ve Velké ceně San Marina si Francesco Bagnaia připsal druhé vítězství v řadě. Fabio Quartararo dojel do cíle jako druhý. Poprvé se na podium podíval Enea Bastianini.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80174" data-rel="1632049620000"  data-ver="1632050640000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-raul-fernandez-promenil-pole-position-ve-vitezstvi" class="gtm-track-t" title="Moto2: Raul Fernandez proměnil pole position ve vítězství"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=159501881' alt='Moto2: Raul Fernandez proměnil pole position ve vítězství' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-raul-fernandez-promenil-pole-position-ve-vitezstvi" class="ar-title gtm-track-t" title="Moto2: Raul Fernandez proměnil pole position ve vítězství">Moto2: Raul Fernandez proměnil pole position ve vítězství</a>
                
                
			</h2>

			<p class="article-list-annotation">Raul Fernandez do dnešního závodu v Misanu vystartoval z pole position a dojel sei pro další výhru. Spolu s ním na podium vystoupili i Remy Gardner a Aron Canet.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80173" data-rel="1632044880000"  data-ver="1632076680000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-foggia-si-dnes-pripsal-druhou-vyhru-v-rade" class="gtm-track-t" title="Moto3: Foggia si dnes připsal druhou výhru v řadě"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=192490473' alt='Moto3: Foggia si dnes připsal druhou výhru v řadě' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-foggia-si-dnes-pripsal-druhou-vyhru-v-rade" class="ar-title gtm-track-t" title="Moto3: Foggia si dnes připsal druhou výhru v řadě">Moto3: Foggia si dnes připsal druhou výhru v řadě</a>
                
                
			</h2>

			<p class="article-list-annotation">Dennis Foggia zvítězil před týdnem v Aragonii a dnes v Misanu si připsal další výhru. Na podium jej doprovodili jeho krajané Niccolo Antonelli a Andrea Migno.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80171" data-rel="1632038820000"  data-ver="1632039240000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-warm-upu-kraloval-rins" class="gtm-track-t" title="MotoGP: Warm upu kraloval Rins"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=973435747' alt='MotoGP: Warm upu kraloval Rins' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-warm-upu-kraloval-rins" class="ar-title gtm-track-t" title="MotoGP: Warm upu kraloval Rins">MotoGP: Warm upu kraloval Rins</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejrychlejším mužem dnešního warm upu se stal Alex Rins. Druhý skončil Fabio Quartararo a na třetí místo se zařadil Francesco Bagnaia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80170" data-rel="1632037560000"  data-ver="1632037800000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-warm-up-v-san-marinu-ovladl-augusto-fernandez" class="gtm-track-t" title="Moto2: Warm up v San Marinu ovládl Augusto Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=871199297' alt='Moto2: Warm up v San Marinu ovládl Augusto Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-warm-up-v-san-marinu-ovladl-augusto-fernandez" class="ar-title gtm-track-t" title="Moto2: Warm up v San Marinu ovládl Augusto Fernandez">Moto2: Warm up v San Marinu ovládl Augusto Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Augusto Fernandez zajel nejlepší čas dnešního dopoledního warm upu. Dáles se umístili Aron Canet a Remy Gardner.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="80169" data-rel="1632035280000"  data-ver="1632049980000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-nedeli-odstartoval-nejlepsim-casem-fenati" class="gtm-track-t" title="Moto3: Neděli odstartoval nejlepším časem Fenati"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=273459140' alt='Moto3: Neděli odstartoval nejlepším časem Fenati' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-nedeli-odstartoval-nejlepsim-casem-fenati" class="ar-title gtm-track-t" title="Moto3: Neděli odstartoval nejlepším časem Fenati">Moto3: Neděli odstartoval nejlepším časem Fenati</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas nedělního warm upu v San Marinu zajel Romano Fenati. Za ním se seřadili Dennis Foggia a Izan Guevara.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>21:19</b> | Xavi Artigas dnes ve druhém americkém tréninku takto dokázal odvrátit pád: <a href="https://t.co/ciDN9MVkx8">odkaz</a>
		</div>
            
		<div class="even">
                <b>18. září</b> | Deniz Öncü, který měl dnes dopoledne těžkou nehodu, už chodí po paddocku: <a href="https://t.co/N3VJ2yKl2a">odkaz</a>
		</div>
            
		<div class="odd">
                <b>18. září</b> | Alberto Surra, který měl dopoledne těžký pád, má bolesti ruky a navíc také dostal velkou ránu do hlavy. Zítra ráno bude muset na další prohlídku k lékařům.
		</div>
            
		<div class="even">
                <b>18. září</b> | Valentino Rossi, který se svou partnerkou očekává narození dcery, si pro závod v Misanu připravil speciální růžovou helmu. <a href="https://t.co/fGSAJugJs5">odkaz</a>
		</div>
            
		<div class="odd">
                <b>18. září</b> | Trénink byl opět restartován. <a href="https://t.co/PYq7B30heD">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-24-fotbal/MTAweDYwL3NtYXJ0L2JveA/1231810.jpg?v=0&amp;st=Mx-zik2IeKtz41UHNwe5IS3s44BG2Nq4yn_wPx_FCpY&amp;ts=1633130235&amp;e=2145916800" /></picture><h3>FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-plazove-s/MTAweDYwL3NtYXJ0L2JveA/1247404.jpg?v=0&amp;st=pdGHBXMDwx93gdZm1FABAQ2RebUOFBqvtCpwrgLqDQg&amp;ts=1633130235&amp;e=2145916800" /></picture><h3>FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské)...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/109495/vystrasit-mutaci-a-napichat-poslechnete-si-dramatizaci-nahravky-ktera-ukazuje-jak-babis-ridi-pandemii.html" title="Vystrašiť mutací a napíchat! Poslechněte si dramatizaci nahrávky, která ukazuje, jak Babiš řídí pandemii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reportaze/109495/vystrasit-mutaci-a-napichat-poslechnete-si-dramatizaci-nahravky-ktera-ukazuje-jak-babis-ridi-pandemii.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vystrasit-mutac/MTAweDYwL3NtYXJ0L2JveA/1260436.jpg?v=0&amp;st=8uW7P2OnSpinZXhzes0e87Qz2R3MKiximUrzOqpZsWs&amp;ts=1633130235&amp;e=2145916800" /></picture><h3>Vystrašiť mutací a napíchat! Poslechněte si dramatizaci...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/evergrande-neinvestoval-jen-do-realit-ale-i-do-fotbalu-1383831" title="Evergrande neinvestoval jen do realit, ale i do fotbalu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/evergrande-neinvestoval-jen-do-realit-ale-i-do-fotbalu-1383831'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/evergrande-nein/MTAweDYwL3NtYXJ0L2JveA/1258313.jpg?v=0&amp;st=DY6_4FGZfKFVcTv9z_NKxL_5KWWiC1_D4r6otYemb28&amp;ts=1633130235&amp;e=2145916800" /></picture><h3>Evergrande neinvestoval jen do realit, ale i do fotbalu</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/691661/exprezident-klaus-byl-propusten-ze-spitalu-do-domaciho-leceni-do-nemocnice-se-vrati.html" title="Exprezident Klaus byl propuštěn ze špitálu do domácího léčení. Do nemocnice se vrátí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/691661/exprezident-klaus-byl-propusten-ze-spitalu-do-domaciho-leceni-do-nemocnice-se-vrati.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/exprezident-kla/MTAweDYwL3NtYXJ0L2JveA/1260322.jpg?v=0&amp;st=opFnX3JYIf4XDYWmaVb8hhYhDoUDISIsdk3o657-_PI&amp;ts=1633130235&amp;e=2145916800" /></picture><h3>Exprezident Klaus byl propuštěn ze špitálu do domácího léčení....</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-epidemie-v-cesku-dal-sili-a-zprisneni-po-navratu-ze-slovenska.html" title="Koronavirus ONLINE: Epidemie v Česku dál sílí. A zpřísnění po návratu ze Slovenska" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-epidemie-v-cesku-dal-sili-a-zprisneni-po-navratu-ze-slovenska.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/koronavirus-onl/MTAweDYwL3NtYXJ0L2JveA/1260400.jpg?v=0&amp;st=VzjjbU-fU6hEGMlKhnSHcQ7q2dYtzrgO8QhyM8nPMc8&amp;ts=1633130235&amp;e=2145916800" /></picture><h3>Koronavirus ONLINE: Epidemie v Česku dál sílí. A zpřísnění po...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/690943/temna-legenda-se-vratila-a-je-drsnejsi-nez-kdykoliv-predtim-recenze-quake.html" title="Temná legenda se vrátila a je drsnější než kdykoliv předtím! Recenze Quake" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/690943/temna-legenda-se-vratila-a-je-drsnejsi-nez-kdykoliv-predtim-recenze-quake.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/temna-legenda-s/MTAweDYwL3NtYXJ0L2JveA/1258153.jpg?v=0&amp;st=3k4bi_Ppj7eiOv4nBgwC2-hdhzpladuEQEFSJ7rvjhE&amp;ts=1633130235&amp;e=2145916800" /></picture><h3>Temná legenda se vrátila a je drsnější než kdykoliv předtím!...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vybrali-jsme-16/MTAweDYwL3NtYXJ0L2JveA/1228460.jpg?v=0&amp;st=dgO97ekyxe4Nksz_3x3RqgsN1kQ538ymPpvFguCjbNU&amp;ts=1633130235&amp;e=2145916800" /></picture><h3>Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/lego-a-leica-v-jednom-zabava-nejen-pro-fotografy" title="Lego a Leica v jednom. Zábava nejen pro fotografy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/lego-a-leica-v-jednom-zabava-nejen-pro-fotografy'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/lego-a-leica-v/MTAweDYwL3NtYXJ0L2JveA/1256331.jpg?v=0&amp;st=pST9ipWn3PYbcNiuhIVUymGwW6XYXF_FLBBA2iQz32c&amp;ts=1633130235&amp;e=2145916800" /></picture><h3>Lego a Leica v jednom. Zábava nejen pro fotografy</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/mass-effect-legendary-edition--shepard-se-vraci-po-par-plastikach--recenze" title="Mass Effect: Legendary Edition – Shepard po pár plastikách | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mass-effect-legendary-edition--shepard-se-vraci-po-par-plastikach--recenze'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/mass-effect-le/MTAweDYwL3NtYXJ0L2JveA/1228566.jpg?v=0&amp;st=TumQ3eRGpnF1XQG7f8PWcY6Mx2o0vDmmzagDpiUB6x0&amp;ts=1633130235&amp;e=2145916800" /></picture><h3>Mass Effect: Legendary Edition – Shepard po pár plastikách |...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/402986/liberecke-temno-zaborsky-po-sekere-v-bolestech-partaci-nezvladli-zaver.html" title="Liberecké temno: Záborský v bolestech, parťáci nezvládli závěr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/liberecke-temno-zaborsky-v-bolestech-partaci-nezvladli-zaver?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F402986'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/liberecke-temno/Mjc4eDIwOS9zbWFydC9ib3g/1260494.jpg?v=0&amp;st=aCRCzN18mLW63hrGgFvSv9zPmFDfUpt64eLHFJd727Y&amp;ts=1633134535&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/402986/liberecke-temno-zaborsky-po-sekere-v-bolestech-partaci-nezvladli-zaver.html" title="Liberecké temno: Záborský v bolestech, parťáci nezvládli závěr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/liberecke-temno-zaborsky-v-bolestech-partaci-nezvladli-zaver?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F402986'});">Liberecké temno: Záborský v bolestech, parťáci nezvládli závěr</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/402978/slagr-v-brne-na-becko-sparty-pres-ctyri-tisice-lidi-stesti-pro-zbrojovku.html" title="Šlágr v Brně: na béčko Sparty přes čtyři tisíce lidí, štěstí pro Zbrojovku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/slagr-v-brne-na-becko-sparty-pres-ctyri-tisice-lidi-stesti-pro-zbrojovku?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F402978'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/slagr-v-brne-n/Mjc4eDIwOS9zbWFydC9ib3g/1260489.jpg?v=0&amp;st=fhVHfwsh7UOmZqPT_D7rSm6Rdgxk4ZqhdBq6hLotcaY&amp;ts=1633134535&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/402978/slagr-v-brne-na-becko-sparty-pres-ctyri-tisice-lidi-stesti-pro-zbrojovku.html" title="Šlágr v Brně: na béčko Sparty přes čtyři tisíce lidí, štěstí pro Zbrojovku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/slagr-v-brne-na-becko-sparty-pres-ctyri-tisice-lidi-stesti-pro-zbrojovku?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F402978'});">Šlágr v Brně: na béčko Sparty přes čtyři tisíce lidí, štěstí pro Zbrojovku</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/kdyz-obycejni-vyrobci-jeste-nabizeli-velka-auta-pripomente-si-omegu-vel-satis-xm-a-dalsi-141018" title="Když obyčejní výrobci ještě nabízeli velká auta. Připomeňte si Omegu, Vel Satis, XM a další" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdyz-obycejni-vyrobci-jeste-nabizeli-velka-auta-pripomente-si-omegu-vel-satis-xm-a-dalsi?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F141018'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kdyz-obycejni-v/Mjc4eDIwOS9zbWFydC9ib3g/1260457.jpg?v=0&amp;st=s_E__K47VJQ6VLOyn_9OuNlR0xueTU4VWW0OJUkAETo&amp;ts=1633134535&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/kdyz-obycejni-vyrobci-jeste-nabizeli-velka-auta-pripomente-si-omegu-vel-satis-xm-a-dalsi-141018" title="Když obyčejní výrobci ještě nabízeli velká auta. Připomeňte si Omegu, Vel Satis, XM a další" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdyz-obycejni-vyrobci-jeste-nabizeli-velka-auta-pripomente-si-omegu-vel-satis-xm-a-dalsi?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F141018'});">Když obyčejní výrobci ještě nabízeli velká auta. Připomeňte si Omegu, Vel Satis, XM a další</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/extremni-terenaky-od-sever-trucks-znate-rusky-vyrobce-nabizi-i-sestikolku-141036" title="Extrémní teréňáky od Sever Trucks znáte? Ruský výrobce nabízí i šestikolku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/extremni-terenaky-od-sever-trucks-znate-rusky-vyrobce-nabizi-i-sestikolku?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F141036'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/extremni-terena/Mjc4eDIwOS9zbWFydC9ib3g/1260486.jpg?v=0&amp;st=7embwwG_KDYx-Y75Frdm98FFimnjvE17ge29-c1HFjw&amp;ts=1633134535&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/extremni-terenaky-od-sever-trucks-znate-rusky-vyrobce-nabizi-i-sestikolku-141036" title="Extrémní teréňáky od Sever Trucks znáte? Ruský výrobce nabízí i šestikolku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/extremni-terenaky-od-sever-trucks-znate-rusky-vyrobce-nabizi-i-sestikolku?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F141036'});">Extrémní teréňáky od Sever Trucks znáte? Ruský výrobce nabízí i šestikolku</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/raritni-skoda-110-l-cabrio-je-na-prodej-v-cr-vznikla-v-bosne-cena-je-k-zamysleni" title="Raritní Škoda 110 L Cabrio je na prodej v ČR. Vznikla v Bosně, cena je k zamyšlení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/raritni-skoda-110-l-cabrio-je-na-prodej-v-cr-vznikla-v-bosne-cena-je-k-zamysleni?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D48410'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/raritni-skoda-1/Mjc4eDIwOS9zbWFydC9ib3g/1259999.jpg?v=0&amp;st=gnUuaNYw1GeAMsYpT4xJVHcAg6_yEWuI8btLEk-pncU&amp;ts=1633134535&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/raritni-skoda-110-l-cabrio-je-na-prodej-v-cr-vznikla-v-bosne-cena-je-k-zamysleni" title="Raritní Škoda 110 L Cabrio je na prodej v ČR. Vznikla v Bosně, cena je k zamyšlení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/raritni-skoda-110-l-cabrio-je-na-prodej-v-cr-vznikla-v-bosne-cena-je-k-zamysleni?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D48410'});">Raritní Škoda 110 L Cabrio je na prodej v ČR. Vznikla v Bosně, cena je k zamyšlení</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nove-lamborghini-countach-na-dalsich-fotkach-motor-v12-potvrzen-ostre-linie-take" title="Nové Lamborghini Countach na dalších fotkách. Motor V12 potvrzen, ostré linie také" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nove-lamborghini-countach-na-dalsich-fotkach-motor-v12-potvrzen-ostre-linie-take?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D48073'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nove-lamborghin/Mjc4eDIwOS9zbWFydC9ib3g/1249928.jpg?v=0&amp;st=3EE_XtjUzwcszhrwhVWnl9B_hkIe3clq8yIJ-56iCpM&amp;ts=1633134535&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/nove-lamborghini-countach-na-dalsich-fotkach-motor-v12-potvrzen-ostre-linie-take" title="Nové Lamborghini Countach na dalších fotkách. Motor V12 potvrzen, ostré linie také" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nove-lamborghini-countach-na-dalsich-fotkach-motor-v12-potvrzen-ostre-linie-take?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D48073'});">Nové Lamborghini Countach na dalších fotkách. Motor V12 potvrzen, ostré linie také</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/691592/tyhle-zabery-v-kine-neuvidite-gottuv-film-karel-ukazal-vystrizene-sceny.html" title="Tyhle záběry v kině neuvidíte: Gottův film KAREL ukázal vystřižené scény" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tyhle-zabery-v-kine-neuvidite-gottuv-film-karel-ukazal-vystrizene-sceny?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F691592'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tyhle-zabery-v/Mjc4eDIwOS9zbWFydC9ib3g/1260361.jpg?v=0&amp;st=nKCu8_4XCbX_GMTGHI6B8zuhw9HXJIO84QwC1Ufz0mg&amp;ts=1633134535&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/691592/tyhle-zabery-v-kine-neuvidite-gottuv-film-karel-ukazal-vystrizene-sceny.html" title="Tyhle záběry v kině neuvidíte: Gottův film KAREL ukázal vystřižené scény" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tyhle-zabery-v-kine-neuvidite-gottuv-film-karel-ukazal-vystrizene-sceny?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F691592'});">Tyhle záběry v kině neuvidíte: Gottův film KAREL ukázal vystřižené scény</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/691529/jak-sel-cas-s-queen-plackovou-od-ucasti-v-reality-show-az-k-obrimu-bohatstvi.html" title="Jak šel čas s Queen Plačkovou: Od účasti v reality show až k obřímu bohatství!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-sel-cas-s-queen-plackovou-od-ucasti-v-reality-show-az-k-obrimu-bohatstvi?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F691529'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-sel-cas-s-q/Mjc4eDIwOS9zbWFydC9ib3g/1260470.jpg?v=0&amp;st=mDgFQc1bcNuhJBCm4C_1JqtqEKFU6HDZ1kbrefZJwfE&amp;ts=1633134535&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/691529/jak-sel-cas-s-queen-plackovou-od-ucasti-v-reality-show-az-k-obrimu-bohatstvi.html" title="Jak šel čas s Queen Plačkovou: Od účasti v reality show až k obřímu bohatství!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-sel-cas-s-queen-plackovou-od-ucasti-v-reality-show-az-k-obrimu-bohatstvi?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F691529'});">Jak šel čas s Queen Plačkovou: Od účasti v reality show až k obřímu bohatství!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v září 2021 můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vybrali-jsme-nejlepsi-telefony-ktere-si-v-zari-2021-muzete-koupit?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1337463'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/Mjc4eDIwOS9zbWFydC9ib3g/1257003.jpg?v=0&amp;st=Tkuu-j2VZ2jYqlpaN7PC7jQUr_drVbWEKqTJ5rSI-6k&amp;ts=1633134535&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v září 2021 můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vybrali-jsme-nejlepsi-telefony-ktere-si-v-zari-2021-muzete-koupit?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1337463'});">Vybrali jsme nejlepší telefony, které si v září 2021 můžete koupit</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx" title="Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D211362'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/takova-dira-tu/Mjc4eDIwOS9zbWFydC9ib3g/1234063.jpg?v=0&amp;st=Q4AAB3oGI7UCf22GKtks731bCB05eqtPBmKBicZxeX4&amp;ts=1633134535&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx" title="Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D211362'});">Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 2. 10. 2021 2:57:59 -->
<!-- GetData(): 2. 10. 2021 2:57:59 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-epidemie-v-cesku-dal-sili-a-zprisneni-po-navratu-ze-slovenska.html' title="Koronavirus ONLINE: Epidemie v Česku dál sílí. A zpřísnění po návratu ze Slovenska">Koronavirus ONLINE: Epidemie v Česku dál sílí. A zpřísnění po návratu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/691734/policie-patra-po-darine-13-a-priteli-jeji-matky-vaclavovi-29-odjeli-spolu-nekam-autem.html' title="Policie pátrá po Darině (13) a příteli její matky Václavovi (29): Odjeli spolu někam autem">Policie pátrá po Darině (13) a příteli její matky Václavovi (29):…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/691689/ockovani-deti-proti-covidu-ve-skolach-prazsky-magistrat-nabizi-mobilni-tym.html' title="Očkování dětí proti covidu ve školách? Pražský magistrát nabízí mobilní tým">Očkování dětí proti covidu ve školách? Pražský magistrát nabízí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/402986/liberecke-temno-zaborsky-po-sekere-v-bolestech-partaci-nezvladli-zaver.html' title="Liberecké temno: Záborský po sekeře v bolestech, parťáci nezvládli závěr">Liberecké temno: Záborský po sekeře v bolestech, parťáci nezvládli…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/402983/litvinov-posedme-padl-kouc-orszagh-zodpovednost-nesu-ja-ale-neutikam.html' title="Litvínov posedmé padl. Kouč Országh: Zodpovědnost nesu já, ale neutíkám">Litvínov posedmé padl. Kouč Országh: Zodpovědnost nesu já, ale…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/402982/gol-proti-svym-prebehlik-dolezal-presto-sklidil-aplaus-diky-za-to.html' title="Gól proti svým. Přeběhlík Doležal přesto sklidil aplaus: Díky za to!">Gól proti svým. Přeběhlík Doležal přesto sklidil aplaus: Díky za to!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://promuze.blesk.cz/clanek/pro-muze-extrem/691686/muz-skrtil-svuj-penis-v-plastove-lahvi-dva-mesice-nabobtnal-do-ohyzdne-podoby.html' title="Muž škrtil svůj penis v plastové lahvi dva měsíce: Nabobtnal do ohyzdné podoby">Muž škrtil svůj penis v plastové lahvi dva měsíce: Nabobtnal do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/691733/reportera-38-neprijaly-dve-nemocnice-ve-venezuele-zemrel-nemuzu-dychat-psal-kamaradovi.html' title="Reportéra (†38) nepřijaly dvě nemocnice, ve Venezuele zemřel. „Nemůžu dýchat,“ psal kamarádovi">Reportéra (†38) nepřijaly dvě nemocnice, ve Venezuele zemřel. „Nemůžu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/691691/nova-data-o-treti-davce-vakciny-srdce-neohrozuje-potvrdily-miliony-ockovanych-v-izraeli.html' title="Nová data o třetí dávce vakcíny: Srdce neohrožuje, potvrdily miliony očkovaných v Izraeli">Nová data o třetí dávce vakcíny: Srdce neohrožuje, potvrdily miliony…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/186850/kouzelne-jizni-cechy-pamatky-i-priroda.html' title="Kouzelné jižní Čechy: Památky i příroda...">Kouzelné jižní Čechy: Památky i příroda...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/186839/renovace-oken-panty-a-nater.html' title="Renovace oken: Panty a nátěr...">Renovace oken: Panty a nátěr...</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-vestirna/691651/ravenova-rijnova-vestirna-co-prichazi-s-podzimem.html' title="Ravenova říjnová věštírna: Co přichází s podzimem?">Ravenova říjnová věštírna: Co přichází s podzimem?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/moto2-raul-fernandez-zustal-neprekonan-i-ve-druhem-treninku' title="Moto2: Raul Fernandez zůstal nepřekonán i ve druhém tréninku">Moto2: Raul Fernandez zůstal nepřekonán i ve druhém tréninku</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/motogp-marc-marquez-udrzel-prvni-pozici-i-po-druhem-treninku' title="MotoGP: Marc Márquez udržel první pozici i po druhém tréninku">MotoGP: Marc Márquez udržel první pozici i po druhém tréninku</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/moto3-ve-druhem-treninku-se-do-cela-posunul-salac' title="Moto3: Ve druhém tréninku se do čela posunul Salač">Moto3: Ve druhém tréninku se do čela posunul Salač</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hity-na-ceste-jake-hry-si-zahrajete-v-rijnu-2021-far-cry-strazci-galaxie-a-dalsi' title="Hity na cestě: Jaké hry si zahrajete v říjnu 2021. Far Cry, Strážci galaxie a další">Hity na cestě: Jaké hry si zahrajete v říjnu 2021. Far Cry, Strážci…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/vy-a-pocitac-notebook-musi-mit-numerickou-klavesnici-pres-to-nejede-vlak/sc-3-a-212627/default.aspx' title="Vy a počítač: Notebook musí mít numerickou klávesnici, přes to nejede vlak">Vy a počítač: Notebook musí mít numerickou klávesnici, přes to nejede…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/hra-o-olihen' title="Recenze seriálu Hra na oliheň. Je brutální, asijsky zvláštní, a jiný než ostatní. Proč trhá rekordy?">Recenze seriálu Hra na oliheň. Je brutální, asijsky zvláštní, a jiný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/na-kube-vzniknou-prvni-soukrome-firmy-po-castrove-znarodneni-pred-vice-nez-padesati-lety-1384009' title="Na Kubě vzniknou první soukromé firmy po Castrově znárodnění před více než padesáti lety">Na Kubě vzniknou první soukromé firmy po Castrově znárodnění před…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/nabidkovy-sok-pry-brzy-postihne-i-bitcoin-datovi-analytici-vesti-kryptomene-cenovou-explozi-1383989' title="Nabídkový šok prý brzy postihne i bitcoin. Datoví analytici věští kryptoměně cenovou explozi">Nabídkový šok prý brzy postihne i bitcoin. Datoví analytici věští…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/kotlikove-dotace-a-jejich-podminky-stary-kotel-vymente-do-roka-1383992' title="Kotlíkové dotace a jejich podmínky. Starý kotel vyměňte do roka">Kotlíkové dotace a jejich podmínky. Starý kotel vyměňte do roka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-rizek-tahiti-60147' title="Kuřecí řízek Tahiti">Kuřecí řízek Tahiti</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nakladany-hermelin-iii-60169' title="Nakládaný hermelín III.">Nakládaný hermelín III.</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/109304/architektonicky-secesni-sperk-to-je-palac-katalanske-hudby-v-barcelonske-ctvrti-la-ribera.html' title="Architektonický secesní šperk. To je Palác katalánské hudby v barcelonské čtvrti La Ribera">Architektonický secesní šperk. To je Palác katalánské hudby v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-ruzencova-pout-napoleon-ve-skanzenu-i-slavnosti-jidla.html' title="Tipy na víkend: Růžencová pouť, Napoleon ve skanzenu i slavnosti jídla">Tipy na víkend: Růžencová pouť, Napoleon ve skanzenu i slavnosti jídla</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109469/tip-na-vylet-riegrova-a-kamenickeho-stezka.html' title="Tip na výlet: Riegrova a Kamenického stezka">Tip na výlet: Riegrova a Kamenického stezka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-materska_skola_pohadka_prisecnicka_ul_1292_vejprty_prispevkova_organizace-75001900' title="Mateřská škola Pohádka, Přísečnická ul 1292, Vejprty příspěvková organizace - 75001900">Mateřská škola Pohádka, Přísečnická ul 1292, Vejprty příspěvková…</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/5-kroku-jak-spravne-zazimovat-kaktusy' title="5 kroků, jak správně zazimovat kaktusy">5 kroků, jak správně zazimovat kaktusy</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-detske_obleceni_domino_s_r_o_v_likvidaci-60724021' title="Dětské oblečení-DOMINO, s.r.o. v likvidaci - 60724021">Dětské oblečení-DOMINO, s.r.o. v likvidaci - 60724021</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/v-kulture-nezustal-kamen-na-kameni-festival-mezi-ploty-bude-letos-pred-ploty-6500.html' title="V kultuře nezůstal kámen na kameni: Festival Mezi ploty bude letos před ploty">V kultuře nezůstal kámen na kameni: Festival Mezi ploty bude letos…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nemoc-kterou-trpel-pred-smrti-karel-gott-priznaky-projevy-a-lecba-akutni-leukemie-5072.html' title="Nemoc, kterou trpěl před smrtí Karel Gott. Příznaky, projevy a léčba akutní leukémie">Nemoc, kterou trpěl před smrtí Karel Gott. Příznaky, projevy a léčba…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/ageismus-jak-se-divame-na-seniory-4106.html' title="Ageismus: Jak se díváme na seniory?">Ageismus: Jak se díváme na seniory?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/vystrihovanky-papirovy-svet/27993/papirovi-modelari-kolekce-letadel-ktera-nema-obdoby.html' title="Papíroví modeláři: Kolekce letadel, která nemá obdoby ">Papíroví modeláři: Kolekce letadel, která nemá obdoby </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/rijnove-hry-zdarma-s-games-with-gold-prinasi-nostalgicke-herni-pecky' title="Říjnové hry zdarma s Games With Gold přináší nostalgické herní pecky">Říjnové hry zdarma s Games With Gold přináší nostalgické herní pecky</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/tymovka-back-4-blood-laka-do-krvave-akce-ve-startovnim-traileru' title="Týmovka Back 4 Blood láká do krvavé akce ve startovním traileru">Týmovka Back 4 Blood láká do krvavé akce ve startovním traileru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7240837/lucie-vondrackova-jsem-nadopovana-divadlem.html' title="Lucie Vondráčková: Jsem nadopovaná divadlem!">Lucie Vondráčková: Jsem nadopovaná divadlem!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7242225/liberec-pardubice-zaborsky-dostal-do-obliceje-od-valy-rozhodci-situaci-prehledli.html' title="Liberec - Pardubice: Záborský dostal do obličeje od Vály, rozhodčí situaci přehlédli">Liberec - Pardubice: Záborský dostal do obličeje od Vály, rozhodčí…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7240874/hvezda-muzikalu-laska-nebeska-milan-peroutka-matuskovy-pisnicky-jsem-moc-neznal.html' title="Hvězda muzikálu Láska nebeská Milan Peroutka: Matuškovy písničky jsem moc neznal!">Hvězda muzikálu Láska nebeská Milan Peroutka: Matuškovy písničky jsem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>