


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>MotoGP: Márquez udržel první místo i v sobotu dopoledne – MotoGPsport.cz</title>
		<meta name="description" content="Márquez uzavřel včerejší den nejlepším časem a nejrychlejší byl i dnes dopoledne. Druhé místo obsadil Maverick Viňales a první trojici zkompletoval Andrea Dovizioso." />
		<meta property="og:title" content="MotoGP: Márquez udržel první místo i v sobotu dopoledne" />
		<meta property="og:description" content="Márquez uzavřel včerejší den nejlepším časem a nejrychlejší byl i dnes dopoledne. Druhé místo obsadil Maverick Viňales a první trojici zkompletoval Andrea Dovizioso." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="MotoGP: Márquez udržel první místo i v sobotu dopoledne" />
		<meta name="twitter:description" content="Márquez uzavřel včerejší den nejlepším časem a nejrychlejší byl i dnes dopoledne. Druhé místo obsadil Maverick Viňales a první trojici zkompletoval Andrea Dovizioso." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=901895909" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=901895909" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=901895909" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/motogp-marquez-udrzel-prvni-misto-i-v-sobotu-dopoledne" >
		<meta name="id" content="72790"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/motogp-marquez-udrzel-prvni-misto-i-v-sobotu-dopoledne" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/motogp-marquez-udrzel-prvni-misto-i-v-sobotu-dopoledne" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/motogp-marquez-udrzel-prvni-misto-i-v-sobotu-dopoledne" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.32" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.0"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all"></link>
    		<script type="text/javascript" src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/motogpsport.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'autorevue.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl();
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v710"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script type="text/javascript">
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=72790" id="mainFORM" enctype="multipart/form-data" target="_top">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI4NjUzNTIyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMyHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAjUPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVovY2xhbmVrL21vdG9ncC1tYXJxdWV6LXVkcnplbC1wcnZuaS1taXN0by1pLXYtc29ib3R1LWRvcG9sZWRuZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPFgIfAWgWBGYPFQEBMGQCAQ8WAh8ABUsvY2xhbmVrL21vdG9ncC1tYXJxdWV6LXVkcnplbC1wcnZuaS1taXN0by1pLXYtc29ib3R1LWRvcG9sZWRuZS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgkPFgIfAWgWBAIBDxYEHwAFSy9jbGFuZWsvbW90b2dwLW1hcnF1ZXotdWRyemVsLXBydm5pLW1pc3RvLWktdi1zb2JvdHUtZG9wb2xlZG5lLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVovY2xhbmVrL21vdG9ncC1tYXJxdWV6LXVkcnplbC1wcnZuaS1taXN0by1pLXYtc29ib3R1LWRvcG9sZWRuZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2lu5f8PZNEJlWpT0MuRaSjMc5nTEX8=" />


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" border="0" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ostium.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ostium.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-marquez-udrzel-prvni-misto-i-v-sobotu-dopoledne";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-marquez-udrzel-prvni-misto-i-v-sobotu-dopoledne" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-madarska-2019" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="F1sport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" border="0" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2019" title="Aktuální sezóna">Sezóna 2019</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2018" title="O sezóně 2018">O sezóně 2018</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script type="text/javascript">
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/motogp-marquez-udrzel-prvni-misto-i-v-sobotu-dopoledne"
  },
  "headline": "MotoGP: Márquez udržel první místo i v sobotu dopoledne",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=901895909",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-08-10T08:46:00Z",
  "dateModified": "2019-08-10T08:46:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Márquez uzavřel včerejší den nejlepším časem a nejrychlejší byl i dnes dopoledne. Druhé místo obsadil Maverick Viňales a první trojici zkompletoval Andrea Dovizioso."
}
</script>


<div class="article">
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/motogp">MotoGP</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/vysledky">Výsledky</a></span>
		
		&#160;
	</div>
	<h1>
		MotoGP: Márquez udržel první místo i v sobotu dopoledne
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">10. 8. 2019</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Márquez uzavřel včerejší den nejlepším časem a nejrychlejší byl i dnes dopoledne. Druhé místo obsadil Maverick Viňales a první trojici zkompletoval Andrea Dovizioso.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='MotoGP: Márquez udržel první místo i v sobotu dopoledne' title='MotoGP: Márquez udržel první místo i v sobotu dopoledne' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=901895909' /></div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Marc Márquez zahájil sobotu nejlepším časem. Maverick Viňales obsadil druhou pozici, přičemž na Márqueze ztratil 0,340 s. Pouhé dvě tisíciny pak na Viňalese ztratil Andrea Dovizioso na třetí pozici. A naprosto totožný čas jako Dovi zajel jeho týmový kolega Danilo Petrucci na čtvrté pozici. První pětku uzavírá nováček Fabio Quartararo, který na nejrychlejšího Márqueze ztrácí 0,386 s.</p>

<p>Šestý čas zaznamenal Valentino Rossi, který byl včera mimo postupovou desítku, dnes se však do ní dokázal posunout. Jack Miller na sedmé pozici je posledním, kdo se vešel do půl vteřiny ztráty na nejrychlejšího. Takaaki Nakagami se zařadil na osmou pozici. Do desítky se dále vešli i Alex Rins a Pol Espargaro.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/motogp-odpoledne-byl-v-rakousku-nejrychlejsi-marquez" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Odpoledne byl v Rakousku nejrychlejší Márquez">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=273250799' alt='MotoGP: Odpoledne byl v Rakousku nejrychlejší Márquez' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/motogp-odpoledne-byl-v-rakousku-nejrychlejsi-marquez" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Odpoledne byl v Rakousku nejrychlejší Márquez">
			    MotoGP: Odpoledne byl v Rakousku nejrychlejší Márquez
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Český jezdec Karel Abraham obsadil ve třetím tréninku devatenácté místo a devatenáctý je i v&nbsp;kombinovaném pořadí. Pouze Stefan Bradl se dnes nedokázal zlepšit. Jinak všichni jezdci zajeli svůj nejlepší čas až dnes.</p>

<p>Márquez, Viňales, Dovi, Petrucci, Quartararo, Rossi, Miller, Nakagami,&nbsp;Rins a Pol Espargaro postupují do druhé části kvalifikace.</p>

<p><strong>GP Rakouska - MotoGP, 3. trénink</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas</th>
			<th scope="col">Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>Marc MARQUEZ</td>
			<td>Honda</td>
			<td>313,9</td>
			<td>1'23,251</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>2</td>
			<td>Maverick VINALES</td>
			<td>Yamaha</td>
			<td>306,8</td>
			<td>1'23,591</td>
			<td>0,34</td>
		</tr>
		<tr>
			<td>3</td>
			<td>Andrea DOVIZIOSO</td>
			<td>Ducati</td>
			<td>316,7</td>
			<td>1'23,593</td>
			<td>0,342</td>
		</tr>
		<tr>
			<td>4</td>
			<td>Danilo PETRUCCI</td>
			<td>Ducati</td>
			<td>310,3</td>
			<td>1'23,593</td>
			<td>0,342</td>
		</tr>
		<tr>
			<td>5</td>
			<td>Fabio QUARTARARO</td>
			<td>Yamaha</td>
			<td>302,5</td>
			<td>1'23,637</td>
			<td>0,386</td>
		</tr>
		<tr>
			<td>6</td>
			<td>Valentino ROSSI</td>
			<td>Yamaha</td>
			<td>305</td>
			<td>1'23,702</td>
			<td>0,451</td>
		</tr>
		<tr>
			<td>7</td>
			<td>Jack MILLER</td>
			<td>Ducati</td>
			<td>313</td>
			<td>1'23,749</td>
			<td>0,498</td>
		</tr>
		<tr>
			<td>8</td>
			<td>Takaaki NAKAGAMI</td>
			<td>Honda</td>
			<td>304,2</td>
			<td>1'23,764</td>
			<td>0,513</td>
		</tr>
		<tr>
			<td>9</td>
			<td>Alex RINS</td>
			<td>Suzuki</td>
			<td>307,6</td>
			<td>1'23,974</td>
			<td>0,723</td>
		</tr>
		<tr>
			<td>10</td>
			<td>Pol ESPARGARO</td>
			<td>KTM</td>
			<td>307,6</td>
			<td>1'24,016</td>
			<td>0,765</td>
		</tr>
		<tr>
			<td>11</td>
			<td>Cal CRUTCHLOW</td>
			<td>Honda</td>
			<td>312,1</td>
			<td>1'24,068</td>
			<td>0,817</td>
		</tr>
		<tr>
			<td>12</td>
			<td>Miguel OLIVEIRA</td>
			<td>KTM</td>
			<td>305,9</td>
			<td>1'24,095</td>
			<td>0,844</td>
		</tr>
		<tr>
			<td>13</td>
			<td>Franco MORBIDELLI</td>
			<td>Yamaha</td>
			<td>302,5</td>
			<td>1'24,166</td>
			<td>0,915</td>
		</tr>
		<tr>
			<td>14</td>
			<td>Johann ZARCO</td>
			<td>KTM</td>
			<td>308,5</td>
			<td>1'24,333</td>
			<td>1,082</td>
		</tr>
		<tr>
			<td>15</td>
			<td>Francesco BAGNAIA</td>
			<td>Ducati</td>
			<td>311,2</td>
			<td>1'24,472</td>
			<td>1,221</td>
		</tr>
		<tr>
			<td>16</td>
			<td>Tito RABAT</td>
			<td>Ducati</td>
			<td>308,5</td>
			<td>1'24,480</td>
			<td>1,229</td>
		</tr>
		<tr>
			<td>17</td>
			<td>Aleix ESPARGARO</td>
			<td>Aprilia</td>
			<td>308,5</td>
			<td>1'24,616</td>
			<td>1,365</td>
		</tr>
		<tr>
			<td>18</td>
			<td>Andrea IANNONE</td>
			<td>Aprilia</td>
			<td>303,3</td>
			<td>1'24,658</td>
			<td>1,407</td>
		</tr>
		<tr>
			<td style="background-color: rgb(181, 206, 233);">19</td>
			<td style="background-color: rgb(181, 206, 233);">Karel ABRAHAM</td>
			<td style="background-color: rgb(181, 206, 233);">Ducati</td>
			<td style="background-color: rgb(181, 206, 233);">309,4</td>
			<td style="background-color: rgb(181, 206, 233);">1'24,740</td>
			<td style="background-color: rgb(181, 206, 233);">1,489</td>
		</tr>
		<tr>
			<td>20</td>
			<td>Stefan BRADL</td>
			<td>Honda</td>
			<td>310,3</td>
			<td>1'24,770</td>
			<td>1,519</td>
		</tr>
		<tr>
			<td>21</td>
			<td>Hafizh SYAHRIN</td>
			<td>KTM</td>
			<td>305</td>
			<td>1'24,775</td>
			<td>1,524</td>
		</tr>
	</tbody>
</table>

<p>Foto: Box Repsol</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/moto3-v-sobotu-rano-zajel-nejlepe-arbolino" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');ArticleKeyWords.push("MotoGP");ArticleMainKeyWords.push("MotoGP");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 420;}/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/vysledky">Výsledky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');ArticleKeyWords.push("Výsledky");ArticleMainKeyWords.push("Výsledky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 446;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 72790);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script src="/Client.Scripts/copylink.min.js"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
    /*new CopyLink(jQuery.extend(options, {
        container : $('div.body')[0]
    }));*/
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/motogp-marquez-udrzel-prvni-misto-i-v-sobotu-dopoledne/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvni-pole-position-kariery-si-dnes-vyjel-nagashima" title="Moto2: První pole position kariéry si dnes vyjel Nagashima"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=276517542' alt='Moto2: První pole position kariéry si dnes vyjel Nagashima' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvni-pole-position-kariery-si-dnes-vyjel-nagashima" title="Moto2: První pole position kariéry si dnes vyjel Nagashima">Moto2: První pole position kariéry si dnes vyjel Nagashima</a>
                
                
			</h2>

			<p class="article-list-annotation">Tetsuta Nagashima si v Rakousku vyjel první pole position v Moto2. Druhé místo si zajistil Brad Binder. Svůj zatím nejlepší kvalifikační výsledek vybojoval Somkiat Chantra.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-do-druhe-kvalifikace-postupuji-lecuona-a-tri-italove" title="Moto2: Do druhé kvalifikace postupují Lecuona a tři Italové"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=871815576' alt='Moto2: Do druhé kvalifikace postupují Lecuona a tři Italové' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-do-druhe-kvalifikace-postupuji-lecuona-a-tri-italove" title="Moto2: Do druhé kvalifikace postupují Lecuona a tři Italové">Moto2: Do druhé kvalifikace postupují Lecuona a tři Italové</a>
                
                
			</h2>

			<p class="article-list-annotation">Z postupu do druhé kvalifikace se raduje Španěl Iker Lecuona a tři Italové: Luca Marini, Andrea Locatelli a Fabio di Giannantonio.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-rakouskou-bitvu-o-pole-position-vyhral-marquez" title="MotoGP: Rakouskou bitvu o pole position vyhrál Márquez"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=694535337' alt='MotoGP: Rakouskou bitvu o pole position vyhrál Márquez' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-rakouskou-bitvu-o-pole-position-vyhral-marquez" title="MotoGP: Rakouskou bitvu o pole position vyhrál Márquez">MotoGP: Rakouskou bitvu o pole position vyhrál Márquez</a>
                
                
			</h2>

			<p class="article-list-annotation">Marc Márquez, Fabio Quartararo a Andrea Dovizioso vyrazí do letošního rakouského závodu královské kubatury z první řady. Abraham vyjede ze sedmnáctého místa.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-do-druhe-kvalifikace-postupuji-crutchlow-a-bagnaia" title="MotoGP: Do druhé kvalifikace postupují Crutchlow a Bagnaia"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=745894435' alt='MotoGP: Do druhé kvalifikace postupují Crutchlow a Bagnaia' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-do-druhe-kvalifikace-postupuji-crutchlow-a-bagnaia" title="MotoGP: Do druhé kvalifikace postupují Crutchlow a Bagnaia">MotoGP: Do druhé kvalifikace postupují Crutchlow a Bagnaia</a>
                
                
			</h2>

			<p class="article-list-annotation">Do bojů o přední místa se připojí i Cal Crutchlow a Francesco Bagnaia. Těsně za postupovými branami skončil Miguel Oliveira. Karel Abraham zajel sedmý čas, což znamená start ze sedmnácté pozice.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-na-posledni-chvili-se-ve-ctvrtem-treninku-dostal-do-cela-vinales" title="MotoGP: Na poslední chvíli se ve čtvrtém tréninku dostal do čela Viňales"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=119833093' alt='MotoGP: Na poslední chvíli se ve čtvrtém tréninku dostal do čela Viňales' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-na-posledni-chvili-se-ve-ctvrtem-treninku-dostal-do-cela-vinales" title="MotoGP: Na poslední chvíli se ve čtvrtém tréninku dostal do čela Viňales">MotoGP: Na poslední chvíli se ve čtvrtém tréninku dostal do čela Viňales</a>
                
                
			</h2>

			<p class="article-list-annotation">Maverick Viňales zajel svůj nejlepší čas až v úplném závěru a ujal se prvního místa. Andrea Dovizioso skončil druhý a Marc Márquez, který vedl skoro celou dobu, se nakonec propadl na třetí místo.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-pole-position-v-rakousku-vybojoval-fenati" title="Moto3: Pole position v Rakousku vybojoval Fenati"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=159695827' alt='Moto3: Pole position v Rakousku vybojoval Fenati' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-pole-position-v-rakousku-vybojoval-fenati" title="Moto3: Pole position v Rakousku vybojoval Fenati">Moto3: Pole position v Rakousku vybojoval Fenati</a>
                
                
			</h2>

			<p class="article-list-annotation">První pole position letošního roku si vyjel Romano Fenati. Druhé místo obsadil Ayumu Sasaki, ale ten byl penalizován kvůli pomalé jízdě v tréninku, takže z druhého místa nevyrazí. Jaume Masiá zajel třetí nejlepší čas v dnešní kvalifikaci.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-do-druhe-casti-postupuje-z-prvniho-mista-masia" title="Moto3: Do druhé části kvalifikace postupuje z prvního místa Masiá"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=354420486' alt='Moto3: Do druhé části kvalifikace postupuje z prvního místa Masiá' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-do-druhe-casti-postupuje-z-prvniho-mista-masia" title="Moto3: Do druhé části kvalifikace postupuje z prvního místa Masiá">Moto3: Do druhé části kvalifikace postupuje z prvního místa Masiá</a>
                
                
			</h2>

			<p class="article-list-annotation">Jaume Masiá byl nejrychlejší v první kvalifikaci. Kromě něj postupují i Romano Fenati, Andrea Migno a Alonso Lopez.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-v-sobotu-dopoledne-se-do-cela-probojoval-pasini" title="Moto2: V sobotu dopoledne se do čela probojoval Pasini"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=181135852' alt='Moto2: V sobotu dopoledne se do čela probojoval Pasini' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-v-sobotu-dopoledne-se-do-cela-probojoval-pasini" title="Moto2: V sobotu dopoledne se do čela probojoval Pasini">Moto2: V sobotu dopoledne se do čela probojoval Pasini</a>
                
                
			</h2>

			<p class="article-list-annotation">Mattia Pasini, který v druhé polovině letošního roku vystřídal Corsiho, dnes dopoledne zajel nejlepší čas třetího tréninku. Dále se umístili Alex Márquez a Enea Bastianini.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-v-sobotu-rano-zajel-nejlepe-arbolino" title="Moto3: V sobotu ráno zajel nejlépe Arbolino"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=289534442' alt='Moto3: V sobotu ráno zajel nejlépe Arbolino' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-v-sobotu-rano-zajel-nejlepe-arbolino" title="Moto3: V sobotu ráno zajel nejlépe Arbolino">Moto3: V sobotu ráno zajel nejlépe Arbolino</a>
                
                
			</h2>

			<p class="article-list-annotation">Tony Arbolino je nejrychlejším mužem sobotního rána v nejslabší kubatuře. Druhý skončil John McPhee a třetí je Lorenzo Dalla Porta.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-patek-uzavrel-na-nejvyssi-pricce-binder" title="Moto2: Pátek uzavřel na nejvyšší příčce Binder"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=277380023' alt='Moto2: Pátek uzavřel na nejvyšší příčce Binder' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-patek-uzavrel-na-nejvyssi-pricce-binder" title="Moto2: Pátek uzavřel na nejvyšší příčce Binder">Moto2: Pátek uzavřel na nejvyšší příčce Binder</a>
                
                
			</h2>

			<p class="article-list-annotation">Brad Binder měl sice v závěru nějaký problém s motocyklem, ale jeho čas nikdo nepřekonal. Binder zůstal první. Druhý skončil Tetsuta Nagashima a třetí je Thomas Lüthi.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-odpoledne-byl-v-rakousku-nejrychlejsi-marquez" title="MotoGP: Odpoledne byl v Rakousku nejrychlejší Márquez"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=273250799' alt='MotoGP: Odpoledne byl v Rakousku nejrychlejší Márquez' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-odpoledne-byl-v-rakousku-nejrychlejsi-marquez" title="MotoGP: Odpoledne byl v Rakousku nejrychlejší Márquez">MotoGP: Odpoledne byl v Rakousku nejrychlejší Márquez</a>
                
                
			</h2>

			<p class="article-list-annotation">Ve druhé rakouském tréninku se do čela posunul Marc Márquez. Maverick Viňales je druhý a první trojici zkompletoval Takaaki Nakagami.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/lorenzo-zpatky-k-ducati" title="Lorenzo zpátky k Ducati?"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=338719214' alt='Lorenzo zpátky k Ducati?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/lorenzo-zpatky-k-ducati" title="Lorenzo zpátky k Ducati?">Lorenzo zpátky k Ducati?</a>
                
                
			</h2>

			<p class="article-list-annotation">Během předzávodní tiskové konference, která se ve čtvrtek konala na Red Bull Ringu, se hodně probíral Lorenzův možný návrat k Ducati.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-v-patek-odpoledne-se-na-prvni-misto-posunul-vietti" title="Moto3: V pátek odpoledne se na první místo posunul Vietti"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=498273039' alt='Moto3: V pátek odpoledne se na první místo posunul Vietti' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-v-patek-odpoledne-se-na-prvni-misto-posunul-vietti" title="Moto3: V pátek odpoledne se na první místo posunul Vietti">Moto3: V pátek odpoledne se na první místo posunul Vietti</a>
                
                
			</h2>

			<p class="article-list-annotation">Celestino Vietti zaznamenal nejlepší čas druhého tréninku. Za ním se seřadili John McPhee a Tatsuki Suzuki.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejrychlejsim-muzem-prvniho-treninku-je-fernandez" title="Moto2: Nejrychlejším mužem prvního tréninku je Fernandez"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=705033968' alt='Moto2: Nejrychlejším mužem prvního tréninku je Fernandez' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejrychlejsim-muzem-prvniho-treninku-je-fernandez" title="Moto2: Nejrychlejším mužem prvního tréninku je Fernandez">Moto2: Nejrychlejším mužem prvního tréninku je Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Austusto Fernandez zajel nejlepší čas prvního rakouského tréninku. Iker Lecuona to sice měl s pádem, ale skončil druhý. Marcel Schrötter uzavřel první trojku.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233840.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nIR48qWJ9fG0bVSFSMPpjA&amp;e=2145916800&amp;v=1" alt="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United"></img><h3>FOTO: Pikantní snímky norské modelky, která miluje Manchester...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku" title="FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-568942.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=LsEnUOPEY_S8Nzr6GvHF4A&amp;e=2145916800&amp;v=1" alt="FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?" title="FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?"></img><h3>FOTO: 26 žen známých tenistů. Kdo má (nebo měl) největší kočku?</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/causy/96878/hongkong-jak-probiha-vzpoura-proti-komunisticke-cine.html" title="Hongkong: Jak probíhá vzpoura proti komunistické Číně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/causy/96878/hongkong-jak-probiha-vzpoura-proti-komunisticke-cine.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-893190.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8LO6GHsg_-U5I5IzDUsumw&amp;e=2145916800&amp;v=1" alt="Hongkong: Jak probíhá vzpoura proti komunistické Číně?" title="Hongkong: Jak probíhá vzpoura proti komunistické Číně?"></img><h3>Hongkong: Jak probíhá vzpoura proti komunistické Číně?</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/e15-premium/tipy-z-burzy/vladan-gallistl-bankovni-rekordman-tezi-z-nakupni-horecky-1361355" title="Vladan Gallistl: Bankovní rekordman těží z nákupní horečky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/e15-premium/tipy-z-burzy/vladan-gallistl-bankovni-rekordman-tezi-z-nakupni-horecky-1361355'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-894328.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=489DGPWAw7jPiHlH8bTqhg&amp;e=2145916800&amp;v=1" alt="Vladan Gallistl: Bankovní rekordman těží z nákupní horečky" title="Vladan Gallistl: Bankovní rekordman těží z nákupní horečky"></img><h3>Vladan Gallistl: Bankovní rekordman těží z nákupní horečky</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/615461/alex-mynarova-po-potratu-zase-zari-stestim-se-jmenem-pro-druheho-syna-radil-i-zeman.html" title="Alex Mynářová po potratu zase září štěstím. Se jménem pro druhého syna radil i Zeman" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/615461/alex-mynarova-po-potratu-zase-zari-stestim-se-jmenem-pro-druheho-syna-radil-i-zeman.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-893605.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=p_kCQW4xuGHgR4CkkDW7XQ&amp;e=2145916800&amp;v=1" alt="Alex Mynářová po potratu zase září štěstím. Se jménem pro druhého syna radil i Zeman" title="Alex Mynářová po potratu zase září štěstím. Se jménem pro druhého syna radil i Zeman"></img><h3>Alex Mynářová po potratu zase září štěstím. Se jménem pro...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/615478/klaus-s-rodinou-vyrazil-na-snezku-dal-si-rizek-vichrice-jako-blazen-hodnoti-junior.html" title="Klaus s rodinou vyrazil na Sněžku, dal si řízek. „Vichřice jako blázen,“ hodnotí junior" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/615478/klaus-s-rodinou-vyrazil-na-snezku-dal-si-rizek-vichrice-jako-blazen-hodnoti-junior.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-894151.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rFswwquoN59lTigafVcFxg&amp;e=2145916800&amp;v=1" alt="Klaus s rodinou vyrazil na Sněžku, dal si řízek. „Vichřice jako blázen,“ hodnotí junior" title="Klaus s rodinou vyrazil na Sněžku, dal si řízek. „Vichřice jako blázen,“ hodnotí junior"></img><h3>Klaus s rodinou vyrazil na Sněžku, dal si řízek. „Vichřice jako...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/615264/pilotem-formule-1-i-2-na-vlastni-kuzi-recenze-zavodni-extaze-f1-2019.html" title="Pilotem formule 1 i 2 na vlastní kůži! Recenze závodní extáze F1 2019" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/615264/pilotem-formule-1-i-2-na-vlastni-kuzi-recenze-zavodni-extaze-f1-2019.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-887612.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rmEVVNk8pNohUHdIfUUgUQ&amp;e=2145916800&amp;v=1" alt="Pilotem formule 1 i 2 na vlastní kůži! Recenze závodní extáze F1 2019" title="Pilotem formule 1 i 2 na vlastní kůži! Recenze závodní extáze F1 2019"></img><h3>Pilotem formule 1 i 2 na vlastní kůži! Recenze závodní extáze F1...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nasli-jsme-reklamy-na-prvni-walkmany-kazety-a-kuriozity-totalni-osmdesatkove-retro" title="Našli jsme reklamy na první walkmany, kazety a kuriozity. Totální osmdesátkové retro…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nasli-jsme-reklamy-na-prvni-walkmany-kazety-a-kuriozity-totalni-osmdesatkove-retro'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-814737.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=r9SBU2q-_0qjTwcbTm2CWg&amp;e=2145916800&amp;v=1" alt="Našli jsme reklamy na první walkmany, kazety a kuriozity. Totální osmdesátkové retro…" title="Našli jsme reklamy na první walkmany, kazety a kuriozity. Totální osmdesátkové retro…"></img><h3>Našli jsme reklamy na první walkmany, kazety a kuriozity....</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/v-cine-vytvorili-nastroj-ktery-umi-vyplnit-chybejici-mista-na-fotografiich-vysledky-jsou-prekvapive-dobre" title="V Číně vytvořili nástroj, který umí vyplnit chybějící místa na fotografiích, výsledky jsou překvapivě dobré" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/v-cine-vytvorili-nastroj-ktery-umi-vyplnit-chybejici-mista-na-fotografiich-vysledky-jsou-prekvapive-dobre'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-856954.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pvhnDVaDK71pG_QrXpuTRA&amp;e=2145916800&amp;v=1" alt="V Číně vytvořili nástroj, který umí vyplnit chybějící místa na fotografiích, výsledky jsou překvapivě dobré" title="V Číně vytvořili nástroj, který umí vyplnit chybějící místa na fotografiích, výsledky jsou překvapivě dobré"></img><h3>V Číně vytvořili nástroj, který umí vyplnit chybějící místa na...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit" title="Hry roku 2019: pecky, na které se vyplatí zaostřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-306950.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NYf7q9RkNcEeOFSS5cQCoQ&amp;e=2145916800&amp;v=1" alt="Hry roku 2019: pecky, na které se vyplatí zaostřit" title="Hry roku 2019: pecky, na které se vyplatí zaostřit"></img><h3>Hry roku 2019: pecky, na které se vyplatí zaostřit</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/online-video-banik-bohemians-2-1-obrat-rozhodci-videl-mic-v-brane?page=4&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F367100" title="ONLINE + VIDEO: Baník - Bohemians 2:1. Obrat, rozhodčí viděl míč v bráně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/online-video-banik-bohemians-2-1-obrat-rozhodci-videl-mic-v-brane?page=4&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F367100'});"><img alt="ONLINE + VIDEO: Baník - Bohemians 2:1. Obrat, rozhodčí viděl míč v bráně" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-894403.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=lcVJFF_yaY3zKeU7-O_pFw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/online-video-banik-bohemians-2-1-obrat-rozhodci-videl-mic-v-brane?page=4&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F367100" title="ONLINE + VIDEO: Baník - Bohemians 2:1. Obrat, rozhodčí viděl míč v bráně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/online-video-banik-bohemians-2-1-obrat-rozhodci-videl-mic-v-brane?page=4&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F367100'});">ONLINE + VIDEO: Baník - Bohemians 2:1. Obrat, rozhodčí viděl míč v bráně</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/jak-se-v-komete-meni-utoky-jen-jedna-lajna-nestaci-centri-na-kridlo?page=2&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F367134" title="Jak se v Kometě mění útoky: jen jedna lajna nestačí, centři na křídlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/jak-se-v-komete-meni-utoky-jen-jedna-lajna-nestaci-centri-na-kridlo?page=2&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F367134'});"><img alt="Jak se v Kometě mění útoky: jen jedna lajna nestačí, centři na křídlo" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-894426.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=6Iucsfs06gkCzVvt7B7PFw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/jak-se-v-komete-meni-utoky-jen-jedna-lajna-nestaci-centri-na-kridlo?page=2&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F367134" title="Jak se v Kometě mění útoky: jen jedna lajna nestačí, centři na křídlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/jak-se-v-komete-meni-utoky-jen-jedna-lajna-nestaci-centri-na-kridlo?page=2&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F367134'});">Jak se v Kometě mění útoky: jen jedna lajna nestačí, centři na křídlo</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/rozhovor-s-janem-nezmarem-od-osmnacti-jsem-vlastne-porad-v-aute?page=2&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130521" title="Rozhovor s Janem Nezmarem: Od osmnácti jsem vlastně pořád v autě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/rozhovor-s-janem-nezmarem-od-osmnacti-jsem-vlastne-porad-v-aute?page=2&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130521'});"><img alt="Rozhovor s Janem Nezmarem: Od osmnácti jsem vlastně pořád v autě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-894326.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=Ym2jDFg6MlbgBLNqaru0ZQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/rozhovor-s-janem-nezmarem-od-osmnacti-jsem-vlastne-porad-v-aute?page=2&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130521" title="Rozhovor s Janem Nezmarem: Od osmnácti jsem vlastně pořád v autě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/rozhovor-s-janem-nezmarem-od-osmnacti-jsem-vlastne-porad-v-aute?page=2&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130521'});">Rozhovor s Janem Nezmarem: Od osmnácti jsem vlastně pořád v autě</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/tento-vrak-maserati-5000-gt-coupe-ghia-se-ma-vydrazit-za-vice-nez-deset-milionu-korun?page=3&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130573" title="Tento vrak Maserati 5000 GT Coupe Ghia se má vydražit za více než deset milionů korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/tento-vrak-maserati-5000-gt-coupe-ghia-se-ma-vydrazit-za-vice-nez-deset-milionu-korun?page=3&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130573'});"><img alt="Tento vrak Maserati 5000 GT Coupe Ghia se má vydražit za více než deset milionů korun" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-894087.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=NaSkQKV0TlGl6lXyKESKwA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/tento-vrak-maserati-5000-gt-coupe-ghia-se-ma-vydrazit-za-vice-nez-deset-milionu-korun?page=3&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130573" title="Tento vrak Maserati 5000 GT Coupe Ghia se má vydražit za více než deset milionů korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/tento-vrak-maserati-5000-gt-coupe-ghia-se-ma-vydrazit-za-vice-nez-deset-milionu-korun?page=3&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130573'});">Tento vrak Maserati 5000 GT Coupe Ghia se má vydražit za více než deset milionů korun</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/skoda-130-rs-typ-739-vypadala-seredne-prineslo-ji-to-vsak-zajimave-vyhody?page=4&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43040" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/skoda-130-rs-typ-739-vypadala-seredne-prineslo-ji-to-vsak-zajimave-vyhody?page=4&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43040'});"><img alt="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-787831.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=vKK32DvBy5gGGuUrymUMyw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/skoda-130-rs-typ-739-vypadala-seredne-prineslo-ji-to-vsak-zajimave-vyhody?page=4&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43040" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/skoda-130-rs-typ-739-vypadala-seredne-prineslo-ji-to-vsak-zajimave-vyhody?page=4&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43040'});">Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad?page=5&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43042" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad?page=5&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43042'});"><img alt="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-784563.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=UAVYh_GiWlRxhrRHZrxWTQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad?page=5&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43042" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad?page=5&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43042'});">BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/hanka-reinders-maslikova-ukazala-brisko-uz-neni-duvod-to-dele-tajit-napsala?page=2&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F615438" title="Hanka Reinders Mašlíková ukázala bříško: Už není důvod to déle tajit, napsala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/hanka-reinders-maslikova-ukazala-brisko-uz-neni-duvod-to-dele-tajit-napsala?page=2&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F615438'});"><img alt="Hanka Reinders Mašlíková ukázala bříško: Už není důvod to déle tajit, napsala" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-891146.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=g2iL5a05BzFSHIDn6YeUaQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/hanka-reinders-maslikova-ukazala-brisko-uz-neni-duvod-to-dele-tajit-napsala?page=2&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F615438" title="Hanka Reinders Mašlíková ukázala bříško: Už není důvod to déle tajit, napsala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/hanka-reinders-maslikova-ukazala-brisko-uz-neni-duvod-to-dele-tajit-napsala?page=2&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F615438'});">Hanka Reinders Mašlíková ukázala bříško: Už není důvod to déle tajit, napsala</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/petr-janda-na-zadusni-msi-za-architekta-michaela-klanga-65-prozradil-tajemstvi?page=5&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F615474" title="Petr Janda na zádušní mši za architekta Michaela Klanga (†65) prozradil tajemství! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/petr-janda-na-zadusni-msi-za-architekta-michaela-klanga-65-prozradil-tajemstvi?page=5&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F615474'});"><img alt="Petr Janda na zádušní mši za architekta Michaela Klanga (†65) prozradil tajemství! " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-894283.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=kSfxaN7Mf50QeypTc5xkcQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/petr-janda-na-zadusni-msi-za-architekta-michaela-klanga-65-prozradil-tajemstvi?page=5&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F615474" title="Petr Janda na zádušní mši za architekta Michaela Klanga (†65) prozradil tajemství! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/petr-janda-na-zadusni-msi-za-architekta-michaela-klanga-65-prozradil-tajemstvi?page=5&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F615474'});">Petr Janda na zádušní mši za architekta Michaela Klanga (†65) prozradil tajemství! </a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/bez-ramecku-brady-vyrezu-i-prustrelu-takovy-ma-byt-samsung-galaxy-a100?page=3&amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1345594" title="Bez rámečků, brady, výřezu i průstřelu. Takový má být Samsung Galaxy A100" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/bez-ramecku-brady-vyrezu-i-prustrelu-takovy-ma-byt-samsung-galaxy-a100?page=3&amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1345594'});"><img alt="Bez rámečků, brady, výřezu i průstřelu. Takový má být Samsung Galaxy A100" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-810482.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=kFiq5gUqRA0GQBTNiFrVZg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/bez-ramecku-brady-vyrezu-i-prustrelu-takovy-ma-byt-samsung-galaxy-a100?page=3&amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1345594" title="Bez rámečků, brady, výřezu i průstřelu. Takový má být Samsung Galaxy A100" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/bez-ramecku-brady-vyrezu-i-prustrelu-takovy-ma-byt-samsung-galaxy-a100?page=3&amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1345594'});">Bez rámečků, brady, výřezu i průstřelu. Takový má být Samsung Galaxy A100</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/biblicka-potopa-ceska-jak-bychom-dopadli-kdyby-nas-zatopil-ocean?page=2&amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D198047" title="Biblická potopa Česka: Jak bychom dopadli, kdyby nás zatopil oceán" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/biblicka-potopa-ceska-jak-bychom-dopadli-kdyby-nas-zatopil-ocean?page=2&amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D198047'});"><img alt="Biblická potopa Česka: Jak bychom dopadli, kdyby nás zatopil oceán" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-453287.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=WXzykcenaWPWC5sHg9xPYQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/biblicka-potopa-ceska-jak-bychom-dopadli-kdyby-nas-zatopil-ocean?page=2&amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D198047" title="Biblická potopa Česka: Jak bychom dopadli, kdyby nás zatopil oceán" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/biblicka-potopa-ceska-jak-bychom-dopadli-kdyby-nas-zatopil-ocean?page=2&amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D198047'});">Biblická potopa Česka: Jak bychom dopadli, kdyby nás zatopil oceán</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
</form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
		//]]>
		</script>

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>