


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>MotoGP: Prodlouženému pátečnímu tréninku kraloval Miller – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Vzhledem ke zrušení dopoledního programu byl odpolední trénink MotoGP prodloužen na 75 minut. Nejlepší časy dnes zaznamenali Jack Miller, Francesco Bagnaia a Fabio Quartararo." />
		<meta property="og:title" content="MotoGP: Prodlouženému pátečnímu tréninku kraloval Miller" />
		<meta property="og:description" content="Vzhledem ke zrušení dopoledního programu byl odpolední trénink MotoGP prodloužen na 75 minut. Nejlepší časy dnes zaznamenali Jack Miller, Francesco Bagnaia a Fabio Quartararo." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="MotoGP: Prodlouženému pátečnímu tréninku kraloval Miller" />
		<meta name="twitter:description" content="Vzhledem ke zrušení dopoledního programu byl odpolední trénink MotoGP prodloužen na 75 minut. Nejlepší časy dnes zaznamenali Jack Miller, Francesco Bagnaia a Fabio Quartararo." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=338058361" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=338058361" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=338058361" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/motogp-prodlouzenemu-patecnimu-treninku-kraloval-miller" >
		<meta name="id" content="83649"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/motogp-prodlouzenemu-patecnimu-treninku-kraloval-miller" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/motogp-prodlouzenemu-patecnimu-treninku-kraloval-miller" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/motogp-prodlouzenemu-patecnimu-treninku-kraloval-miller" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Fri, 23 Sep 2022 07:27:00 GMT",
	    			article_authors: ["Michaela Neumannová"],
	    			article_word_count: "440",
	    			article_categories: ["MotoGPSport"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_83649',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://motogpsport.autorevue.cz/?rsstags=1&tags=420">

		<link rel="alternate" type="application/rss+xml" href="https://motogpsport.autorevue.cz/?rsstags=1&tags=446">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>
			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['MotoGP', 'Výsledky'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<form method="post" action="./default.aspx?article=83649" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-prodlouzenemu-patecnimu-treninku-kraloval-miller";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-prodlouzenemu-patecnimu-treninku-kraloval-miller" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a class="dt-ct-nav-h" title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a class="dt-ct-nav-h" title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a class="dt-ct-nav-h" href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="Aktuální sezóna">Sezóna 2022</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" class="dt-ct-nav-h" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a class="dt-ct-nav-h" href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" class="dt-ct-nav-h" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" class="dt-ct-nav-h" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" class="dt-ct-nav-h" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" class="dt-ct-nav-h" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" class="dt-ct-nav-h" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" class="dt-ct-nav-h" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" class="dt-ct-nav-h" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" class="dt-ct-nav-h" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" class="dt-ct-nav-h" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" class="dt-ct-nav-h" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="O sezóně 2022">O sezóně 2022</a></strong></li>
			<li class="item"><strong><a href="/jezdci" class="dt-ct-nav-h" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" class="dt-ct-nav-h" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" class="dt-ct-nav-h" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="O sezóně 2021">O sezóně 2021</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/motogp-prodlouzenemu-patecnimu-treninku-kraloval-miller"
  },
  "headline": "MotoGP: Prodlouženému pátečnímu tréninku kraloval Miller",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1949910950.rsc.cdn77.org/getfile.aspx?id_file=338058361",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2022-09-23T07:27:00Z",
  "dateModified": "2022-09-23T07:27:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Vzhledem ke zrušení dopoledního programu byl odpolední trénink MotoGP prodloužen na 75 minut. Nejlepší časy dnes zaznamenali Jack Miller, Francesco Bagnaia a Fabio Quartararo."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/motogp-prodlouzenemu-patecnimu-treninku-kraloval-miller">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/motogp">MotoGP</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag article-catg"><a href="/vysledky">Výsledky</a></span>
		
		&#160;
	</div>
	<h1>
		MotoGP: Prodlouženému pátečnímu tréninku kraloval Miller
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">23. 9. 2022</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Vzhledem ke zrušení dopoledního programu byl odpolední trénink MotoGP prodloužen na 75 minut. Nejlepší časy dnes zaznamenali Jack Miller, Francesco Bagnaia a Fabio Quartararo.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='590654194' href='/Client.Gallery/show.aspx?id_file=590654194&article=83649' onclick='javascript:ShowArticleImage(590654194,750,500,""); return false' title='Jack Miller'><img alt='Jack Miller' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=590654194' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=718730322&article=83649'  onclick='javascript:ShowArticleImage(718730322,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Jack Miller' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=718730322' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=19799583&article=83649'  onclick='javascript:ShowArticleImage(19799583,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Francesco Bagnaia' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=19799583' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=497838058&article=83649'  onclick='javascript:ShowArticleImage(497838058,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Francesco Bagnaia' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=497838058' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=670733619&article=83649'  onclick='javascript:ShowArticleImage(670733619,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Fabio Quartararo' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=670733619' /></a><a href='/Client.Gallery/show.aspx?id_file=590654194&article=83649' onclick='javascript:ShowArticleImage(590654194,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Už před několika týdny bylo rozhodnuto o tom, že páteční dopolední tréninky v&nbsp;Japonsku budou zrušeny, aby bylo více času na přepravu materiálu z&nbsp;Evropy do Asie. Všeychny třídy tedy dnes jely jenom jeden trénink. Jezdci slabších tříd absolvovali tréninky o standardní délce. Pouze závodníci MotoGP měli trénink prodloužený na 75 minut.</p>

<p>Nejlepší čas dnešního dne nakonec zajel Jack Miller. Hned za ním skončil jeho týmový kolega Francesco Bagnaia. Fabio Quartararo má po nedělním pádu v&nbsp;aragonském závodě poraněný hrudník, protože se mu při nehodě rozepla kombinéza. Nicméně navzdory zranění dnes Quartararo zajel třetí nejlepší čas, takže se nezdá, že by jej zranění nějak výrazněji limitovalo.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/motogp-bastianini-prerusil-bagnaiovu-serii-a-raduje-se-z-vyhry-v-aragonii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Bastianini přerušil Bagnaiovu sérii a raduje se z výhry v Aragonii">
		    <img src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=886598123' alt='MotoGP: Bastianini přerušil Bagnaiovu sérii a raduje se z výhry v Aragonii' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/motogp-bastianini-prerusil-bagnaiovu-serii-a-raduje-se-z-vyhry-v-aragonii" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Bastianini přerušil Bagnaiovu sérii a raduje se z výhry v Aragonii">
			    MotoGP: Bastianini přerušil Bagnaiovu sérii a raduje se z výhry v Aragonii
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Čtvrté místo obsadil Aleix Espargaro. První pětku uzavírá Luca Marini. Marc Márquez, který se minulý týden vrátil po čtvrté operaci paže, zahájil japonský víkend na šesté pozici. Hned za něj se zařadil jeho kolega Pol Espargaro. Do elitní desítky se dále vešli i Brad Binder, Miguel Oliveira a Maverick Viňales.</p>

<p>Enea Bastianini – vítěz aragonského závodu – v&nbsp;závěru dnešního tréninku havaroval. Naštěstí zůstal v&nbsp;pořádku, ale je mimo první desítku, což pro něj může znamenat, že bude muset nastoupit do první kvalifikace. Zítra by totiž dle předpovědi mělo pršet, takže je pravděpodobné, že jezdci nebudou mít v&nbsp;zítřejším dopoledním tréninku šanci na vylepšení časů.</p>

<p>Do japonského závodního víkendu nenastoupí Joan Mir, který pokračuje v&nbsp;léčbě zraněného kotníku. Místo něj jede Takuya Tsuda, který měl dle původního plánu startovat na divokou kartu.</p>

<p>Takaaki Nakagami do dnešního tréninku nastoupil navzdory zranění prstů, které utrpěl při nehodě v&nbsp;Aragonii. Zda bude moci pokračovat v&nbsp;dalším průběhu tohoto víkendu, zatím není jisté. Ještě jej čeká další lékařská prohlídka.</p>

<p>Jako jezdec startující na divokou kartu se do svého domácího závodu podívá také Tetsuta Nagashima.</p>

<p><strong>GP Japonska - MotoGP, 1. trénink</strong></p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table" style="width:560px">
	<thead>
		<tr>
			<th scope="col">P.</th>
			<th scope="col">Jezdec</th>
			<th scope="col">Motocykl</th>
			<th scope="col">Km/h</th>
			<th scope="col">Čas</th>
			<th scope="col">Ztráta</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>1</td>
			<td>43JackMiller</td>
			<td>Ducati</td>
			<td>311,2</td>
			<td>01'44,5090</td>
			<td>0</td>
		</tr>
		<tr>
			<td>2</td>
			<td>63FrancescoBagnaia</td>
			<td>Ducati</td>
			<td>313</td>
			<td>01'44,5370</td>
			<td>0,028</td>
		</tr>
		<tr>
			<td>3</td>
			<td>20FabioQuartararo</td>
			<td>Yamaha</td>
			<td>310,3</td>
			<td>01'44,5580</td>
			<td>0,049</td>
		</tr>
		<tr>
			<td>4</td>
			<td>41AleixEspargaro</td>
			<td>Aprilia</td>
			<td>310,3</td>
			<td>01'44,5770</td>
			<td>0,068</td>
		</tr>
		<tr>
			<td>5</td>
			<td>10LucaMarini</td>
			<td>Ducati</td>
			<td>312,1</td>
			<td>01'44,6450</td>
			<td>0,136</td>
		</tr>
		<tr>
			<td>6</td>
			<td>93MarcMarquez</td>
			<td>Honda</td>
			<td>311,2</td>
			<td>01'44,6560</td>
			<td>0,147</td>
		</tr>
		<tr>
			<td>7</td>
			<td>44PolEspargaro</td>
			<td>Honda</td>
			<td>312,1</td>
			<td>01'44,6780</td>
			<td>0,169</td>
		</tr>
		<tr>
			<td>8</td>
			<td>33BradBinder</td>
			<td>KTM</td>
			<td>311,2</td>
			<td>01'44,7350</td>
			<td>0,226</td>
		</tr>
		<tr>
			<td>9</td>
			<td>88MiguelOliveira</td>
			<td>KTM</td>
			<td>310,3</td>
			<td>01'44,7430</td>
			<td>0,234</td>
		</tr>
		<tr>
			<td>10</td>
			<td>12MaverickViñales</td>
			<td>Aprilia</td>
			<td>311,2</td>
			<td>01'44,7970</td>
			<td>0,288</td>
		</tr>
		<tr>
			<td>11</td>
			<td>5JohannZarco</td>
			<td>Ducati</td>
			<td>313,9</td>
			<td>01'44,7980</td>
			<td>0,289</td>
		</tr>
		<tr>
			<td>12</td>
			<td>30TakaakiNakagami</td>
			<td>Honda</td>
			<td>306,8</td>
			<td>01'44,8860</td>
			<td>0,377</td>
		</tr>
		<tr>
			<td>13</td>
			<td>42AlexRins</td>
			<td>Suzuki</td>
			<td>309,4</td>
			<td>01'44,9130</td>
			<td>0,404</td>
		</tr>
		<tr>
			<td>14</td>
			<td>23EneaBastianini</td>
			<td>Ducati</td>
			<td>312,1</td>
			<td>01'44,9780</td>
			<td>0,469</td>
		</tr>
		<tr>
			<td>15</td>
			<td>89JorgeMartin</td>
			<td>Ducati</td>
			<td>313</td>
			<td>01'45,0090</td>
			<td>0,5</td>
		</tr>
		<tr>
			<td>16</td>
			<td>21FrancoMorbidelli</td>
			<td>Yamaha</td>
			<td>305,9</td>
			<td>01'45,0650</td>
			<td>0,556</td>
		</tr>
		<tr>
			<td>17</td>
			<td>35CalCrutchlow</td>
			<td>Yamaha</td>
			<td>307,6</td>
			<td>01'45,1870</td>
			<td>0,678</td>
		</tr>
		<tr>
			<td>18</td>
			<td>40DarrynBinder</td>
			<td>Yamaha</td>
			<td>306,8</td>
			<td>01'45,3660</td>
			<td>0,857</td>
		</tr>
		<tr>
			<td>19</td>
			<td>72MarcoBezzecchi</td>
			<td>Ducati</td>
			<td>312,1</td>
			<td>01'45,4260</td>
			<td>0,917</td>
		</tr>
		<tr>
			<td>20</td>
			<td>73AlexMarquez</td>
			<td>Honda</td>
			<td>308,5</td>
			<td>01'45,6000</td>
			<td>1,091</td>
		</tr>
		<tr>
			<td>21</td>
			<td>25RaulFernandez</td>
			<td>KTM</td>
			<td>309,4</td>
			<td>01'45,7390</td>
			<td>1,23</td>
		</tr>
		<tr>
			<td>22</td>
			<td>TetsutaNagashima</td>
			<td>Honda</td>
			<td>304,2</td>
			<td>01'45,8450</td>
			<td>1,336</td>
		</tr>
		<tr>
			<td>23</td>
			<td>87RemyGardner</td>
			<td>KTM</td>
			<td>307,6</td>
			<td>01'45,9910</td>
			<td>1,482</td>
		</tr>
		<tr>
			<td>24</td>
			<td>49FabioDi Giannantonio</td>
			<td>Ducati</td>
			<td>311,2</td>
			<td>01'46,3650</td>
			<td>1,856</td>
		</tr>
		<tr>
			<td>25</td>
			<td>TakuyaTsuda</td>
			<td>Suzuki</td>
			<td>304,2</td>
			<td>01'46,7180</td>
			<td>2,209</td>
		</tr>
	</tbody>
</table>

<p>Foto: Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/moto2-patecni-trenink-v-japonsku-ovladl-fernandez" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/vysledky">Výsledky</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výsledky');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 83649);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":83649,"versionId":"1663919940000","title":"MotoGP: Prodlouženému pátečnímu tréninku kraloval Miller","author":["Michaela Neumannová"],"published":"2022-09-23T09:27:00","created":"2022-09-23T09:27:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"83649","name":"MotoGP: Prodlouženému pátečnímu tréninku kraloval Miller","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/motogp-prodlouzenemu-patecnimu-treninku-kraloval-miller/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83647" data-rel="1663912680000"  data-ver="1663914360000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-patecni-trenink-v-japonsku-ovladl-fernandez" class="gtm-track-t" title="Moto2: Páteční trénink v Japonsku ovládl Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=615891616' alt='Moto2: Páteční trénink v Japonsku ovládl Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-patecni-trenink-v-japonsku-ovladl-fernandez" class="ar-title gtm-track-t" title="Moto2: Páteční trénink v Japonsku ovládl Fernandez">Moto2: Páteční trénink v Japonsku ovládl Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší časy prvního japonského tréninku ve třídě Moto2 zaznamenali Augusto Fernandez, Somkiat Chantra a Pedro Acosta. Filip Salač byl na úvod pátý.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83646" data-rel="1663909440000"  data-ver="1663910700000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-na-uvod-byl-v-japonsku-nejrychlejsi-moreira" class="gtm-track-t" title="Moto3: Na úvod byl v Japonsku nejrychlejší Moreira"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=12306702' alt='Moto3: Na úvod byl v Japonsku nejrychlejší Moreira' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-na-uvod-byl-v-japonsku-nejrychlejsi-moreira" class="ar-title gtm-track-t" title="Moto3: Na úvod byl v Japonsku nejrychlejší Moreira">Moto3: Na úvod byl v Japonsku nejrychlejší Moreira</a>
                
                
			</h2>

			<p class="article-list-annotation">Už před několika týdny bylo rozhodnuto o tom, že vzhledem k dlouhým přesunům materiálu z Evropy do Japonska budou páteční dopolední tréninky v Japonsku zrušeny. Jezdci se tedy dnes vydali na trať až odpoledne japonského času. Na prvních třech místech prvního tréninku se seřadili Moreira, Foggia a Sasaki.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83635" data-rel="1663679400000"  data-ver="1663680000000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-aragonii-2022-ohlasy-prvnich-peti-v-cili" class="gtm-track-t" title="MotoGP v Aragonii 2022: Ohlasy prvních pěti v cíli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=627972165' alt='MotoGP v Aragonii 2022: Ohlasy prvních pěti v cíli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-aragonii-2022-ohlasy-prvnich-peti-v-cili" class="ar-title gtm-track-t" title="MotoGP v Aragonii 2022: Ohlasy prvních pěti v cíli">MotoGP v Aragonii 2022: Ohlasy prvních pěti v cíli</a>
                
                
			</h2>

			<p class="article-list-annotation">Enea Bastianini a Francesco Bagnaia spolu v Aragonii bojovali o první místo až do konce. Tentokrát zvítězil Bastianini a přerušil tak Bagnaiovu vítěznou sérii. Na podium se dostal i Aleix Espargaro. Fabio Quartararo měl smolný den – hned v úvodu upadl po kontaktu s Márquezem. Quartararo naštěstí z nehody vyvázl bez vážnějších zranění. Jeho náskok v čele šampionátu se ovšem výrazně snížil. Co se týče Poháru konstruktérů, tak tam už je rozhodnuto. Z Poháru konstruktérů se raduje Ducati.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83621" data-rel="1663505880000"  data-ver="1663509840000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-bastianini-prerusil-bagnaiovu-serii-a-raduje-se-z-vyhry-v-aragonii" class="gtm-track-t" title="MotoGP: Bastianini přerušil Bagnaiovu sérii a raduje se z výhry v Aragonii"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=886598123' alt='MotoGP: Bastianini přerušil Bagnaiovu sérii a raduje se z výhry v Aragonii' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-bastianini-prerusil-bagnaiovu-serii-a-raduje-se-z-vyhry-v-aragonii" class="ar-title gtm-track-t" title="MotoGP: Bastianini přerušil Bagnaiovu sérii a raduje se z výhry v Aragonii">MotoGP: Bastianini přerušil Bagnaiovu sérii a raduje se z výhry v Aragonii</a>
                
                
			</h2>

			<p class="article-list-annotation">Bastianini v úplném závěru závodu předjel Bagnaiu a raduje se z výhry. Bagnaia obsadil druhé místo. Aleix Espargaro skončil třetí. Fabio Quartararo nedojel. Nyní Bagnaia ztrácí na Quartarara jen 10 bodů a Aleix Espargaro je o 17 bodů za Quartararem. Boj o titul se tím pádem dramatizuje.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83620" data-rel="1663499100000"  data-ver="1663501440000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-pro-vyhru-si-dnes-v-aragonii-dojel-acosta" class="gtm-track-t" title="Moto2: Pro výhru si dnes v Aragonii dojel Acosta"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=702502125' alt='Moto2: Pro výhru si dnes v Aragonii dojel Acosta' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-pro-vyhru-si-dnes-v-aragonii-dojel-acosta" class="ar-title gtm-track-t" title="Moto2: Pro výhru si dnes v Aragonii dojel Acosta">Moto2: Pro výhru si dnes v Aragonii dojel Acosta</a>
                
                
			</h2>

			<p class="article-list-annotation">Pedro Acosta dnes v Aragonii vybojoval vítězství. Na podium jej doprovodili jeho krajané Aron Canet a Augusto Fernandez. Podium třídy Moto2 dnes tedy bylo kompletně španělské.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83618" data-rel="1663494180000"  data-ver="1663495680000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-guevara-zvitezil-v-aragonii-a-upevnil-si-vedeni-v-sampionatu" class="gtm-track-t" title="Moto3: Guevara zvítězil v Aragonii a upevnil si vedení v šampionátu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=697663573' alt='Moto3: Guevara zvítězil v Aragonii a upevnil si vedení v šampionátu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-guevara-zvitezil-v-aragonii-a-upevnil-si-vedeni-v-sampionatu" class="ar-title gtm-track-t" title="Moto3: Guevara zvítězil v Aragonii a upevnil si vedení v šampionátu">Moto3: Guevara zvítězil v Aragonii a upevnil si vedení v šampionátu</a>
                
                
			</h2>

			<p class="article-list-annotation">Izan Guevara si v Aragonii dojel pro výhru a navýšil tak vedení v šampionátu. Na podium jej doprovodili Ayumu Sasaki a Daniel Holgado.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83616" data-rel="1663488420000"  data-ver="1663490040000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-jezdcem-warm-upu-je-nakagami" class="gtm-track-t" title="MotoGP: Nejrychlejším jezdcem warm upu je Nakagami"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=464606253' alt='MotoGP: Nejrychlejším jezdcem warm upu je Nakagami' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-jezdcem-warm-upu-je-nakagami" class="ar-title gtm-track-t" title="MotoGP: Nejrychlejším jezdcem warm upu je Nakagami">MotoGP: Nejrychlejším jezdcem warm upu je Nakagami</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejrychlejší trojici aragonského warm upu třídy MotoGP tvoří Takaaki Nakagami, Enea Bastianini a Johann Zarco.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83615" data-rel="1663486440000"  data-ver="1663487580000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-aragonsky-warm-up-ovladl-lopez" class="gtm-track-t" title="Moto2: Aragonský warm up ovládl Lopez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=392163081' alt='Moto2: Aragonský warm up ovládl Lopez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-aragonsky-warm-up-ovladl-lopez" class="ar-title gtm-track-t" title="Moto2: Aragonský warm up ovládl Lopez">Moto2: Aragonský warm up ovládl Lopez</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas aragonského warm upu zaznamenal Alonso Lopez. Za ním se seřadili jeho krajané Augusto Fernandez a Aron Canet.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83614" data-rel="1663485240000"  data-ver="1663486320000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto3-nedeli-zahajil-nejlepsim-casem-oncu_4" class="gtm-track-t" title="Moto3: Neděli zahájil nejlepším časem Öncü"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=932175449' alt='Moto3: Neděli zahájil nejlepším časem Öncü' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto3-nedeli-zahajil-nejlepsim-casem-oncu_4" class="ar-title gtm-track-t" title="Moto3: Neděli zahájil nejlepším časem Öncü">Moto3: Neděli zahájil nejlepším časem Öncü</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas dnešního warm upu třídy Moto3 zajel Deniz Öncü. Za ním se seřadili dva Japonci - Ayumu Sasaki a Tatsuki Suzuki.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">Moto3</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83611" data-rel="1663422840000"  data-ver="1663424340000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-v-aragonii-se-z-pole-position-raduje-fernandez" class="gtm-track-t" title="Moto2: V Aragonii se z pole position raduje Fernandez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=697666054' alt='Moto2: V Aragonii se z pole position raduje Fernandez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-v-aragonii-se-z-pole-position-raduje-fernandez" class="ar-title gtm-track-t" title="Moto2: V Aragonii se z pole position raduje Fernandez">Moto2: V Aragonii se z pole position raduje Fernandez</a>
                
                
			</h2>

			<p class="article-list-annotation">Augusto Fernandez si dnes v Aragonii vyjel pole position. Do první řady se dále kvalifikovali také Albert Arenas a Jake Dixon.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83610" data-rel="1663421460000"  data-ver="1663422600000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvni-kvalifikaci-ovladl-beaubier" class="gtm-track-t" title="Moto2: První kvalifikaci ovládl Beaubier"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=248107745' alt='Moto2: První kvalifikaci ovládl Beaubier' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvni-kvalifikaci-ovladl-beaubier" class="ar-title gtm-track-t" title="Moto2: První kvalifikaci ovládl Beaubier">Moto2: První kvalifikaci ovládl Beaubier</a>
                
                
			</h2>

			<p class="article-list-annotation">Postup do druhé části kvalifikace si dnes v Aragonii zajistili Cameron Beaubier, Ai Ogura, Alessandro Zaccone a Celestino Vietti.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Moto2</span><span class="article-catg">Výsledky</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83608" data-rel="1663419600000"  data-ver="1663420740000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-bagnaia-si-diky-rekordnimu-casu-pripsal-dalsi-pole-position" class="gtm-track-t" title="MotoGP: Bagnaia si díky rekordnímu času připsal další pole position"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=639869589' alt='MotoGP: Bagnaia si díky rekordnímu času připsal další pole position' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-bagnaia-si-diky-rekordnimu-casu-pripsal-dalsi-pole-position" class="ar-title gtm-track-t" title="MotoGP: Bagnaia si díky rekordnímu času připsal další pole position">MotoGP: Bagnaia si díky rekordnímu času připsal další pole position</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia vylepšil dosavadní aragonský rekord a raduje se z pole position. Do první řady jej doprovodí Jack Miller a Enea Bastianini.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83607" data-rel="1663417800000"  data-ver="1663419420000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-do-druhe-kvalifikace-postupuji-aleix-espargaro-a-johann-zarco" class="gtm-track-t" title="MotoGP: Do druhé kvalifikace postupují Aleix Espargaro a Johann Zarco"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=178383631' alt='MotoGP: Do druhé kvalifikace postupují Aleix Espargaro a Johann Zarco' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-do-druhe-kvalifikace-postupuji-aleix-espargaro-a-johann-zarco" class="ar-title gtm-track-t" title="MotoGP: Do druhé kvalifikace postupují Aleix Espargaro a Johann Zarco">MotoGP: Do druhé kvalifikace postupují Aleix Espargaro a Johann Zarco</a>
                
                
			</h2>

			<p class="article-list-annotation">Postup do druhé části kvalifikace vybojovali Aleix Espargaro a Johann Zarco. Marc Márquez, který se vrací po čtvrté operaci paže, skončil těsně mimo postup. Do svého prvního závodu po návratu tedy vyrazí ze třinácté pozice.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83606" data-rel="1663416240000"  data-ver="1663417260000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-posledni-trenink-v-aragonii-ovladl-oliveira" class="gtm-track-t" title="MotoGP: Poslední trénink v Aragonii ovládl Oliveira"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=934287981' alt='MotoGP: Poslední trénink v Aragonii ovládl Oliveira' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-posledni-trenink-v-aragonii-ovladl-oliveira" class="ar-title gtm-track-t" title="MotoGP: Poslední trénink v Aragonii ovládl Oliveira">MotoGP: Poslední trénink v Aragonii ovládl Oliveira</a>
                
                
			</h2>

			<p class="article-list-annotation">Čtvrtému tréninku kraloval Miguel Oliveira. Druhé místo navzdory pádu obsadil Marco Bezzecchi. Třetí skončil Fabio Quartararo.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>18. září</b> | Tentokrát to Bastianinimu vyšlo. V závěru těsně překonal Bagnaiu a dojel si pro výhru. Bagnaia si tím pádem páté vítězství v řadě nepřipsal. <a href="https://t.co/RnFk7spKs2">odkaz</a>
		</div>
            
		<div class="even">
                <b>18. září</b> | Quartararo se zdá být po nehodě v úvodu závodu relativně v pořádku: <a href="https://t.co/L81OWEwCjB">odkaz</a>
		</div>
            
		<div class="odd">
                <b>4. září</b> | Bagnaia dnes vyhrál čtvrtý závod v řadě za sebou: <a href="https://t.co/eMvlMY6dy1">odkaz</a>
		</div>
            
		<div class="even">
                <b>4. září</b> | Doviziosovo loučení s kariérou: <a href="https://t.co/69z6cKyAp6">odkaz</a>
		</div>
            
		<div class="odd">
                <b>4. září</b> | Alonso Lopez se ze své první výhry radoval tak divoce, že si při tom rozbil kus motorky: <a href="https://t.co/U7uQISMm3p">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-krasky-z/MTAweDYwL3NtYXJ0L2JveA/1248932.jpg?v=0&amp;st=XuHjiynFGdWQ2JVxVJOO-BPG3ooeglKL0jFMuIXD-2I&amp;ts=1663930460&amp;e=2145916800" /></picture><h3>FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto--sexy-soccer-i-takhle-kdysi-vypadalo-zhave-a-polonahe-fotbalove-leto" title="FOTO : Sexy Soccer! I takhle (kdysi) vypadalo žhavé (a polonahé) fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto--sexy-soccer-i-takhle-kdysi-vypadalo-zhave-a-polonahe-fotbalove-leto'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-sexy-soc/MTAweDYwL3NtYXJ0L2JveA/1248869.jpg?v=0&amp;st=BKBVeWnQ6E3qD1xnaLTJ0DcdDgfpvThuE420UWqgfe8&amp;ts=1663930460&amp;e=2145916800" /></picture><h3>FOTO : Sexy Soccer! I takhle (kdysi) vypadalo žhavé (a polonahé)...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/115273/predvolebni-superdebata-nervozni-babis-ignoroval-otazky-okamura-strasil-a-kricel.html" title="Předvolební superdebata: Nervózní Babiš ignoroval otázky, Okamura strašil a křičel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/115273/predvolebni-superdebata-nervozni-babis-ignoroval-otazky-okamura-strasil-a-kricel.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/predvolebni-sup/MTAweDYwL3NtYXJ0L2JveA/1377150.jpg?v=0&amp;st=x-Furz-8I1ROa8nWcR6fJTehnqo8snYl-zLokG5Tnao&amp;ts=1663930460&amp;e=2145916800" /></picture><h3>Předvolební superdebata: Nervózní Babiš ignoroval otázky,...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fed-predvadi-razantni-akci-aby-zmirnil-dopady-predchozich-chyb-1393377" title="Fed předvádí razantní akci, aby zmírnil dopady předchozích chyb" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/fed-predvadi-razantni-akci-aby-zmirnil-dopady-predchozich-chyb-1393377'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/fed-predvadi-ra/MTAweDYwL3NtYXJ0L2JveA/1376915.jpg?v=0&amp;st=hXIqSePE_1BpPGbOIEy9OcP3cYLkES9_k8rXGWY5QRY&amp;ts=1663930460&amp;e=2145916800" /></picture><h3>Fed předvádí razantní akci, aby zmírnil dopady předchozích chyb</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/volby-2022-online" title="Volby 2022 ONLINE: Babiš pod palbou kritiky Fialy a spol. Zeman odvolí poprvé v Lánech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/volby-2022-online'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/volby-2022-onli/MTAweDYwL3NtYXJ0L2JveA/1377054.jpg?v=0&amp;st=sw6JYeEpWPvvce_5YRVLGG9AeOrFBIamneWavetkyaA&amp;ts=1663930460&amp;e=2145916800" /></picture><h3>Volby 2022 ONLINE: Babiš pod palbou kritiky Fialy a spol. Zeman...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-komunalni-volby/723745/prezident-zeman-poprve-u-voleb-v-lanech-zmenil-si-bydliste-pred-stehovanim-do-bungalovu.html" title="Prezident Zeman poprvé u voleb v Lánech: Změnil si bydliště před stěhováním do bungalovu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-komunalni-volby/723745/prezident-zeman-poprve-u-voleb-v-lanech-zmenil-si-bydliste-pred-stehovanim-do-bungalovu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prezident-zeman/MTAweDYwL3NtYXJ0L2JveA/1377120.jpg?v=0&amp;st=aNaKWP3lhz3dm2Urh12bRl0AI8jbKMcLu_Wm5Xye_2U&amp;ts=1663930460&amp;e=2145916800" /></picture><h3>Prezident Zeman poprvé u voleb v Lánech: Změnil si bydliště před...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/lgbt-kult-se-vr/MTAweDYwL3NtYXJ0L2JveA/1372519.jpg?v=0&amp;st=g3NArwtEXR9frr5rI7T3lNtDfdfbO1Vj3cOPS3GdzOs&amp;ts=1663930460&amp;e=2145916800" /></picture><h3>LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zaujala-vas-hra/MTAweDYwL3NtYXJ0L2JveA/1325513.jpg?v=0&amp;st=3txogMBsLt4DWN6ea_sMNOuECtwRexjY-U4p8Vt6VBE&amp;ts=1663930460&amp;e=2145916800" /></picture><h3>Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/proc-nikon-skoncil-se-zrcadlovkami-je-za-tim-i-nahravani-videa" title="Proč Nikon skončil se zrcadlovkami? Je za tím i nahrávání videa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/proc-nikon-skoncil-se-zrcadlovkami-je-za-tim-i-nahravani-videa'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/proc-nikon-skon/MTAweDYwL3NtYXJ0L2JveA/1364187.jpg?v=0&amp;st=4dWXJkt3ShdcgVSUPY8Qsu7BYI_cxo8rw7rg7fOXKFk&amp;ts=1663930460&amp;e=2145916800" /></picture><h3>Proč Nikon skončil se zrcadlovkami? Je za tím i nahrávání videa</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/legendarni-herni-mys-logitech-g502-se-vraci-v-nove-generaci-a-hned-v-nekolika-variantach" title="Legendární herní myš Logitech G502 se vrací v nové generaci a hned v několika variantách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/legendarni-herni-mys-logitech-g502-se-vraci-v-nove-generaci-a-hned-v-nekolika-variantach'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/legendarni-hern/MTAweDYwL3NtYXJ0L2JveA/1374453.jpg?v=0&amp;st=atW-lnJ8Q0XYPCjuL0UJ__uhMgy3mWzLpGCtBmL3kpc&amp;ts=1663930460&amp;e=2145916800" /></picture><h3>Legendární herní myš Logitech G502 se vrací v nové generaci a...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace/420346/pred-33-lety-slozili-portugalce-co-dnes-delaji-politik-stavar-i-slavni-treneri.html" title="Před 33 lety složili Portugalce: co dnes dělají? Politik, stavař i slavní kouči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pred-33-lety-slozili-portugalce-co-dnes-delaji-politik-stavar-i-slavni-kouci?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F420346'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pred-33-lety-sl/Mjc4eDIwOS9zbWFydC9ib3g/1377141.jpg?v=0&amp;st=fleiU3MxMUYQ38b0bfzT807aChjMULj9s3qyAQTjr98&amp;ts=1663930424&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-reprezentace/420346/pred-33-lety-slozili-portugalce-co-dnes-delaji-politik-stavar-i-slavni-treneri.html" title="Před 33 lety složili Portugalce: co dnes dělají? Politik, stavař i slavní kouči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pred-33-lety-slozili-portugalce-co-dnes-delaji-politik-stavar-i-slavni-kouci?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F420346'});">Před 33 lety složili Portugalce: co dnes dělají? Politik, stavař i slavní kouči</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/420355/los-mol-cupu-limbersky-si-zaspasuje-se-spartou-slavia-zacina-na-dukle.html" title="Los MOL Cupu: Slavia začíná na Dukle, Sparta proti Limberskému" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/los-mol-cupu-slavia-zacina-na-dukle-sparta-proti-limberskemu?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F420355'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/los-mol-cupu-s/Mjc4eDIwOS9zbWFydC9ib3g/1377142.jpg?v=0&amp;st=D1o5YVtmFE5q5wbNFXkU2BrX8wqkWb_WOsnvEBDxhWQ&amp;ts=1663930424&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/420355/los-mol-cupu-limbersky-si-zaspasuje-se-spartou-slavia-zacina-na-dukle.html" title="Los MOL Cupu: Slavia začíná na Dukle, Sparta proti Limberskému" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/los-mol-cupu-slavia-zacina-na-dukle-sparta-proti-limberskemu?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F420355'});">Los MOL Cupu: Slavia začíná na Dukle, Sparta proti Limberskému</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-amg-eqe-43-4matic-drtiva-dynamika-a-jedno-velke-ale-145854" title="Mercedes-AMG EQE 43 4Matic – Drtivá dynamika a jedno velké ale" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mercedes-amg-eqe-43-4matic-drtiva-dynamika-a-jedno-velke-ale?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F145854'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/mercedes-amg-eq/Mjc4eDIwOS9zbWFydC9ib3g/1377100.jpg?v=0&amp;st=9gbhktvnJCXeFX8hEySH22pV-r7bUu3q9QeppmnqlTQ&amp;ts=1663930424&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/mercedes-amg-eqe-43-4matic-drtiva-dynamika-a-jedno-velke-ale-145854" title="Mercedes-AMG EQE 43 4Matic – Drtivá dynamika a jedno velké ale" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mercedes-amg-eqe-43-4matic-drtiva-dynamika-a-jedno-velke-ale?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F145854'});">Mercedes-AMG EQE 43 4Matic – Drtivá dynamika a jedno velké ale</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/chevrolet-camaro-1993-2002-kanadska-ctvrta-generace-145698" title="Chevrolet Camaro (1993–2002): Kanadská čtvrtá generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/chevrolet-camaro-1993-2002-kanadska-ctvrta-generace?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F145698'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/chevrolet-camar/Mjc4eDIwOS9zbWFydC9ib3g/1377101.jpg?v=0&amp;st=JnrtHdAm4sQNYHwBewCvhBiZ-FsTjBMX_c2GwanM7oI&amp;ts=1663930424&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/chevrolet-camaro-1993-2002-kanadska-ctvrta-generace-145698" title="Chevrolet Camaro (1993–2002): Kanadská čtvrtá generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/chevrolet-camaro-1993-2002-kanadska-ctvrta-generace?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F145698'});">Chevrolet Camaro (1993–2002): Kanadská čtvrtá generace</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/jubilejni-mercedes-maybach-s-se-v-cesku-prodal-za-95-milionu-korun-luxus-na-palube-jenom-tezko-najde-obdoby" title="Jubilejní Mercedes-Maybach S se v Česku prodal za 9,5 milionu korun. Luxus na palubě jenom těžko najde obdoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jubilejni-mercedes-maybach-s-se-v-cesku-prodal-za-9-5-milionu-korun-luxus-na-palube-jenom-tezko-najde-obdoby?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50398'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jubilejni-merce/Mjc4eDIwOS9zbWFydC9ib3g/1362995.jpg?v=0&amp;st=aRIC5BTTeJod6cn64iMlKQaUWjcpxBxKD1HWm1-A1ys&amp;ts=1663930424&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/jubilejni-mercedes-maybach-s-se-v-cesku-prodal-za-95-milionu-korun-luxus-na-palube-jenom-tezko-najde-obdoby" title="Jubilejní Mercedes-Maybach S se v Česku prodal za 9,5 milionu korun. Luxus na palubě jenom těžko najde obdoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jubilejni-mercedes-maybach-s-se-v-cesku-prodal-za-9-5-milionu-korun-luxus-na-palube-jenom-tezko-najde-obdoby?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50398'});">Jubilejní Mercedes-Maybach S se v Česku prodal za 9,5 milionu korun. Luxus na palubě jenom těžko najde obdoby</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/v-cesku-kdysi-oblibena-dacia-dorazila-i-jako-ryzi-elektromobil-typicke-logo-vsak-na-pridi-nehledejte" title="V Česku kdysi oblíbená Dacia dorazila i jako ryzí elektromobil. Typické logo však na přídi nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/v-cesku-kdysi-oblibena-dacia-dorazila-i-jako-ryzi-elektromobil-typicke-logo-vsak-na-pridi-nehledejte?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50435'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/v-cesku-kdysi-o/Mjc4eDIwOS9zbWFydC9ib3g/1365715.jpg?v=0&amp;st=vs-SqRL0PF4FnGaVtEfBefmAJUt_YGtMM21hhZxz_zU&amp;ts=1663930424&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/v-cesku-kdysi-oblibena-dacia-dorazila-i-jako-ryzi-elektromobil-typicke-logo-vsak-na-pridi-nehledejte" title="V Česku kdysi oblíbená Dacia dorazila i jako ryzí elektromobil. Typické logo však na přídi nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/v-cesku-kdysi-oblibena-dacia-dorazila-i-jako-ryzi-elektromobil-typicke-logo-vsak-na-pridi-nehledejte?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50435'});">V Česku kdysi oblíbená Dacia dorazila i jako ryzí elektromobil. Typické logo však na přídi nehledejte</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/723721/zilkova-holomac-a-jeho-ex-silna-slova-o-rozbitych-rodinach.html" title="Žilková, Holomáč a jeho ex: Silná slova o rozbitých rodinách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zilkova-holomac-a-jeho-ex-silna-slova-o-rozbitych-rodinach?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F723721'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zilkova-holoma/Mjc4eDIwOS9zbWFydC9ib3g/1377106.jpg?v=0&amp;st=4xicN3IqnPMLFJDypfc0bkQTd-y3mPIZ_QcVRRMlAKA&amp;ts=1663930424&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/723721/zilkova-holomac-a-jeho-ex-silna-slova-o-rozbitych-rodinach.html" title="Žilková, Holomáč a jeho ex: Silná slova o rozbitých rodinách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zilkova-holomac-a-jeho-ex-silna-slova-o-rozbitych-rodinach?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F723721'});">Žilková, Holomáč a jeho ex: Silná slova o rozbitých rodinách!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/723691/sylvester-stallone-lepi-vztah-se-zenou-rozvod-zazehnan.html" title="Sylvester Stallone lepí vztah se ženou: Rozvod zažehnán?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sylvester-stallone-lepi-vztah-se-zenou-rozvod-zazehnan?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F723691'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sylvester-stall/Mjc4eDIwOS9zbWFydC9ib3g/1377045.jpg?v=0&amp;st=gGyJi18OWpHVQqlAdPvQMc2WjvgHC7BDtuTYVHermqY&amp;ts=1663930424&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/723691/sylvester-stallone-lepi-vztah-se-zenou-rozvod-zazehnan.html" title="Sylvester Stallone lepí vztah se ženou: Rozvod zažehnán?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sylvester-stallone-lepi-vztah-se-zenou-rozvod-zazehnan?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F723691'});">Sylvester Stallone lepí vztah se ženou: Rozvod zažehnán?</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx" title="Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1355858'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/srovnavaci-test/Mjc4eDIwOS9zbWFydC9ib3g/1367151.jpg?v=0&amp;st=0qoPucDPPEpuaVncYCHWT47trNxsrADIz_5EqdGWMks&amp;ts=1663930424&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx" title="Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1355858'});">Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven/sc-3-a-207481/default.aspx" title="Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D207481'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/cableporn-podi/Mjc4eDIwOS9zbWFydC9ib3g/1330984.jpg?v=0&amp;st=b90-fPVvdoStte56v9PFthKxC-YJ87F3yTEVdmQC2Ko&amp;ts=1663930424&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven/sc-3-a-207481/default.aspx" title="Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/cableporn-podivejte-se-na-uzasna-dila-umelcu-z-podnikovych-serveroven?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D207481'});">Cableporn: Podívejte se na úžasná díla umělců z podnikových serveroven</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 23. 9. 2022 14:47:10 -->
<!-- GetData(): 23. 9. 2022 14:47:10 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/723795/bozena-markova-oslavila-100-narozeniny-prezila-celou-rodinu.html' title="Božena Marková oslavila 100. narozeniny: Přežila celou rodinu">Božena Marková oslavila 100. narozeniny: Přežila celou rodinu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/723788/na-zenu-vytahl-nuz-na-ochranku-pistoli-nebezpecneho-zlocince-zadrzeli.html' title="Na ženu vytáhl nůž, na ochranku pistoli! Nebezpečného zločince zadrželi">Na ženu vytáhl nůž, na ochranku pistoli! Nebezpečného zločince…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/115270/tip-na-vylet-lazne-kynzvart.html' title="Tip na výlet: Lázně Kynžvart">Tip na výlet: Lázně Kynžvart</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/415253/eurobasket-2022-v-praze-program-a-skupiny-me-kdy-hraji-cesi.html'>EuroBasket 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/420375/mysak-bojuje-o-nhl-ve-20-je-ceska-budoucnost-nastaveni-jako-legendy.html' title="Myšák bojuje o NHL. Ve 20 je česká budoucnost, nastavení jako legendy">Myšák bojuje o NHL. Ve 20 je česká budoucnost, nastavení jako legendy</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-vodni-sporty-veslovani/420383/rozhodnuto-antosova-zustava-na-skifu-laka-ji-olympiada-odola-mladym.html' title="Rozhodnuto! Antošová zůstává na skifu, láká ji olympiáda. Odolá mladým?">Rozhodnuto! Antošová zůstává na skifu, láká ji olympiáda. Odolá…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/420376/53-otazek-pro-nestrasila-zlomene-obratle-vyrazeny-zub-pivo-nebo-voda.html' title="53 otázek pro Nestrašila: Zlomené obratle, vyražený zub. Pivo, nebo voda?">53 otázek pro Nestrašila: Zlomené obratle, vyražený zub. Pivo, nebo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/netflix-hbo-tv-novinky'>Co sledovat v září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/723774/herec-ryan-grantham-24-ze-serialu-riverdale-dozivoti-za-mrizemi-zavrazdil-vlastni-matku.html' title="Herec Ryan Grantham (24) ze seriálu Riverdale: Doživotí za mřížemi! Zavraždil vlastní matku">Herec Ryan Grantham (24) ze seriálu Riverdale: Doživotí za mřížemi!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/723732/zmrazeni-majetku-oligarchu-cesko-by-podle-expertu-melo-pritvrdit-i-vlastnim-sankcnim-seznamem.html' title="Zmrazení majetku oligarchů: Česko by podle expertů mělo přitvrdit. I vlastním sankčním seznamem">Zmrazení majetku oligarchů: Česko by podle expertů mělo přitvrdit. I…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/723787/soutez-na-novou-podobu-hlavaku-a-jeho-okoli-komise-vybrala-pet-finalistu.html' title="Soutěž na novou podobu hlaváku a jeho okolí: Komise vybrala pět finalistů!">Soutěž na novou podobu hlaváku a jeho okolí: Komise vybrala pět…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/mesicni-horoskop-zari'>Horoskop na září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/gucci-a-adidas-jacquemus-a-nike-proc-investovat-do-designerskych-kolaboraci-2' title="Gucci a Adidas, Jacquemus a Nike: Proč investovat do designérských kolaborací?">Gucci a Adidas, Jacquemus a Nike: Proč investovat do designérských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/197144/varime-s-medem-ovesne-medove-tycinky-s-brusinkami.html' title="Vaříme s medem: Ovesné medové tyčinky s brusinkami">Vaříme s medem: Ovesné medové tyčinky s brusinkami</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/s-povidly-nebo-s-makem-upecte-si-nadychane-kynute-rohlicky' title="S povidly, nebo s mákem? Upečte si nadýchané kynuté rohlíčky ">S povidly, nebo s mákem? Upečte si nadýchané kynuté rohlíčky </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/porsche-ma-novy-spyder-s-vykonem-temer-1-300-koni-ma-to-ale-hacek-145832' title="Porsche má nový Spyder s výkonem téměř 1.300 koní! Má to ale háček...">Porsche má nový Spyder s výkonem téměř 1.300 koní! Má to ale háček...</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fallowsovi-aston-martin-pripomina-pocatky-red-bullu' title="Fallowsovi Aston Martin připomíná počátky Red Bullu">Fallowsovi Aston Martin připomíná počátky Red Bullu</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mercedes-amg-eqe-43-4matic-drtiva-dynamika-a-jedno-velke-ale-145854' title="Mercedes-AMG EQE 43 4Matic – Drtivá dynamika a jedno velké ale">Mercedes-AMG EQE 43 4Matic – Drtivá dynamika a jedno velké ale</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/podpora-aplikaci-z-androidu-se-ve-windows-11-rozsiruje-velmi-pomalu-miri-teprve-do-druhe-zeme/sc-3-a-217959/default.aspx' title="Windows 11 rozšiřují podporu aplikací z Androidu do dalších zemí. Navíc poběží až třikrát rychleji">Windows 11 rozšiřují podporu aplikací z Androidu do dalších zemí.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/hraci-maji-zne-nove-grafiky-za-rohem-ceny-starych-padaji/sc-3-a-218553/default.aspx' title="Hráči mají žně. Nové grafiky za rohem, ceny starých padají">Hráči mají žně. Nové grafiky za rohem, ceny starých padají</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/netflix-a-dalsi-na-vikend-andor-z-hvezdnych-valek-monstrum-jeffrey-dahmer-a-treba-take-zachrana-fotbalistu-z-thajske-jeskyne' title="Netflix a další na víkend: Andor z Hvězdných válek, monstrum Jeffrey Dahmer a třeba také záchrana fotbalistů z thajské jeskyně">Netflix a další na víkend: Andor z Hvězdných válek, monstrum Jeffrey…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/cd-telematika-ovladla-pulmiliardovy-tendr-na-bezprecedentni-posileni-site-spravy-zeleznic-1393021' title="ČD Telematika ovládla půlmiliardový tendr na bezprecedentní posílení sítě Správy železnic">ČD Telematika ovládla půlmiliardový tendr na bezprecedentní posílení…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Mobilizace v Rusku už není pouze částečnou, tvrdí světová média">Válka na Ukrajině ONLINE: Mobilizace v Rusku už není pouze částečnou,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/online-volby-2022-aktualne' title="Volby 2022 ONLINE: V Ústeckém kraji se objevují podezření z volebních podvodů">Volby 2022 ONLINE: V Ústeckém kraji se objevují podezření z volebních…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nesbirejte-jen-hriby-15-nejchutnejsich-hub-na-ktere-muzete-v-lese-narazit-1818.html' title="Nesbírejte jen hřiby! 15 nejchutnějších hub, na které můžete v lese narazit">Nesbírejte jen hřiby! 15 nejchutnějších hub, na které můžete v lese…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejlepsi-recepty-z-tiktoku-harmonikove-brambory-kukuricna-zebra-i-skvele-testoviny-1819.html' title="Nejlepší recepty z TikToku: Harmonikové brambory, kukuřičná žebra i skvělé těstoviny">Nejlepší recepty z TikToku: Harmonikové brambory, kukuřičná žebra i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kral-karel-iii-je-v-jidle-dost-konzervativni-proc-neobedva-a-co-mu-chutna-nejvic-1817.html' title="Král Karel III. je v jídle dost konzervativní. Proč neobědvá a co mu chutná nejvíc?">Král Karel III. je v jídle dost konzervativní. Proč neobědvá a co mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr-stredocesky-kraj/723752/pepa-vojtek-to-chce-v-milovicich-na-sprintech-rozpalit.html' title="Pepa Vojtek to chce v Milovicích na sprintech rozpálit">Pepa Vojtek to chce v Milovicích na sprintech rozpálit</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/114915/na-lovu-goliase-aneb-obet-kralovskeho-brouka.html' title="Na lovu goliáše aneb Oběť královského brouka">Na lovu goliáše aneb Oběť královského brouka</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/723722/vyjevy-z-prahy-venkova-i-charkova-vystava-netradicnich-umelcu-uvadi-talent-za-hranou-handicapu.html' title="Výjevy z Prahy, venkova i Charkova: Výstava „netradičních“ umělců uvádí talent za hranou handicapu">Výjevy z Prahy, venkova i Charkova: Výstava „netradičních“ umělců…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/srdicka-linky-emotikony-oboci-jako-doja-cat' title="Srdíčka, linky, emotikony: Obočí jako Doja Cat ">Srdíčka, linky, emotikony: Obočí jako Doja Cat </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/utracet-a-zaroven-setrit-s-moneyback-od-sporky-zadny-problem' title="Chceš se chovat ekonomicky? S program Moneyback od Spořky žádný problém">Chceš se chovat ekonomicky? S program Moneyback od Spořky žádný…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/hot-events-divadelni-balicek-cirk-la-putyka-a-vystava-leny-brauner' title="HOT EVENTS: Divadelní balíček, Cirk La Putyka a výstava Lény Brauner">HOT EVENTS: Divadelní balíček, Cirk La Putyka a výstava Lény Brauner</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nespavost-nocni-mury-a-dalsi-nevitani-spolecnici-co-vsechno-udelal-s-nasim-spankem-covid-19-6948.html' title="Nespavost, noční můry a další nevítaní společníci: Co všechno udělal s naším spánkem covid-19?">Nespavost, noční můry a další nevítaní společníci: Co všechno udělal…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/723683/jana-s-endometriozou-prosla-jsem-si-peklem-ale-za-davidka-2-to-stalo.html' title="Jana s endometriózou: Prošla jsem si peklem, ale za Davídka (2) to stálo">Jana s endometriózou: Prošla jsem si peklem, ale za Davídka (2) to…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/problem-jmenem-hemoroidy-co-je-pricinou-a-jak-se-jich-zbavit-6921.html' title="Problém jménem hemoroidy: Co je příčinou a jak se jich zbavit?">Problém jménem hemoroidy: Co je příčinou a jak se jich zbavit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hraci-maji-zne-nove-grafiky-za-rohem-ceny-starych-padaji' title="Hráči mají žně. Nové grafiky za rohem, ceny starých padají">Hráči mají žně. Nové grafiky za rohem, ceny starých padají</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29248/vstane-z-mrtvych-nova-nadeje-pro-vakovlky.html' title="Vstane z mrtvých? Nová naděje pro vakovlky">Vstane z mrtvých? Nová naděje pro vakovlky</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/29590/film-a-knihy-v-abc-pinocchio-star-wars-doktorka-aphra-a-marvel-1602.html' title="Film a knihy v ABC: Pinocchio, Star Wars: Doktorka Aphra a Marvel 1602">Film a knihy v ABC: Pinocchio, Star Wars: Doktorka Aphra a Marvel 1602</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7931044/obluda-chory-vs-sevcik-jako-kdyz-slon-odhani-komara-usima-rika-hasek.html' title=""Obluda" Chorý vs. Ševčík: Jako když slon odhání komára ušima, říká Hašek">"Obluda" Chorý vs. Ševčík: Jako když slon odhání komára ušima, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7899637/natalie-grossova-uz-nechci-aby-se-mi-rikalo-natalko.html' title="Natálie Grossová: Už nechci, aby se mi říkalo Natálko! ">Natálie Grossová: Už nechci, aby se mi říkalo Natálko! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7931826/dosavadni-era-jaroslava-tvrdika-ve-slavii-zazil-tri-trenery-a-tituly.html' title="Dosavadní éra Jaroslava Tvrdíka ve Slavii. Zažil tři trenéry a tituly">Dosavadní éra Jaroslava Tvrdíka ve Slavii. Zažil tři trenéry a tituly</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>