


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>MotoGP v Jerezu 2022: Ohlasy prvních pěti v cíli – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="V Jerezu se na podium podívali jezdci tří různých značek (Ducati, Yamaha a Aprilia). Zvítězil Francesco Bagnaia, který se stal pátým vítězem letošního roku. Dosud se odjelo šest závodů." />
		<meta property="og:title" content="MotoGP v Jerezu 2022: Ohlasy prvních pěti v cíli" />
		<meta property="og:description" content="V Jerezu se na podium podívali jezdci tří různých značek (Ducati, Yamaha a Aprilia). Zvítězil Francesco Bagnaia, který se stal pátým vítězem letošního roku. Dosud se odjelo šest závodů." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="MotoGP v Jerezu 2022: Ohlasy prvních pěti v cíli" />
		<meta name="twitter:description" content="V Jerezu se na podium podívali jezdci tří různých značek (Ducati, Yamaha a Aprilia). Zvítězil Francesco Bagnaia, který se stal pátým vítězem letošního roku. Dosud se odjelo šest závodů." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=191711356" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=191711356" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=191711356" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/motogp-v-jerezu-2022-ohlasy-prvnich-peti-v-cili" >
		<meta name="id" content="82153"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/motogp-v-jerezu-2022-ohlasy-prvnich-peti-v-cili" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/motogp-v-jerezu-2022-ohlasy-prvnich-peti-v-cili" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/motogp-v-jerezu-2022-ohlasy-prvnich-peti-v-cili" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Tue, 03 May 2022 09:40:00 GMT",
	    			article_authors: ["Michaela Neumannová"],
	    			article_word_count: "805",
	    			article_categories: ["MotoGPSport"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_82153',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>
			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['MotoGP'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<form method="post" action="./default.aspx?article=82153" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTQxNjMwOTY5NQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYCAgEPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2lugtsLHKLCLx7wjAXFzQsiqBPUGWw=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-v-jerezu-2022-ohlasy-prvnich-peti-v-cili";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-v-jerezu-2022-ohlasy-prvnich-peti-v-cili" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-miami-2022" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a class="dt-ct-nav-h" title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a class="dt-ct-nav-h" title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a class="dt-ct-nav-h" href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="Aktuální sezóna">Sezóna 2022</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" class="dt-ct-nav-h" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a class="dt-ct-nav-h" href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" class="dt-ct-nav-h" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" class="dt-ct-nav-h" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" class="dt-ct-nav-h" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" class="dt-ct-nav-h" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" class="dt-ct-nav-h" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" class="dt-ct-nav-h" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" class="dt-ct-nav-h" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" class="dt-ct-nav-h" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" class="dt-ct-nav-h" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" class="dt-ct-nav-h" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="O sezóně 2022">O sezóně 2022</a></strong></li>
			<li class="item"><strong><a href="/jezdci" class="dt-ct-nav-h" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" class="dt-ct-nav-h" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" class="dt-ct-nav-h" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="O sezóně 2021">O sezóně 2021</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/motogp-v-jerezu-2022-ohlasy-prvnich-peti-v-cili"
  },
  "headline": "MotoGP v Jerezu 2022: Ohlasy prvních pěti v cíli",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=191711356",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2022-05-03T09:40:00Z",
  "dateModified": "2022-05-03T09:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "V Jerezu se na podium podívali jezdci tří různých značek (Ducati, Yamaha a Aprilia). Zvítězil Francesco Bagnaia, který se stal pátým vítězem letošního roku. Dosud se odjelo šest závodů."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/motogp-v-jerezu-2022-ohlasy-prvnich-peti-v-cili">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/motogp">MotoGP</a></span>
		
		&#160;
	</div>
	<h1>
		MotoGP v Jerezu 2022: Ohlasy prvních pěti v cíli
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">3. 5. 2022</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>V Jerezu se na podium podívali jezdci tří různých značek (Ducati, Yamaha a Aprilia). Zvítězil Francesco Bagnaia, který se stal pátým vítězem letošního roku. Dosud se odjelo šest závodů.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='772122817' href='/Client.Gallery/show.aspx?id_file=772122817&article=82153' onclick='javascript:ShowArticleImage(772122817,750,500,""); return false' title='Francesco Bagnaia'><img alt='Francesco Bagnaia' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=772122817' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=771843323&article=82153'  onclick='javascript:ShowArticleImage(771843323,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Francesco Bagnaia' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=771843323' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=771545195&article=82153'  onclick='javascript:ShowArticleImage(771545195,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Fabio Quartararo' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=771545195' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=572399705&article=82153'  onclick='javascript:ShowArticleImage(572399705,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Fabio Quartararo' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=572399705' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=558955650&article=82153'  onclick='javascript:ShowArticleImage(558955650,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Fabio Quartararo a Aleix Espargaro' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=558955650' /></a><a href='/Client.Gallery/show.aspx?id_file=772122817&article=82153' onclick='javascript:ShowArticleImage(772122817,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p><strong>Francesco Bagnaia (Ducati Lenovo Team) – 1. místo</strong></p>

<p>Bagnaia si v&nbsp;neděli v&nbsp;Jerezu zajistil své první vítězství v&nbsp;letošním roce a stal se tak pátým vítězem letošního roku. <em>„Jsem dojatý,“</em> přiznal Ital po závodě v&nbsp;Jerezu. <em>„Moje první vítězství loni v Aragonu bylo určitě velmi důležité, ale to dnešní bylo ještě krásnější. Teď jsme měli těžké období, ve kterém jsme z různých důvodů nebyli schopni ukázat náš skutečný potenciál, ale tady jsem věděl, že zde jsou ty správné podmínky k tomu, abychom si vedli dobře. Tvrdě jsme pracovali od Kataru a nakonec jsme dnes dorazili stoprocentně připraveni na závod. Během pětadvaceti kol jsem na to opravdu dost tlačil, ale zároveň jsem se snažil jet konstantně. Jsem hrdý na práci, kterou jsme s&nbsp;týmem odvedli. Děkuji tedy týmu, ale také mé rodině!“</em> dodal jezdec.</p>

<p><strong>Fabio Quartararo (Monster Energy Yamaha MotoGP) – 2. místo</strong></p>

<p>Quartararo měl v&nbsp;pátek v&nbsp;Jerezu bolestivou nehodu, ale naštěstí to nemělo žádné vážnější následky. Jezdec byl po celý zbytek víkendu hodně rychlý. Kvalifikoval se na druhé místo. V&nbsp;závodě se pak celou dobu držel těsně za vedoucím Bagnaiou, ale předjet jej nedokázal. Skončil druhý, ale ve vedení šampionátu si polepšil. Nyní vede o sedm bodů před Aleixem Espargarem. <em>„Byl to opravdu těžký závod,“</em> zhodnotil úřadující šampion. <em>„Snažil jsem se předjet Pecca (Bagnaiu) v prvním kole, protože jsem věděl, že udržet se za ním bude pro mou přední pneumatiku těžké. Zkoušel jsem všechno, ale byl opravdu rychlý. Myslím, že tempo, které jsme dnes zvládli, bylo prostě šílené. Moje přední pneumatika byla extrémně horká, byl v&nbsp;ní hodně velký tlak. Nemohl jsem brzdit prudčeji, ale dokázal jsem s ním udržet tempo. Myslím, že náskok na kluky za námi jsme měli docela velký, takže oba jsme dnes byli opravdu rychlí. Gratuluji mu. Nebyla to skutečná bitva, protože jsme nepředjížděli, ale i tak to byl intenzivní závod. Moc jsme si to užili,”</em> prozradil dále Quartararo.</p>

<p><strong>Aleix Espargaro (Aprilia Racing) – 3. místo</strong></p>

<p>Staršímu z&nbsp;bratrů Espargarových se v&nbsp;dosavadním průběhu letošního roku daří. V&nbsp;neděli si v&nbsp;Jerezu dojel pro své třetí podium v&nbsp;letošním roce. V&nbsp;šampionátu je nyní na druhém místě a na vedoucího Quartarara ztrácí sedm bodů. <em>„To, co se teď děje, je neuvěřitelné,“</em> radoval se Aleix Espargaro. <em>„Hned jsem věděl, že nemám takové tempo jako Bagnaia a Quartararo, ale myslím si, že možná, pokud by si mi lépe podařil start, byl bych schopen se jich držet. Místo toho jsem ovšem zůstal za Márquezem a Millerem. Přestože jsem byl rychlejší, nedařilo se mi je předjet. Věděl jsem ovšem, že jednou určitě udělají nějakou chybu. Závod byl dost dlouhý. Využil jsem hned první příležitosti a předjel jsem Millera i Márqueze najednou. Jakmile jsem je předjel, jezdil jsem časy těsně nad 1’38. Už ale bylo příliš pozdě na to, abych dohnal ty dva vepředu. Na vítězství by to pravděpodobně stejně nestačilo, musím ovšem říct, že jsem měl v závěru opravdu skvělé tempo. Motorka fungovala fantasticky. Teď se jenom musím zaměřit na zlepšení startů, to je teď naší slabou stránkou. Každopádně jsem ale velmi šťastný. Na Quartarara, který nyní vede šampionát, ztrácím pouze sedm bodů. Připadám si jako ve snu. Je skvělé, že jsem si zrovna tady dojel pro podium. Bylo tu hodně diváků a moc jsem si to užil. Nikdy nezapomenu na pocity, které jsem měl po projetí cílem, když jsem zdravil fanoušky,“ </em>dodal spokojený Aleix.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/motogp-bagnaia-nedal-nikomu-sanci-a-dojel-si-pro-sve-prvni-letosni-vitezstvi" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Bagnaia nedal nikomu šanci a dojel si pro své první letošní vítězství">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=359479377' alt='MotoGP: Bagnaia nedal nikomu šanci a dojel si pro své první letošní vítězství' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/motogp-bagnaia-nedal-nikomu-sanci-a-dojel-si-pro-sve-prvni-letosni-vitezstvi" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Bagnaia nedal nikomu šanci a dojel si pro své první letošní vítězství">
			    MotoGP: Bagnaia nedal nikomu šanci a dojel si pro své první letošní vítězství
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><strong>Marc Márquez (Repsol Honda Team) – 4. místo</strong></p>

<p>V&nbsp;trénincích se sice Márquez často pohyboval až na konci druhé desítky, ale nakonec se dokázal kvalifikovat do druhé řady a v&nbsp;závodě si dojel pro čtvrté místo. <em>„Dnes jsem ze sebe vydal maximum a dosáhl jsem maxima,“</em> prozradil Španěl. <em>„Šetřil jsem energii každý den, abych v neděli dobře dojel, protože pořád nejsem v pozici, abych zajel celý víkend na 100 %. Je to GP Španělska, takže jsem do toho v&nbsp;den závodu musel dát opravdu vše. Chvíli jsem si myslel, že pódium je možné, klíčové bylo předjet Millera a zastavit Aleixe, protože byl rychlejší než my. To jsem se snažil udělat, ale v poslední zatáčce mi ujelo přední i zadní kolo, ale díky podpoře španělského publika, jsem odvrátil pád. Nevzdali jsme se a dál jsme jeli na maximum,“</em> řekl dále Márquez.</p>

<p><strong>Jack Miller (Ducati Lenovo Team) – 5. místo</strong></p>

<p>Jack Miller o rok dříve v&nbsp;Jerezu zvítězil. Tentokrát na to nenavázal. V&nbsp;letošním závodě uzavřel první pětku. <em>„Když víte, že za sebou máte Marca Marqueze 22 kol, rozhodně to není snadné, ale navzdory tlaku mám pocit, že jsem dnes jel dobře!“</em> zhodnotil Miller<em>. „Během prvních čtyř kol jsem se držel za Bagnaiou a Quartararem, ale pak jsem nedokázal udržet stejné tempo. Dal jsem do toho všechno. Snažil jsem se soustředit jen na svůj závod. Hned od začátku jsem měl problémy s udržením správné linie v páté zatáčce a nakonec mě tam předjel Marc. Poté, co nás Aleix předjel oba, jsme s Marcem v posledním kole dobře bojovali. Jsem docela šťastný: bojovali jsme o stupně vítězů a získali jsme pozitivní výsledek a díky dnešním zkušenostem se můžeme v budoucnu jen zlepšovat. Gratuluji Peccovi (Bagnaiovi)! Opravdu jel skvělý závod,“</em> uzavřel Miller.</p>

<p>Foto: &nbsp;Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/suzuki-udajne-na-konci-roku-opusti-motogp" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 82153);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":82153,"versionId":"1651571520000","title":"MotoGP v Jerezu 2022: Ohlasy prvních pěti v cíli","author":["Michaela Neumannová"],"published":"2022-05-03T11:40:00","created":"2022-05-03T11:41:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"82153","name":"MotoGP v Jerezu 2022: Ohlasy prvních pěti v cíli","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/motogp-v-jerezu-2022-ohlasy-prvnich-peti-v-cili/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82149" data-rel="1651513260000"  data-ver="1651513740000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/suzuki-udajne-na-konci-roku-opusti-motogp" class="gtm-track-t" title="Suzuki údajně na konci roku opustí MotoGP"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=836467014' alt='Suzuki údajně na konci roku opustí MotoGP' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/suzuki-udajne-na-konci-roku-opusti-motogp" class="ar-title gtm-track-t" title="Suzuki údajně na konci roku opustí MotoGP">Suzuki údajně na konci roku opustí MotoGP</a>
                
                
			</h2>

			<p class="article-list-annotation">Server motorsport.com dnes informoval o tom, že se Suzuki údajně chystá na konci letošní sezóny odejít z MotoGP. Zatím to však ještě nebylo oficiálně potvrzeno.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Bez záruky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82148" data-rel="1651508460000"  data-ver="1651510440000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejlepsi-cas-pondelniho-testu-v-jerezu-zajel-zarco" class="gtm-track-t" title="MotoGP: Nejlepší čas pondělního testu v Jerezu zajel Zarco"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=786506004' alt='MotoGP: Nejlepší čas pondělního testu v Jerezu zajel Zarco' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejlepsi-cas-pondelniho-testu-v-jerezu-zajel-zarco" class="ar-title gtm-track-t" title="MotoGP: Nejlepší čas pondělního testu v Jerezu zajel Zarco">MotoGP: Nejlepší čas pondělního testu v Jerezu zajel Zarco</a>
                
                
			</h2>

			<p class="article-list-annotation">Johann Zarco se stal nejrychlejším mužem dnešního testu v Jerezu. Druhé místo obsadil Brad Binder. První trojku zkompletoval Fabio Quartararo.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82133" data-rel="1651419960000"  data-ver="1651420020000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jorge-lorenzo-byl-oficialne-uveden-do-sine-slavy-legend-motogp" class="gtm-track-t" title="Jorge Lorenzo byl oficiálně uveden do Síně slávy Legend MotoGP"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=860589450' alt='Jorge Lorenzo byl oficiálně uveden do Síně slávy Legend MotoGP' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jorge-lorenzo-byl-oficialne-uveden-do-sine-slavy-legend-motogp" class="ar-title gtm-track-t" title="Jorge Lorenzo byl oficiálně uveden do Síně slávy Legend MotoGP">Jorge Lorenzo byl oficiálně uveden do Síně slávy Legend MotoGP</a>
                
                
			</h2>

			<p class="article-list-annotation">Španělský jezdec Jorge Lorenzo byl včera v Jerezu oficiálně uveden do Síně slávy a stal se tak Legendou MotoGP.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82132" data-rel="1651409760000"  data-ver="1651410840000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-bagnaia-nedal-nikomu-sanci-a-dojel-si-pro-sve-prvni-letosni-vitezstvi" class="gtm-track-t" title="MotoGP: Bagnaia nedal nikomu šanci a dojel si pro své první letošní vítězství"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=359479377' alt='MotoGP: Bagnaia nedal nikomu šanci a dojel si pro své první letošní vítězství' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-bagnaia-nedal-nikomu-sanci-a-dojel-si-pro-sve-prvni-letosni-vitezstvi" class="ar-title gtm-track-t" title="MotoGP: Bagnaia nedal nikomu šanci a dojel si pro své první letošní vítězství">MotoGP: Bagnaia nedal nikomu šanci a dojel si pro své první letošní vítězství</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia si dnes v Jerezu zajistil své první letošní vítězství. Těsně za ním dojel Fabio Quartararo, který si díky tomu upevnil vedení v šampionátu. Na podium vystoupil i Aleix Espargaro. Na stupně vítězů se tedy opět dostali jezdci tří různých značek (Ducati, Yamaha a Aprilia).</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82128" data-rel="1651392240000"  data-ver="1651393680000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-spanelskemu-warm-upu-kraloval-nakagami" class="gtm-track-t" title="MotoGP: Španělskému warm upu kraloval Nakagami"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=230763783' alt='MotoGP: Španělskému warm upu kraloval Nakagami' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-spanelskemu-warm-upu-kraloval-nakagami" class="ar-title gtm-track-t" title="MotoGP: Španělskému warm upu kraloval Nakagami">MotoGP: Španělskému warm upu kraloval Nakagami</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas španělského warm upu zaznamenal Takaaki Nakagami. Druhý skončil Fabio Quartararo. Třetí místo obsadil Francesco Bagnaia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82118" data-rel="1651323180000"  data-ver="1651324800000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-bagnaia-dnes-v-jerezu-nenasel-premozitele-ani-v-kvalifikaci" class="gtm-track-t" title="MotoGP: Bagnaia dnes v Jerezu nenašel přemožitele ani v kvalifikaci"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=650360656' alt='MotoGP: Bagnaia dnes v Jerezu nenašel přemožitele ani v kvalifikaci' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-bagnaia-dnes-v-jerezu-nenasel-premozitele-ani-v-kvalifikaci" class="ar-title gtm-track-t" title="MotoGP: Bagnaia dnes v Jerezu nenašel přemožitele ani v kvalifikaci">MotoGP: Bagnaia dnes v Jerezu nenašel přemožitele ani v kvalifikaci</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia dnes ovládl oba tréninky a raduje se i po kvalifikaci, v níž si zajistil pole position. Do první řady jej doprovodí Fabio Quartararo a Aleix Espargaro.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82117" data-rel="1651321800000"  data-ver="1651322880000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-postup-do-druhe-kvalifikace-vybojovali-zarco-a-bezzecchi" class="gtm-track-t" title="MotoGP: Postup do druhé kvalifikace vybojovali Zarco a Bezzecchi"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=89465724' alt='MotoGP: Postup do druhé kvalifikace vybojovali Zarco a Bezzecchi' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-postup-do-druhe-kvalifikace-vybojovali-zarco-a-bezzecchi" class="ar-title gtm-track-t" title="MotoGP: Postup do druhé kvalifikace vybojovali Zarco a Bezzecchi">MotoGP: Postup do druhé kvalifikace vybojovali Zarco a Bezzecchi</a>
                
                
			</h2>

			<p class="article-list-annotation">Z postupu do druhé části kvalifikace se dnes mohou radovat Johann Zarco a Marco Bezzecchi. Mimo postup zůstal například Alex Rins.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82116" data-rel="1651320300000"  data-ver="1651322460000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ve-ctvrtem-treninku-zustal-na-prvni-pozici-bagnaia" class="gtm-track-t" title="MotoGP: Ve čtvrtém tréninku zůstal na první pozici Bagnaia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=518449877' alt='MotoGP: Ve čtvrtém tréninku zůstal na první pozici Bagnaia' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ve-ctvrtem-treninku-zustal-na-prvni-pozici-bagnaia" class="ar-title gtm-track-t" title="MotoGP: Ve čtvrtém tréninku zůstal na první pozici Bagnaia">MotoGP: Ve čtvrtém tréninku zůstal na první pozici Bagnaia</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia ovládl oba sobotní tréninky v Jerezu. Druhým nejrychlejším mužem čtvrtého tréninku je Fabio Quartararo. Třetí místo obsadil Joan Mir.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82111" data-rel="1651308360000"  data-ver="1651310100000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-sobotu-dopoledne-zajel-nejlepe-bagnaia" class="gtm-track-t" title="MotoGP: V sobotu dopoledne zajel nejlépe Bagnaia"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=414817666' alt='MotoGP: V sobotu dopoledne zajel nejlépe Bagnaia' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-sobotu-dopoledne-zajel-nejlepe-bagnaia" class="ar-title gtm-track-t" title="MotoGP: V sobotu dopoledne zajel nejlépe Bagnaia">MotoGP: V sobotu dopoledne zajel nejlépe Bagnaia</a>
                
                
			</h2>

			<p class="article-list-annotation">Třetímu tréninku kraloval Francesco Bagnaia. Těsně za ním skončil Fabio Quartararo. První trojku zkompletoval Takaaki Nakagami.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82105" data-rel="1651237140000"  data-ver="1651240380000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-patecniho-odpoledniho-treninku-je-quartararo" class="gtm-track-t" title="MotoGP: Nejrychlejším mužem pátečního odpoledního tréninku je Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=477517250' alt='MotoGP: Nejrychlejším mužem pátečního odpoledního tréninku je Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-patecniho-odpoledniho-treninku-je-quartararo" class="ar-title gtm-track-t" title="MotoGP: Nejrychlejším mužem pátečního odpoledního tréninku je Quartararo">MotoGP: Nejrychlejším mužem pátečního odpoledního tréninku je Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">V pátek odpoledne byl v Jerezu nejrychlejší Fabio Quartararo. Druhé místo obsadil Enea Bastianini a třetí skončil Francesco Bagnaia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82101" data-rel="1651221900000"  data-ver="1651224900000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-prvni-trenink-v-jerezu-ovladli-jezdci-suzuki-nejrychlejsi-byl-mir" class="gtm-track-t" title="MotoGP: První trénink v Jerezu ovládli jezdci Suzuki, nejrychlejší byl Mir"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=34057678' alt='MotoGP: První trénink v Jerezu ovládli jezdci Suzuki, nejrychlejší byl Mir' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-prvni-trenink-v-jerezu-ovladli-jezdci-suzuki-nejrychlejsi-byl-mir" class="ar-title gtm-track-t" title="MotoGP: První trénink v Jerezu ovládli jezdci Suzuki, nejrychlejší byl Mir">MotoGP: První trénink v Jerezu ovládli jezdci Suzuki, nejrychlejší byl Mir</a>
                
                
			</h2>

			<p class="article-list-annotation">Prvnímu tréninku kralovali jezdci Suzuki, přičemž Joan Mir byl nejrychlejší a Alex Rins skončil druhý. Za jezdce Suzuki se zařadili Alex Marquez na Hondě. Fabio Quartararo měl bolestivou nehodu, ale rychle se zase dokázal vrátit zpátky na dráhu.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82076" data-rel="1650959880000"  data-ver="1650961980000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-portugalsku-2022-ohlasy-prvnich-peti-v-cili" class="gtm-track-t" title="MotoGP v Portugalsku 2022: Ohlasy prvních pěti v cíli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=892848823' alt='MotoGP v Portugalsku 2022: Ohlasy prvních pěti v cíli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-portugalsku-2022-ohlasy-prvnich-peti-v-cili" class="ar-title gtm-track-t" title="MotoGP v Portugalsku 2022: Ohlasy prvních pěti v cíli">MotoGP v Portugalsku 2022: Ohlasy prvních pěti v cíli</a>
                
                
			</h2>

			<p class="article-list-annotation">V Portugalsku se na prvních šesti místech seřadili jezdci šesti různých značek, přičemž na stupně vítězů se podívali Fabio Quartararo, Johann Zarco a Aleix Espargaro.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82052" data-rel="1650804720000"  data-ver="1650806880000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-portugalsku-se-z-vyhry-raduje-uradujici-sampion-quartararo" class="gtm-track-t" title="MotoGP: V Portugalsku se z výhry raduje úřadující šampion Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=548557119' alt='MotoGP: V Portugalsku se z výhry raduje úřadující šampion Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-portugalsku-se-z-vyhry-raduje-uradujici-sampion-quartararo" class="ar-title gtm-track-t" title="MotoGP: V Portugalsku se z výhry raduje úřadující šampion Quartararo">MotoGP: V Portugalsku se z výhry raduje úřadující šampion Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo si v Portugalsku dojel pro výhru a dostal se do čela šampionátu. Druhé místo dnes obsadil Johann Zarco. Na podium se dostal i Aleix Espargaro.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="82044" data-rel="1650791160000"  data-ver="1650793920000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-portugalskeho-warm-upu-je-quartararo" class="gtm-track-t" title="MotoGP: Nejrychlejším mužem portugalského warm upu je Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=389175768' alt='MotoGP: Nejrychlejším mužem portugalského warm upu je Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-portugalskeho-warm-upu-je-quartararo" class="ar-title gtm-track-t" title="MotoGP: Nejrychlejším mužem portugalského warm upu je Quartararo">MotoGP: Nejrychlejším mužem portugalského warm upu je Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas portugalského warm upu zaznamenal Fabio Quartararo. Následovali Jack Miller a Marc Márquez. Do závodu nenastoupí Raul Fernandez z důvodu zranění ruky. Francesco Bagnaia měl včera také těžký pád, nepříjemně dopadl na rameno, ale navzdory tomu získal od lékařů svolení ke startu.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>19:38</b> | Server <a href="https://t.co/ywTQzesz3B">odkaz</a> dnes přišel s informací, že Suzuki na konci letošního roku opustí MotoGP. Očekává se, že brzy by mělo být vydáno oficiální oznámení.
		</div>
            
		<div class="even">
                <b>29. dubna</b> | Quartararova dnešní nehoda: <a href="https://t.co/Qq0twt31vU">odkaz</a>
		</div>
            
		<div class="odd">
                <b>29. dubna</b> | Fabio Quartararo měl dnes dopoledne hodně nepříjemnou nehodu, ale o pár minut později už byl schopen opět jezdit. <a href="https://t.co/5kMbzgxH0C">odkaz</a>
		</div>
            
		<div class="even">
                <b>25. dubna</b> | Aron Canet si při včerejším pádu zlomil ruku a musí na operaci.
		</div>
            
		<div class="odd">
                <b>24. dubna</b> | Pit lane se znovu otevře v 16:07 našeho času.
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-41-fotbal/MTAweDYwL3NtYXJ0L2JveA/1230032.jpg?v=0&amp;st=DFx5GMbTpItJESNLEJoEyTjEPiFsETusoyd_0MTX2GM&amp;ts=1651573457&amp;e=2145916800" /></picture><h3>FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-usmevy-a/MTAweDYwL3NtYXJ0L2JveA/1234175.jpg?v=0&amp;st=H7XnSj3soQyz0V0XN2IQp0Cr8yTpuYh4g7H-PDoKxj4&amp;ts=1651573457&amp;e=2145916800" /></picture><h3>FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/80063/meda-mladkova-umela-sve-okoli-okouzlit-mela-ale-take-tvrde-lokty-pri-prosazovani-svych-cilu.html" title="Meda Mládková uměla své okolí okouzlit, měla ale také tvrdé lokty při prosazování svých cílů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/causy/80063/meda-mladkova-umela-sve-okoli-okouzlit-mela-ale-take-tvrde-lokty-pri-prosazovani-svych-cilu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/meda-mladkova-u/MTAweDYwL3NtYXJ0L2JveA/1333248.jpg?v=0&amp;st=jJxqPjmNCBogfd1wuc06aB1NRroPU8I3IhnN7LTWN0M&amp;ts=1651573457&amp;e=2145916800" /></picture><h3>Meda Mládková uměla své okolí okouzlit, měla ale také tvrdé...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/prvni-vyroci-od-zacatku-plynove-rallye-slavime-v-kasinu-1389703" title="První výročí od začátku plynové rallye slavíme v kasinu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/prvni-vyroci-od-zacatku-plynove-rallye-slavime-v-kasinu-1389703'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prvni-vyroci-od/MTAweDYwL3NtYXJ0L2JveA/1332856.jpg?v=0&amp;st=Czuh4KEKUckiK0ty5JtFX30qCJhL4THbSTozeZnXVfY&amp;ts=1651573457&amp;e=2145916800" /></picture><h3>První výročí od začátku plynové rallye slavíme v kasinu </h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-odesa-pod-palbou-rusu-zemrel-chlapec-15-smejdi-a-teroriste-ulevil-si-plukovnik.html" title="ONLINE: Oděsa pod palbou Rusů, zemřel chlapec (†15)! Šmejdi a teroristé, ulevil si plukovník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-odesa-pod-palbou-rusu-zemrel-chlapec-15-smejdi-a-teroriste-ulevil-si-plukovnik.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/online-odesa-p/MTAweDYwL3NtYXJ0L2JveA/1333079.jpg?v=0&amp;st=VieqdJxR-W_jekfMxNZ0_3YPipS3c41B43aDu0veyGM&amp;ts=1651573457&amp;e=2145916800" /></picture><h3>ONLINE: Oděsa pod palbou Rusů, zemřel chlapec (†15)! Šmejdi a...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711322/majetek-ocelarny-vitkovice-steel-v-cesku-zablokovali-kvuli-sankcim-za-putinovu-valku.html" title="Majetek ocelárny Vítkovice Steel v Česku zablokovali! Kvůli sankcím za Putinovu válku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711322/majetek-ocelarny-vitkovice-steel-v-cesku-zablokovali-kvuli-sankcim-za-putinovu-valku.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/majetek-ocelarn/MTAweDYwL3NtYXJ0L2JveA/1333311.jpg?v=0&amp;st=q1FmMc9o5dosDxPVCO4PLtyzk6B2yOKf07CLyJwzX58&amp;ts=1651573457&amp;e=2145916800" /></picture><h3>Majetek ocelárny Vítkovice Steel v Česku zablokovali! Kvůli...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/709931/jezkovy-patalie-na-trati-bavi-male-i-velke-recenze-deskovky-sonic-a-partaci.html" title="Ježkovy patálie na trati baví malé i velké! Recenze deskovky Sonic a parťáci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/709931/jezkovy-patalie-na-trati-bavi-male-i-velke-recenze-deskovky-sonic-a-partaci.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jezkovy-patalie/MTAweDYwL3NtYXJ0L2JveA/1328069.jpg?v=0&amp;st=Ki0OiRH7L9WAOd62MUskQDl906TzzdSonRsrmlVX75w&amp;ts=1651573457&amp;e=2145916800" /></picture><h3>Ježkovy patálie na trati baví malé i velké! Recenze deskovky...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-do-ceska-prijde-8-brezna-pokud-neprestanete-platit-bude-jen-za-132-kc-mesicne" title="HBO Max přijde do Česka 8. března za 132 Kč měsíčně. Kdo se hned připojí, bude mít navždy slevu 33 %" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/hbo-max-do-ceska-prijde-8-brezna-pokud-neprestanete-platit-bude-jen-za-132-kc-mesicne'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hbo-max-prijde/MTAweDYwL3NtYXJ0L2JveA/1326130.jpg?v=0&amp;st=rh6bO7TGAoOXMjPqc2yvv0Qbz_iT15GL6jRRgXbxRio&amp;ts=1651573457&amp;e=2145916800" /></picture><h3>HBO Max přijde do Česka 8. března za 132 Kč měsíčně. Kdo se hned...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/leica-uvedla-rangefinder-fotoaparat-m11-s-60mp-bsi-snimacem" title="Leica uvedla rangefinder fotoaparát M11 s 60MP BSI snímačem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/leica-uvedla-rangefinder-fotoaparat-m11-s-60mp-bsi-snimacem'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/leica-uvedla-ra/MTAweDYwL3NtYXJ0L2JveA/1313966.jpg?v=0&amp;st=yfrR84-OI1Lx267foTS2r1z0zS8oKOiOZ8ziN-jFflk&amp;ts=1651573457&amp;e=2145916800" /></picture><h3>Leica uvedla rangefinder fotoaparát M11 s 60MP BSI snímačem</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv" title="O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/o-krok-bliz-k-f/MTAweDYwL3NtYXJ0L2JveA/1320224.jpg?v=0&amp;st=-vyR03rxxzz6CJDfjtZ7mFd32j4JRS9a0CWxO6l75LM&amp;ts=1651573457&amp;e=2145916800" /></picture><h3>O krok blíž k fotorealismu. Engine Unity stvořil digitální...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/413285/united-mavali-fanouskum-hvezdy-se-hadaly-o-ronalda-ten-poslal-vzkaz.html" title="United se loučili, hvězdy se hádaly o Ronalda. Ten poslal vzkaz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/united-se-loucili-hvezdy-se-hadaly-o-ronalda-ten-poslal-vzkaz?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F413285'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/united-se-louci/Mjc4eDIwOS9zbWFydC9ib3g/1333320.jpg?v=0&amp;st=V2BNdRrqU_zleJeq0liXdMbY8-oJVc7ypWkj_NmK6iA&amp;ts=1651573345&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/413285/united-mavali-fanouskum-hvezdy-se-hadaly-o-ronalda-ten-poslal-vzkaz.html" title="United se loučili, hvězdy se hádaly o Ronalda. Ten poslal vzkaz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/united-se-loucili-hvezdy-se-hadaly-o-ronalda-ten-poslal-vzkaz?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F413285'});">United se loučili, hvězdy se hádaly o Ronalda. Ten poslal vzkaz</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413257/sestavili-jsme-tym-pro-ms-silenost-s-jaskinem-vrana-do-druhe-rady.html" title="Sestavili jsme tým pro MS: šílenost s Jaškinem, Vrána do druhé řady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sestavili-jsme-tym-pro-ms-silenost-s-jaskinem-vrana-do-druhe-rady?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F413257'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sestavili-jsme/Mjc4eDIwOS9zbWFydC9ib3g/1333196.jpg?v=0&amp;st=Y36WZuLR5DfjNI4fK3g2XsHgT7H4KAR3VXkX0-yJtM4&amp;ts=1651573345&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413257/sestavili-jsme-tym-pro-ms-silenost-s-jaskinem-vrana-do-druhe-rady.html" title="Sestavili jsme tým pro MS: šílenost s Jaškinem, Vrána do druhé řady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sestavili-jsme-tym-pro-ms-silenost-s-jaskinem-vrana-do-druhe-rady?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F413257'});">Sestavili jsme tým pro MS: šílenost s Jaškinem, Vrána do druhé řady</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-mustang-se-pry-predstavi-se-starymi-motory-a-bez-hybridu-143754" title="Nový Mustang se prý představí se starými motory. A bez hybridu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/novy-mustang-se-pry-predstavi-se-starymi-motory-a-bez-hybridu?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F143754'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/novy-mustang-se/Mjc4eDIwOS9zbWFydC9ib3g/1333300.jpg?v=0&amp;st=9Yi4hvF7TCMbaHjv6-NgJ7axFjMtNfMwPIb9NwZDYag&amp;ts=1651573345&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/novy-mustang-se-pry-predstavi-se-starymi-motory-a-bez-hybridu-143754" title="Nový Mustang se prý představí se starými motory. A bez hybridu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/novy-mustang-se-pry-predstavi-se-starymi-motory-a-bez-hybridu?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F143754'});">Nový Mustang se prý představí se starými motory. A bez hybridu</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/aukce-ferrari-konci-za-nekolik-dni-uz-ted-je-ale-nejdrazsi-143753" title="Aukce Ferrari končí za několik dní, už teď je ale nejdražší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/aukce-ferrari-konci-za-nekolik-dni-uz-ted-je-ale-nejdrazsi?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F143753'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/aukce-ferrari-k/Mjc4eDIwOS9zbWFydC9ib3g/1333301.jpg?v=0&amp;st=DTHqMUEPELw_lS5_UNy3dEyVHtVDwX74vXpmvNX8HRs&amp;ts=1651573345&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/aukce-ferrari-konci-za-nekolik-dni-uz-ted-je-ale-nejdrazsi-143753" title="Aukce Ferrari končí za několik dní, už teď je ale nejdražší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/aukce-ferrari-konci-za-nekolik-dni-uz-ted-je-ale-nejdrazsi?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F143753'});">Aukce Ferrari končí za několik dní, už teď je ale nejdražší</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-mazda-cx-60-ma-ceske-ceny-i-v-nejvyssi-vybave-se-pohodlne-vejde-do-15-milionu" title="Nová Mazda CX-60 má české ceny. I v nejvyšší výbavě se pohodlně vejde do 1,5 milionu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nova-mazda-cx-60-ma-ceske-ceny-i-v-nejvyssi-vybave-se-pohodlne-vejde-do-1-5-milionu?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D49455'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nova-mazda-cx-6/Mjc4eDIwOS9zbWFydC9ib3g/1324577.jpg?v=0&amp;st=rFv4rVHiuv6ncRm5riYCEf-Ic1YcUlK-dkE3G-S1eYM&amp;ts=1651573345&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/nova-mazda-cx-60-ma-ceske-ceny-i-v-nejvyssi-vybave-se-pohodlne-vejde-do-15-milionu" title="Nová Mazda CX-60 má české ceny. I v nejvyšší výbavě se pohodlně vejde do 1,5 milionu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nova-mazda-cx-60-ma-ceske-ceny-i-v-nejvyssi-vybave-se-pohodlne-vejde-do-1-5-milionu?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D49455'});">Nová Mazda CX-60 má české ceny. I v nejvyšší výbavě se pohodlně vejde do 1,5 milionu</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/do-britske-aukce-sla-krasna-skoda-110r-ve-spojenem-kralovstvi-je-vzacnejsi-nez-kdejake-ferrari" title="Do britské aukce šla krásná Škoda 110 R. Ve Spojeném království je vzácnější než kdejaké Ferrari" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/do-britske-aukce-sla-krasna-skoda-110-r-ve-spojenem-kralovstvi-je-vzacnejsi-nez-kdejake-ferrari?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D49769'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/do-britske-aukc/Mjc4eDIwOS9zbWFydC9ib3g/1332489.jpg?v=0&amp;st=cCSVmtGAri1xV5fPUyyTepQ6XsQl2Z2LblZ1CJEYNJ0&amp;ts=1651573345&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/do-britske-aukce-sla-krasna-skoda-110r-ve-spojenem-kralovstvi-je-vzacnejsi-nez-kdejake-ferrari" title="Do britské aukce šla krásná Škoda 110 R. Ve Spojeném království je vzácnější než kdejaké Ferrari" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/do-britske-aukce-sla-krasna-skoda-110-r-ve-spojenem-kralovstvi-je-vzacnejsi-nez-kdejake-ferrari?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D49769'});">Do britské aukce šla krásná Škoda 110 R. Ve Spojeném království je vzácnější než kdejaké Ferrari</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/711260/prvni-kostymni-zkouska-muzikalu-slunce-seno-jahody-gondikova-s-pazderkovou-odmitly-obri-vycpavky.html" title="První kostýmní zkouška muzikálu Slunce, seno, jahody: Gondíková s Pazderkovou odmítly obří vycpávky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/prvni-kostymni-zkouska-muzikalu-slunce-seno-jahody-gondikova-s-pazderkovou-odmitly-obri-vycpavky?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F711260'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prvni-kostymni/Mjc4eDIwOS9zbWFydC9ib3g/1333303.jpg?v=0&amp;st=sr24FnWUl4X7xZF6McsJVhoRiNJEOl04MNT_MbxkzNc&amp;ts=1651573345&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/711260/prvni-kostymni-zkouska-muzikalu-slunce-seno-jahody-gondikova-s-pazderkovou-odmitly-obri-vycpavky.html" title="První kostýmní zkouška muzikálu Slunce, seno, jahody: Gondíková s Pazderkovou odmítly obří vycpávky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/prvni-kostymni-zkouska-muzikalu-slunce-seno-jahody-gondikova-s-pazderkovou-odmitly-obri-vycpavky?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F711260'});">První kostýmní zkouška muzikálu Slunce, seno, jahody: Gondíková s Pazderkovou odmítly obří vycpávky!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/711264/nosek-z-ucastniku-zajezdu-v-opilosti-ustrihal-partnerce-nehty-a-strhnul-vlasy.html" title="Nosek z Účastníků zájezdu: V opilosti ustříhal partnerce nehty a strhnul vlasy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nosek-z-ucastniku-zajezdu-v-opilosti-ustrihal-partnerce-nehty-a-strhnul-vlasy?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F711264'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nosek-z-ucastni/Mjc4eDIwOS9zbWFydC9ib3g/1333304.jpg?v=0&amp;st=pVcJvChidSSn6dgE_kj4-oiNcpDMfhQw0RoCZOV5OPU&amp;ts=1651573345&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/711264/nosek-z-ucastniku-zajezdu-v-opilosti-ustrihal-partnerce-nehty-a-strhnul-vlasy.html" title="Nosek z Účastníků zájezdu: V opilosti ustříhal partnerce nehty a strhnul vlasy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nosek-z-ucastniku-zajezdu-v-opilosti-ustrihal-partnerce-nehty-a-strhnul-vlasy?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F711264'});">Nosek z Účastníků zájezdu: V opilosti ustříhal partnerce nehty a strhnul vlasy!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka/sc-3-a-1351864/default.aspx" title="Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1351864'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/udelejte-si-pro/Mjc4eDIwOS9zbWFydC9ib3g/1323857.jpg?v=0&amp;st=_SHCx608vpBFnset23H1sBYWut1_VsSWB_z4Tx31ZNw&amp;ts=1651573345&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka/sc-3-a-1351864/default.aspx" title="Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1351864'});">Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx" title="Jak zrcadlit obrazovku mobilu a počítače do televize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D214481'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-zrcadlit-ob/Mjc4eDIwOS9zbWFydC9ib3g/1313836.jpg?v=0&amp;st=jbGTWgpDnAxJ_wIHHhJGVxz2T_ndf2ZpVtZeuh4oDG4&amp;ts=1651573345&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx" title="Jak zrcadlit obrazovku mobilu a počítače do televize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D214481'});">Jak zrcadlit obrazovku mobilu a počítače do televize</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 3. 5. 2022 13:19:29 -->
<!-- GetData(): 3. 5. 2022 13:19:29 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/711329/kuriozita-u-maturity-zkousku-sklada-mama-martina-40-i-dcera-nikol-19.html' title="Kuriozita u maturity: Zkoušku skládá máma Martina(40) i dcera Nikol (19)">Kuriozita u maturity: Zkoušku skládá máma Martina(40) i dcera Nikol…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711322/majetek-hutni-spolecnosti-vitkovice-steel-v-cesku-zablokovali-kvuli-sankcim-za-putinovu-valku.html' title="Majetek hutní společnosti Vítkovice Steel v Česku zablokovali! Kvůli sankcím za Putinovu válku">Majetek hutní společnosti Vítkovice Steel v Česku zablokovali! Kvůli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/711236/obstrukce-ve-snemovne-poslance-ceka-ponocovani-probrat-maji-i-konec-eet.html' title="Obstrukce ve Sněmovně: Poslance čeká ponocování? Probrat mají i konec EET">Obstrukce ve Sněmovně: Poslance čeká ponocování? Probrat mají i konec…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/413291/benfica-a-slavia-jednaji-o-musovi-pisi-portugalci-chorvat-zari-v-boaviste.html' title="Benfica a Slavia jednají o Musovi, píší Portugalci. Chorvat září v Boavistě">Benfica a Slavia jednají o Musovi, píší Portugalci. Chorvat září v…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/413284/ukoly-pro-staronoveho-kouce-postup-odvaha-i-zabudovani-talentu.html' title="Úkoly pro staronového kouče: postup, odvaha i zabudování talentů">Úkoly pro staronového kouče: postup, odvaha i zabudování talentů</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-americky-fotbal/413287/ceske-okno-do-nfl-zacala-unikatni-vystava-fotografa-z-nejslavnejsi-ligy.html' title="České okno do NFL. Začala unikátní výstava fotografa z nejslavnější ligy">České okno do NFL. Začala unikátní výstava fotografa z nejslavnější…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/711327/hodne-a-zle-sacharidy-jak-je-poznat-a-kterym-se-pri-diete-vyhnout.html' title="Hodné a zlé sacharidy: Jak je poznat a kterým se při dietě vyhnout?">Hodné a zlé sacharidy: Jak je poznat a kterým se při dietě vyhnout?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/711324/jednoduchy-recept-na-domaci-precliky-vite-ze-nektere-se-pecou-s-louhem.html' title="Jednoduchý recept na domácí preclíky: Víte, že některé se pečou s louhem?">Jednoduchý recept na domácí preclíky: Víte, že některé se pečou s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-putin-podepsal-odvetne-sankce-rusove-prisli-uz-o-24-200-vojaku-a-1062-tanku-tvrdi-kyjev.html' title="ONLINE: Putin podepsal odvetné sankce. Rusové přišli už o 24 200 vojáků a 1062 tanků, tvrdí Kyjev">ONLINE: Putin podepsal odvetné sankce. Rusové přišli už o 24 200…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/pohybovy-rozvoj-deti-nesrovnavejte-anebudte-tabulkove' title="Pohybový rozvoj dětí: Nesrovnávejte a nebuďte tabulkové">Pohybový rozvoj dětí: Nesrovnávejte a nebuďte tabulkové</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/193139/hrnickove-moucniky-makova-babovka.html' title="Hrníčkové moučníky: Maková bábovka">Hrníčkové moučníky: Maková bábovka</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-promena-ctenarky/193155/promena-ctenarky-dana-43-z-kostelce-nad-labem-zmenila-nazor-na-ruzovou-barvu.html' title="Proměna čtenářky: Dana (43) z Kostelce nad Labem změnila názor na růžovou barvu!">Proměna čtenářky: Dana (43) z Kostelce nad Labem změnila názor na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/porsche-taycan-ma-rekord-ze-ktereho-se-toci-hlava-69-otocek-na-ledove-plose-143755' title="Porsche Taycan má rekord, ze kterého se točí hlava: 69 otoček na ledové ploše">Porsche Taycan má rekord, ze kterého se točí hlava: 69 otoček na…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/red-bull-postavi-novy-aerodynamicky-tunel-i-kdyz-by-newey-nejradeji-vsechny-tunely-zakazal' title="Red Bull postaví nový aerodynamický tunel, i když by Newey nejraději všechny tunely zakázal">Red Bull postaví nový aerodynamický tunel, i když by Newey nejraději…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/novy-mustang-se-pry-predstavi-se-starymi-motory-a-bez-hybridu-143754' title="Nový Mustang se prý představí se starými motory. A bez hybridu">Nový Mustang se prý představí se starými motory. A bez hybridu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/rocket-lab-zachytil-vrtulnikem-raketu-padajici-z-vesmiru-proc-je-to-lepsi-nez-pristavani-spacex/sc-870-a-216274/default.aspx' title="Rocket Lab zachytil vrtulníkem raketu padající z vesmíru. Proč je to lepší než přistávání SpaceX?">Rocket Lab zachytil vrtulníkem raketu padající z vesmíru. Proč je to…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/fitbit-svolava-chytre-hodinky-ionic-duvodem-je-potencialni-riziko-prehrati-baterie-spojene-s-popalenim-uzivatelu/sc-3-a-1354355/default.aspx' title="Tvrdá rána pro Fitbit. V USA se chystá žaloba kvůli riziku popálení od všech produktů značky">Tvrdá rána pro Fitbit. V USA se chystá žaloba kvůli riziku popálení…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/recenze-filmu-vrytmu-srdce-oscarovy-vitez-ktery-sympatickym-zpusobem-nahlizi-do-sveta-neslysicich' title="Recenze filmu V rytmu srdce. Oscarový vítěz, který sympatickým způsobem nahlíží do světa neslyšících ">Recenze filmu V rytmu srdce. Oscarový vítěz, který sympatickým…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/kara-uz-nebude-one-man-show-jako-driv-rika-jeji-sef-a-staronovy-spoluvlastnik-zdenek-rinth-1389374' title="Kara už nebude one-man show jako dřív, říká její šéf a staronový spoluvlastník Zdeněk Rinth">Kara už nebude one-man show jako dřív, říká její šéf a staronový…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/financni-urad-zablokoval-majetek-vitkovice-steel-duvodem-jsou-sankce-proti-rusku-1389745' title="Finanční úřad zablokoval majetek Vítkovice Steel. Důvodem jsou sankce proti Rusku">Finanční úřad zablokoval majetek Vítkovice Steel. Důvodem jsou sankce…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/amazon-bude-proplacet-zamestnankynim-cestovni-naklady-na-potrat-1389744' title="Amazon bude proplácet zaměstnankyním cestovní náklady na potrat">Amazon bude proplácet zaměstnankyním cestovní náklady na potrat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jirina-bohdalova-slavi-narozeniny-upecte-si-jeji-rebarborovy-kolac-s-krupicovou-kasi-1593.html' title="Jiřina Bohdalová slaví narozeniny. Upečte si její rebarborový koláč s krupicovou kaší">Jiřina Bohdalová slaví narozeniny. Upečte si její rebarborový koláč s…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/gastrohoroskop-na-kveten-jakym-jidlem-potesite-byka-a-co-bude-chutnat-strelci-1586.html' title="Gastrohoroskop na květen: Jakým jídlem potěšíte Býka a co bude chutnat Střelci?">Gastrohoroskop na květen: Jakým jídlem potěšíte Býka a co bude…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/zamilovane-prvomajove-menu-oslavte-prvni-maj-dobrym-jidlem-1585.html' title="Zamilované prvomájové menu: Oslavte první máj dobrým jídlem">Zamilované prvomájové menu: Oslavte první máj dobrým jídlem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/predpestujte-si-rajcata-papriky-a-okurky-usetrite-a-budete-mit-silne-sazenice'>Jarní sadba zeleniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112774/velka-britanie-ocima-cecha-zeme-vetrem-oslehanych-otuzilcu.html' title="Velká Británie očima Čecha: Země větrem ošlehaných otužilců">Velká Británie očima Čecha: Země větrem ošlehaných otužilců</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112956/top-10-nejzajimavejsi-mista-na-ostrove-madeira.html' title="TOP 10: Nejzajímavější místa na ostrově Madeira">TOP 10: Nejzajímavější místa na ostrově Madeira</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/112776/yellowstonsky-narodni-park-slavi-letos-150-let-od-zalozeni-a-je-nejstarsim-na-svete.html' title="Yellowstonský národní park slaví letos 150 let od založení a je nejstarším na světě">Yellowstonský národní park slaví letos 150 let od založení a je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/nejvyssi-soud-usa-planuje-zrusit-pravo-na-potrat-zjistil-politico' title="Nejvyšší soud USA plánuje zrušit právo na potrat, zjistil Politico">Nejvyšší soud USA plánuje zrušit právo na potrat, zjistil Politico</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/met-gala-2022-recap' title="Co si oblékly celebrity na MET Gala 2022?">Co si oblékly celebrity na MET Gala 2022?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-30' title="SPOTLIGHT: Sberbank CZ bez licence, obviněný Apple a znovuotevření Nového Zélandu">SPOTLIGHT: Sberbank CZ bez licence, obviněný Apple a znovuotevření…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/stres-tichy-nepritel-jak-nad-nim-vyzrat-6738.html' title="Stres – Tichý nepřítel: Jak nad ním vyzrát?">Stres – Tichý nepřítel: Jak nad ním vyzrát?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vse-o-celiakii-jak-se-lisi-od-alergie-na-lepek-priznaky-lecba-a-jak-moc-vadi-dietni-chyby-2842.html' title="Vše o celiakii: Jak se liší od alergie na lepek, příznaky, léčba a jak moc vadí dietní chyby?">Vše o celiakii: Jak se liší od alergie na lepek, příznaky, léčba a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/opary-proc-vznikaji-a-jak-je-lecit-6748.html' title="Opary: Proč vznikají a jak je léčit?">Opary: Proč vznikají a jak je léčit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/28886/fantasticka-zvirata-prvni-brumbalova-armada.html' title="Fantastická zvířata: První Brumbálova armáda">Fantastická zvířata: První Brumbálova armáda</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/eidos-montreal-pracuje-na-nekolika-projektech-pohanenych-unreal-enginem-5-chysta-se-novy-deus-ex' title="Eidos Montréal pracuje na několika projektech poháněných Unreal Enginem 5. Chystá se nový Deus Ex? ">Eidos Montréal pracuje na několika projektech poháněných Unreal…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/blizi-se-dalsi-oslava-pokemonu-go-fest-se-po-trech-letech-uskutecni-ve-fyzicke-podobe-doplni-jej-i-virtualni-akce' title="Blíží se další oslava pokémonů. Go Fest se po třech letech uskuteční ve fyzické podobě, doplní jej i virtuální akce">Blíží se další oslava pokémonů. Go Fest se po třech letech uskuteční…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7654473/smrt-osobnosti-mladkove-a-uzla-vyhlasi-putin-valku-a-bohdalka-slavi-91.html' title="Smrt osobností Mládkové a Uzla. Vyhlásí Putin válku? A Bohdalka slaví 91!">Smrt osobností Mládkové a Uzla. Vyhlásí Putin válku? A Bohdalka slaví…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7654051/inkognito-hana-zagorova-v-podani-richarda-genzera.html' title="Inkognito: Hana Zagorová v podání Richarda Genzera">Inkognito: Hana Zagorová v podání Richarda Genzera</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7654418/primatorka-brna-marketa-vankova-hovori-o-ukrajinskych-romech-kteri-se-usadili-pred-hlavnim-nadrazim.html' title="Primátorka Brna Markéta Vaňková hovoří o ukrajinských Romech, kteří se usadili před hlavním nádražím.">Primátorka Brna Markéta Vaňková hovoří o ukrajinských Romech, kteří…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>