


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>MotoGP v Malajsii 2022: Ohlasy prvních pěti v cíli – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="V Malajsii si pro výhru dojel Francesco Bagnaia. Druhý skončil Enea Bastianini. Fabio Quartararo si díky třetímu místu udržel alespoň teoretickou šanci na titul." />
		<meta property="og:title" content="MotoGP v Malajsii 2022: Ohlasy prvních pěti v cíli" />
		<meta property="og:description" content="V Malajsii si pro výhru dojel Francesco Bagnaia. Druhý skončil Enea Bastianini. Fabio Quartararo si díky třetímu místu udržel alespoň teoretickou šanci na titul." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="MotoGP v Malajsii 2022: Ohlasy prvních pěti v cíli" />
		<meta name="twitter:description" content="V Malajsii si pro výhru dojel Francesco Bagnaia. Druhý skončil Enea Bastianini. Fabio Quartararo si díky třetímu místu udržel alespoň teoretickou šanci na titul." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=9228013" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=9228013" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=9228013" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/motogp-v-malajsii-2022-ohlasy-prvnich-peti-v-cili" >
		<meta name="id" content="83996"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/motogp-v-malajsii-2022-ohlasy-prvnich-peti-v-cili" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/motogp-v-malajsii-2022-ohlasy-prvnich-peti-v-cili" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/motogp-v-malajsii-2022-ohlasy-prvnich-peti-v-cili" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.003"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.3.006"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/autorevue_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MotoGPSport","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"f1sport","userDBId":"dbBrno","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-5GQKZQ');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/KhLxrzb53kfr'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Tue, 25 Oct 2022 08:30:00 GMT",
	    			article_authors: ["Michaela Neumannová"],
	    			article_word_count: "729",
	    			article_categories: ["MotoGPSport"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_83996',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://motogpsport.autorevue.cz/?rsstags=1&tags=420">


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>

		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.020"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=5.0.007"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.004"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>
			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'autorevue';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'motogpsport';
			window.__cncPageDefinition.keywords = ['MotoGP'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_autorevue.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<form method="post" action="./default.aspx?article=83996" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTQxNjMwOTY5NQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgEPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAhYPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVUvY2xhbmVrL21vdG9ncC12LW1hbGFqc2lpLTIwMjItb2hsYXN5LXBydm5pY2gtcGV0aS12LWNpbGkvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDDxYCHwFoFgRmDxUBATBkAgEPFgIfAAVGL2NsYW5lay9tb3RvZ3Atdi1tYWxhanNpaS0yMDIyLW9obGFzeS1wcnZuaWNoLXBldGktdi1jaWxpLz9zaG93Zm9ydW09MWQCBw8WAh8BaGQCCQ8WAh8BaBYEAgEPFgQfAAVGL2NsYW5lay9tb3RvZ3Atdi1tYWxhanNpaS0yMDIyLW9obGFzeS1wcnZuaWNoLXBldGktdi1jaWxpLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVUvY2xhbmVrL21vdG9ncC12LW1hbGFqc2lpLTIwMjItb2hsYXN5LXBydm5pY2gtcGV0aS12LWNpbGkvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpblM4FFe3K8nNrVbRVFAYyA7ghoVM" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>


<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		dataLayer.push({"event":"user_login_start"});
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&systemid=f1sport&servicename=MotoGPSport&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-v-malajsii-2022-ohlasy-prvnich-peti-v-cili";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-v-malajsii-2022-ohlasy-prvnich-peti-v-cili" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-mexika-2022" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a class="dt-ct-nav-h" title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a class="dt-ct-nav-h" title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a class="dt-ct-nav-h" href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a class="dt-ct-nav-h" href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="Aktuální sezóna">Sezóna 2022</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" class="dt-ct-nav-h" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a class="dt-ct-nav-h" href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a class="dt-ct-nav-h" href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" class="dt-ct-nav-h" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" class="dt-ct-nav-h" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" class="dt-ct-nav-h" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" class="dt-ct-nav-h" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" class="dt-ct-nav-h" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" class="dt-ct-nav-h" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" class="dt-ct-nav-h" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" class="dt-ct-nav-h" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" class="dt-ct-nav-h" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" class="dt-ct-nav-h" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" class="dt-ct-nav-h" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2022" class="dt-ct-nav-h" title="O sezóně 2022">O sezóně 2022</a></strong></li>
			<li class="item"><strong><a href="/jezdci" class="dt-ct-nav-h" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" class="dt-ct-nav-h" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" class="dt-ct-nav-h" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2021" class="dt-ct-nav-h" title="O sezóně 2021">O sezóně 2021</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/motogp-v-malajsii-2022-ohlasy-prvnich-peti-v-cili"
  },
  "headline": "MotoGP v Malajsii 2022: Ohlasy prvních pěti v cíli",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1949910950.rsc.cdn77.org/getfile.aspx?id_file=9228013",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2022-10-25T08:30:00Z",
  "dateModified": "2022-10-25T08:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "V Malajsii si pro výhru dojel Francesco Bagnaia. Druhý skončil Enea Bastianini. Fabio Quartararo si díky třetímu místu udržel alespoň teoretickou šanci na titul. "
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/motogp-v-malajsii-2022-ohlasy-prvnich-peti-v-cili">

<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag article-catg"><a href="/motogp">MotoGP</a></span>
		
		&#160;
	</div>
	<h1>
		MotoGP v Malajsii 2022: Ohlasy prvních pěti v cíli
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">25. 10. 2022</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author" class="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>V Malajsii si pro výhru dojel Francesco Bagnaia. Druhý skončil Enea Bastianini. Fabio Quartararo si díky třetímu místu udržel alespoň teoretickou šanci na titul. </strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='252328836' href='/Client.Gallery/show.aspx?id_file=252328836&article=83996' onclick='javascript:ShowArticleImage(252328836,750,500,""); return false' title='Francesco Bagnaia'><img alt='Francesco Bagnaia' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=252328836' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=8853486&article=83996'  onclick='javascript:ShowArticleImage(8853486,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Francesco Bagnaia' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=8853486' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=9151613&article=83996'  onclick='javascript:ShowArticleImage(9151613,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Francesco Bagnaia' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=9151613' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=8257230&article=83996'  onclick='javascript:ShowArticleImage(8257230,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Enea Bastianini' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=8257230' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=8536725&article=83996'  onclick='javascript:ShowArticleImage(8536725,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Enea Bastianini' src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=8536725' /></a><a href='/Client.Gallery/show.aspx?id_file=252328836&article=83996' onclick='javascript:ShowArticleImage(252328836,750,500,""); return false' class='info'><span class='gallery-count'>12</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p><strong>Francesco Bagnaia (Ducati Lenovo Team) – 1. místo</strong></p>

<p>Bagnaiovi se v&nbsp;Malajsii hodně povedl start – během velmi krátké chvíle se dostal z&nbsp;devátého místa na druhé. A poté, co upadl vedoucí Jorge Martin, se Bagnaia dostal do vedení. Později jej na pár kol předjel Bastianini, ale nakonec se z&nbsp;výhry raduje Bagnaia, který už má díky tomu titul téměř na dosah ruky. Vede před Quartararem o 23 bodů, přičemž ve hře už je jen 25 bodů. V&nbsp;případě rovnosti bodů by bral titul Bagnaia, protože má více vítězství, takže Bagnaiovi stačí k&nbsp;titulu, aby ve Valencii dojel na 14. místě. <em>„Myslím, že dnešní start byl pravděpodobně jeden z nejlepších v mé kariéře,“</em> zhodnotil Bagnaia. <em>„Po posunu na druhé místo jsem se snažil závod zvládnout co nejlépe. Jorge Martin za to ze začátku opravdu tvrdě tahal a já jsem cítil, že mi zadní pneumatika nedovolí udržet stejné tempo jako on. Zůstal jsem v klidu a čekal. Nejtěžší moment byl, když mě předjel Enea Bastianini. Když jsem viděl, že jsem rychlejší, vrátil jsem se před něj a udělal jsem vše pro to, abych vyhrál. Dnešek byl důležitý, protože Quartararo byl třetí. K zisku titulu už mi chybí jen dva body, takže ve Valencii máme opravdu dobrou šanci, protože Fabio bude muset závod vyhrát, zatímco já si mohu dovolit být klidně až 14. Chci k tomuto závodu přistoupit, jako by to byl normální závodní víkend a dám do toho všechno jako vždy,“</em> dodal Ital.</p>

<p><strong>Enea Bastianini (Gresini Racing MotoGP) – 2. místo</strong></p>

<p>Bastianini se po velkou část závodu držel těsně za Bagnaiou. Na pár kol se dostal i do čela, ale nakonec skončil druhý těsně za Bagnaiou. O teoretické šance na titul už přišel, ale zisk třetího místa v&nbsp;šampionátu je reálný – na aktuálně třetího Aleixe Espargara ztrácí jenom jeden bod. <em>„Jsem šťastný, protože těchto 20 bodů je důležitých v&nbsp;boji s Espargarem, ale na druhou stranu jsem i trochu smutný, protože když jsem vedl, něco se náhle změnilo a pocit s motorkou už pak nebyl stejný,“</em> přiznal Bastianini. <em>„Budeme analyzovat data, abychom pochopili, co se změnilo… Důležité je, že jsme opět ukázali, že patříme ke špičce této kategorie. Ve Valencii se pokusíme uzavřít sezónu tím nejlepším možným způsobem,“</em> řekl dále Bastianini.</p>



<div class="article-linktoanother ar-blist">
	<div class="article-linktoanother-image">
		<a href="/clanek/motogp-bagnaia-se-v-malajsii-raduje-z-vyhry-titul-uz-je-hodne-blizko" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko">
		    <img src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=739923889' alt='MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/motogp-bagnaia-se-v-malajsii-raduje-z-vyhry-titul-uz-je-hodne-blizko" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko">
			    MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><strong>Fabio Quartararo (Monster Energy Yamaha MotoGP) – 3. místo</strong></p>

<p>Quartararo si v&nbsp;sobotu zlomil prostředníček na levé ruce a do závodu se vydával až z&nbsp;dvanácté pozice, nicméně navzdory tomu všemu dokázal dojet třetí a udržet si tak alespoň teoretickou šanci na obhajobu titulu. Bude to ovšem mít těžké. Aby titul obhájil, musí vyhrát a zároveň musí doufat, že Bagnaia bude patnáctý nebo horší. <em>„Cítím se dobře,“</em> sdělil Quartararo po závodě v Sepangu. <em>„Už je to dlouho, co jsem se nedostal na pódium. Dnes jsem do toho dal maximum. Nemohl jsem si dojet pro lepší umístění. Jsem na sebe hrdý. Náš hlavní soupeř měl dobrý den, ale nakonec i my jsme měli dobrý den. Přesně vím, kde jsem dnes ztrácel čas. Co se týče mého ježdění, byla to jedna z mých nejlepších jízd sezóny, zejména ta první kola. Jsem velmi šťastný. Podařilo se nám aspoň udržet se v boji o titul až do Valencie. I když jsou naše šance velmi malé, udělali jsme vše, co bylo v našich silách, abychom uzavřeli mistrovský boj až ve Valencii,“</em> dodal Francouz.</p>

<p><strong>Marco Bezzecchi (Mooney VR46 Racing Team) – 4. místo</strong></p>

<p>Bezzecchi měl potíže v&nbsp;úvodu závodu, kde přišel o několik pozic. Postupně se mu podařilo probojovat se vpřed, později se přiblížil až téměř za záda třetího Quartarara, ale nakonec mu Francouz zase ujel. Bezzecchi se tedy musel smířit s&nbsp;nepopulární „bramborovou“ medailí. <em>„Start sám o sobě byl dobrý, ale pak Pecco (Bagnaia) při brzdění předjel Rinse a Rins narovnal motorku, takže jsem se musel posunout trochu doleva, jenže tam zrovna přijížděl Morbidelli, takže abych se vyhnul jeho zadnímu kolu, musel jsem brzdit a projet to zeširoka,“</em> popsal své potíže z&nbsp;úvodu závodu Bezzecchi.</p>

<p><strong>Alex Rins (Team Suzuki Ecstar) – 5. místo</strong></p>

<p>Rins, který zvítězil o týden dříve v&nbsp;Austrálii, si v&nbsp;Malajsii vyjel páté místo. <em>„Závod nebyl špatný, ale hodně jsme se trápili,“</em> zhodnotil Rins. <em>„Nepodařilo se mi odstartovat zrovna nejlépe a pak jsem uvízl mezi mnoha dalšími jezdci. A když jsem byl za ostatními jezdci, měl jsem problémy s přilnavostí a nedostatkem trakce při výjezdech ze zatáček. Cítil jsem, že úroveň přilnavosti na trati byla mnohem menší než při tréninku a ani jsem nebyl tak silný při brzdění jako v&nbsp;tréninku. To tedy znamenalo, že jsem nebyl schopen předvést tempo, které jsem předváděl v posledních dnech. Páté místo však není špatné a jsou to další body k upevnění mé pozice v&nbsp;šampionátu,“</em> uzavřel Rins.</p>

<p>Foto: &nbsp;Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/motogp-bagnaia-se-v-malajsii-raduje-z-vyhry-titul-uz-je-hodne-blizko" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');/*]]>*/</script>
		
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 83996);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
        var cncArticle = {"id":83996,"versionId":"1666687200000","title":"MotoGP v Malajsii 2022: Ohlasy prvních pěti v cíli","author":["Michaela Neumannová"],"published":"2022-10-25T10:30:00","created":"2022-10-25T10:31:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"83996","name":"MotoGP v Malajsii 2022: Ohlasy prvních pěti v cíli","imageCount":"0"}}
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/motogp-v-malajsii-2022-ohlasy-prvnich-peti-v-cili/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_1">
	<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
</div>

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data gtm-list' data-list-name="určitěSiPřečtěte">




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83974" data-rel="1666511640000"  data-ver="1666685460000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-bagnaia-se-v-malajsii-raduje-z-vyhry-titul-uz-je-hodne-blizko" class="gtm-track-t" title="MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=739923889' alt='MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-bagnaia-se-v-malajsii-raduje-z-vyhry-titul-uz-je-hodne-blizko" class="ar-title gtm-track-t" title="MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko">MotoGP: Bagnaia se v Malajsii raduje z výhry, titul už je hodně blízko</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia si dnes v Malajsii dojel pro výhru a navýšil vedení v šampionátu na 23 bodů. O titulu tedy ještě není definitivně rozhodnuto, ale Bagnaia už jej má na dosah ruky. Pokud Quartararo ve Valencii nevyhraje, bude Bagnaia šampionem i v případě, že by on sám nebodoval. Pokud Quartararo vyhraje, stačí Bagnaiovi získat dva body.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83965" data-rel="1666494420000"  data-ver="1666495440000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nedelnimu-warm-upu-v-sepangu-kraloval-zarco" class="gtm-track-t" title="MotoGP: Nedělnímu warm upu v Sepangu kraloval Zarco"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=486505598' alt='MotoGP: Nedělnímu warm upu v Sepangu kraloval Zarco' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nedelnimu-warm-upu-v-sepangu-kraloval-zarco" class="ar-title gtm-track-t" title="MotoGP: Nedělnímu warm upu v Sepangu kraloval Zarco">MotoGP: Nedělnímu warm upu v Sepangu kraloval Zarco</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas na osychající dráze v Sepangu zajel Johann Zarco. Za ním se seřadili bratři Marquezovi - druhé místo obsadil Marc a třetí skončil Alex. </p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83952" data-rel="1666425120000"  data-ver="1666431900000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-martin-zajel-rekordni-cas-a-raduje-se-z-dalsi-pole-position" class="gtm-track-t" title="MotoGP: Martin zajel rekordní čas a raduje se z další pole position"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=119422145' alt='MotoGP: Martin zajel rekordní čas a raduje se z další pole position' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-martin-zajel-rekordni-cas-a-raduje-se-z-dalsi-pole-position" class="ar-title gtm-track-t" title="MotoGP: Martin zajel rekordní čas a raduje se z další pole position">MotoGP: Martin zajel rekordní čas a raduje se z další pole position</a>
                
                
			</h2>

			<p class="article-list-annotation">Jorge Martin vylepšil dosavadní rekord okruhu v Sepangu a vyjel si další pole position. Do první řady jej doprovodí Enea Bastianini a Marc Márquez.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83951" data-rel="1666423500000"  data-ver="1666425720000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-postup-do-druhe-kvalifikace-vybojovali-bagnaia-a-marquez" class="gtm-track-t" title="MotoGP: Postup do druhé kvalifikace vybojovali Bagnaia a Márquez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=198039440' alt='MotoGP: Postup do druhé kvalifikace vybojovali Bagnaia a Márquez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-postup-do-druhe-kvalifikace-vybojovali-bagnaia-a-marquez" class="ar-title gtm-track-t" title="MotoGP: Postup do druhé kvalifikace vybojovali Bagnaia a Márquez">MotoGP: Postup do druhé kvalifikace vybojovali Bagnaia a Márquez</a>
                
                
			</h2>

			<p class="article-list-annotation">Francesco Bagnaia a Marc Marquez si zajistili postup do druhé části kvalifikace. Za postupovými branami zůstali Binder a Miller.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83949" data-rel="1666422000000"  data-ver="1666424460000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ctvrty-trenink-v-malajsii-ovladl-bezzecchi" class="gtm-track-t" title="MotoGP: Čtvrtý trénink v Malajsii ovládl Bezzecchi"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=397335907' alt='MotoGP: Čtvrtý trénink v Malajsii ovládl Bezzecchi' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ctvrty-trenink-v-malajsii-ovladl-bezzecchi" class="ar-title gtm-track-t" title="MotoGP: Čtvrtý trénink v Malajsii ovládl Bezzecchi">MotoGP: Čtvrtý trénink v Malajsii ovládl Bezzecchi</a>
                
                
			</h2>

			<p class="article-list-annotation">Nováček Marco Bezzecchi obsadil první místo ve čtvrtém tréninku. Následovali Enea Bastianini a Jorge Martin.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83943" data-rel="1666410000000"  data-ver="1666411560000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-tretiho-treninku-v-sepangu-je-martin" class="gtm-track-t" title="MotoGP: Nejrychlejším mužem třetího tréninku v Sepangu je Martin"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=649737491' alt='MotoGP: Nejrychlejším mužem třetího tréninku v Sepangu je Martin' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-tretiho-treninku-v-sepangu-je-martin" class="ar-title gtm-track-t" title="MotoGP: Nejrychlejším mužem třetího tréninku v Sepangu je Martin">MotoGP: Nejrychlejším mužem třetího tréninku v Sepangu je Martin</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech třetího tréninku královské kubatury v Malajsii se seřadili Jorge Martin, Marco Bezzecchi a Maverick Viňales.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83932" data-rel="1666342920000"  data-ver="1666345260000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-na-osychajici-draze-zajel-nejlepe-crutchlow" class="gtm-track-t" title="MotoGP: Na osychající dráze zajel nejlépe Crutchlow"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=468526343' alt='MotoGP: Na osychající dráze zajel nejlépe Crutchlow' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-na-osychajici-draze-zajel-nejlepe-crutchlow" class="ar-title gtm-track-t" title="MotoGP: Na osychající dráze zajel nejlépe Crutchlow">MotoGP: Na osychající dráze zajel nejlépe Crutchlow</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas druhého tréninku zaznamenal Cal Crutchlow. Na druhé místo se zařadil Francesco Bagnaia. Třetí skončil Alex Márquez. Jelo se na osychající dráze, časy z prvního tréninku tedy překonány nebyly.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83928" data-rel="1666323720000"  data-ver="1666324920000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-prvniho-treninku-v-sepangu-je-binder" class="gtm-track-t" title="MotoGP: Nejrychlejším mužem prvního tréninku v Sepangu je Binder"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=889912486' alt='MotoGP: Nejrychlejším mužem prvního tréninku v Sepangu je Binder' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-prvniho-treninku-v-sepangu-je-binder" class="ar-title gtm-track-t" title="MotoGP: Nejrychlejším mužem prvního tréninku v Sepangu je Binder">MotoGP: Nejrychlejším mužem prvního tréninku v Sepangu je Binder</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech prvního tréninku královské kubatury v Sepangu se seřadil Brad Binder, Alex Rins a Marc Márquez. Bastianini je čtvrtý, Quartararo skončil sedmý. Bagnaia a Aleix Espargaro se nedostali do první desítky.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83909" data-rel="1666086480000"  data-ver="1666087380000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-australii-2022-ohlasy-prvnich-peti-v-cili" class="gtm-track-t" title="MotoGP v Austrálii 2022: Ohlasy prvních pěti v cíli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=150046508' alt='MotoGP v Austrálii 2022: Ohlasy prvních pěti v cíli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-australii-2022-ohlasy-prvnich-peti-v-cili" class="ar-title gtm-track-t" title="MotoGP v Austrálii 2022: Ohlasy prvních pěti v cíli">MotoGP v Austrálii 2022: Ohlasy prvních pěti v cíli</a>
                
                
			</h2>

			<p class="article-list-annotation">V Austrálii zvítězil Alex Rins. Marc Márquez dokončil závod na druhém místě; jedná se o jeho celkově sté podium v MotoGP. Francesco Bagnaia obsadil třetí místo a ujal se vedení v šampionátu. Bezzecchi dojel čtvrtý a pojistil si tak titul pro nejlepšího nováčka letošního roku. Quartararo upadl. </p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83894" data-rel="1665892380000"  data-ver="1665894300000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-rins-se-v-australii-raduje-z-vyhry-bagnaia-vede-sampionat" class="gtm-track-t" title="MotoGP: Rins se v Austrálii raduje z výhry, Bagnaia vede šampionát"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=483203310' alt='MotoGP: Rins se v Austrálii raduje z výhry, Bagnaia vede šampionát' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-rins-se-v-australii-raduje-z-vyhry-bagnaia-vede-sampionat" class="ar-title gtm-track-t" title="MotoGP: Rins se v Austrálii raduje z výhry, Bagnaia vede šampionát">MotoGP: Rins se v Austrálii raduje z výhry, Bagnaia vede šampionát</a>
                
                
			</h2>

			<p class="article-list-annotation">Alex Rins dnes v Austrálii vybojoval vítězství. Marc Márquez se vrátil na podium - dokončil závod na druhém místě. Třetí příčku obsadil Francesco Bagnaia. Quartararo upadl a závod nedokončil. Bagnaia nyní vede šampionát. Quartararo ztrácí 14 bodů.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83891" data-rel="1665875580000"  data-ver="1665876900000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-australskeho-warm-upu-je-zarco" class="gtm-track-t" title="MotoGP: Nejrychlejším mužem australského warm upu je Zarco"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=188064085' alt='MotoGP: Nejrychlejším mužem australského warm upu je Zarco' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-australskeho-warm-upu-je-zarco" class="ar-title gtm-track-t" title="MotoGP: Nejrychlejším mužem australského warm upu je Zarco">MotoGP: Nejrychlejším mužem australského warm upu je Zarco</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas australského warm upu zajel Johann Zarco. Třetí skončil jeho krajan Fabio Quartararo. Mezi dva francouzské závodníky se vklínil Maverick Viňales. Během warm upu královské kubatury začalo opět pršet. Marc Márquez ve warm upu upadl, ale je v pořádku. Potíž měl i při výjezdu z boxů, ale tam se mu podařilo pád odvrátit. Quartararo si udělal výlet mimo trať, ale ustál to.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83882" data-rel="1665806040000"  data-ver="1665808140000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-diky-rekordnimu-casu-si-martin-zajistil-pole-position-v-australii" class="gtm-track-t" title="MotoGP: Díky rekordnímu času si Martin zajistil pole position v Austrálii"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=62742293' alt='MotoGP: Díky rekordnímu času si Martin zajistil pole position v Austrálii' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-diky-rekordnimu-casu-si-martin-zajistil-pole-position-v-australii" class="ar-title gtm-track-t" title="MotoGP: Díky rekordnímu času si Martin zajistil pole position v Austrálii">MotoGP: Díky rekordnímu času si Martin zajistil pole position v Austrálii</a>
                
                
			</h2>

			<p class="article-list-annotation">Jorge Martin dnes zajel rekordní čas a zajistil si tím pádem pole position pro start zítřejšího australského závodu. Do první řady se spolu s ním kvalifikovali také Marc Marquez a Francesco Bagnaia.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83881" data-rel="1665804660000"  data-ver="1665805500000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-postup-do-druhe-kvalifikace-dnes-v-australii-vybojovali-zarco-a-rins" class="gtm-track-t" title="MotoGP: Postup do druhé kvalifikace dnes v Austrálii vybojovali Zarco a Rins"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=167460581' alt='MotoGP: Postup do druhé kvalifikace dnes v Austrálii vybojovali Zarco a Rins' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-postup-do-druhe-kvalifikace-dnes-v-australii-vybojovali-zarco-a-rins" class="ar-title gtm-track-t" title="MotoGP: Postup do druhé kvalifikace dnes v Austrálii vybojovali Zarco a Rins">MotoGP: Postup do druhé kvalifikace dnes v Austrálii vybojovali Zarco a Rins</a>
                
                
			</h2>

			<p class="article-list-annotation">Johann Zarco a Alex Rins se mohou radovat z postupu do druhé kvalifikace. Těsně mimo postup skončil Pol Espargaro, který tak do zítřejšího závodu vyrazí ze třinácté pozice.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row gtm-list-i' data-gtmid="83880" data-rel="1665803100000"  data-ver="1665805080000">

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-ctvrtemu-australskemu-treninku-kraloval-vinales" class="gtm-track-t" title="MotoGP: Čtvrtému australskému tréninku kraloval Viňales"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='https://1949910950.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=835297733' alt='MotoGP: Čtvrtému australskému tréninku kraloval Viňales' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-ctvrtemu-australskemu-treninku-kraloval-vinales" class="ar-title gtm-track-t" title="MotoGP: Čtvrtému australskému tréninku kraloval Viňales">MotoGP: Čtvrtému australskému tréninku kraloval Viňales</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech posledního australského tréninku královské kubatury se seřadili Maverick Viňales, Johann Zarco a Marco Bezzecchi.</p>	
			<div style="display:none"><span class="author">Neumannová Michaela</span></div><div style="display:none"><span class="article-catg">Výsledky</span><span class="article-catg">MotoGP</span></div>

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
							<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
						</div>
						<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 			<div class="cnc-ads__within" id="cnc_commercial_1"></div>
						</div>
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>23. října</b> | Raul Fernandez dnes slaví 22 let. <a href="https://t.co/Hby9Oqcdvt">odkaz</a>
		</div>
            
		<div class="even">
                <b>23. října</b> | Bagnaiu už od zisku titulu dělí jen dva body. <a href="https://t.co/eBg7ZGoDVH">odkaz</a>
		</div>
            
		<div class="odd">
                <b>23. října</b> | O titulu se rozhodne 6. listopadu ve Valencii. Bagnaia vede o 23 bodů, ve hře je 25. <a href="https://t.co/M8AMse233N">odkaz</a>
		</div>
            
		<div class="even">
                <b>23. října</b> | Quartararo si navzdory zlomenému prstu dojel pro třetí místo a udržel si teoretickou šanci na obhájení titulu. <a href="https://t.co/jaMAqlUe0x">odkaz</a>
		</div>
            
		<div class="odd">
                <b>23. října</b> | Aleix Espargaro dnes jede svůj 300. závod. <a href="https://t.co/S5P6coNIcl">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data gtm-list" data-list-name="sobRight"><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-byvaleho-slavneho-brankare-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-byvaleho-slavneho-brankare-ikera-casillase-drazdi-na-socialnich-sitich'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/foto-rajcovni/MTAweDYwL3NtYXJ0L2JveA/1386402.jpg?v=0&amp;st=HNkHDgNkLfrLKKHDyuw-YzvlFAfRgzpfiyBp4BDZIX4&amp;ts=1666714346&amp;e=2145916800" /></picture><h3>FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/toto-je-55-nejdrazsich-prestupu-fotbalove-historie-nez-skonci-leto-poradi-se-opet-zmeni" title="Toto je 55 nejdražších přestupů fotbalové historie. Než skončí léto, pořadí se opět změní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/toto-je-55-nejdrazsich-prestupu-fotbalove-historie-nez-skonci-leto-poradi-se-opet-zmeni'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/toto-je-55-nejd/MTAweDYwL3NtYXJ0L2JveA/1386598.jpg?v=0&amp;st=OP3cNfPNXyPZ0Y8XeSOElwzM617CnaLz9jlaiu1hFM0&amp;ts=1666714346&amp;e=2145916800" /></picture><h3>Toto je 55 nejdražších přestupů fotbalové historie. Než skončí...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115780/ze-stoky-hop-na-taxis-je-brno-zlata-lod-nebo-moravske-palermo.html" title="Ze Stoky hop na Taxis. Je Brno zlatá loď, nebo moravské Palermo? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115780/ze-stoky-hop-na-taxis-je-brno-zlata-lod-nebo-moravske-palermo.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/ze-stoky-hop-na/MTAweDYwL3NtYXJ0L2JveA/1386671.jpg?v=0&amp;st=_Dz4ToxG0yt_fgN0mrZ5cE0tYneQ2C21h5Gp-P_kkPo&amp;ts=1666714346&amp;e=2145916800" /></picture><h3>Ze Stoky hop na Taxis. Je Brno zlatá loď, nebo moravské Palermo? </h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/gigafactory-ma-vyrust-tam-kde-ji-nechteji-ani-nepotrebuji-to-muze-investici-zmarit-1394137" title="Gigafactory má vyrůst tam, kde ji nechtějí ani nepotřebují. To může investici zmařit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/gigafactory-ma-vyrust-tam-kde-ji-nechteji-ani-nepotrebuji-to-muze-investici-zmarit-1394137'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/gigafactory-ma/MTAweDYwL3NtYXJ0L2JveA/1385869.jpg?v=0&amp;st=FdLPXIXDZ0XRNCy1CFd-9kVOXfkoek1B7MmeeQCCrdU&amp;ts=1666714346&amp;e=2145916800" /></picture><h3>Gigafactory má vyrůst tam, kde ji nechtějí ani nepotřebují. To...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-poplach-v-kyjeve-behem-navstevy-prezidenta-nemecka-a-presny-uder-zabil-40-kadyrovcu.html" title="ONLINE: Poplach v Kyjevě během návštěvy prezidenta Německa. A přesný úder zabil 40 Kadyrovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-poplach-v-kyjeve-behem-navstevy-prezidenta-nemecka-a-presny-uder-zabil-40-kadyrovcu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/online-poplach/MTAweDYwL3NtYXJ0L2JveA/1386305.jpg?v=0&amp;st=3lClIy2wuvKyKDO_9R6TXBvYerr5m4ySlMCy73PLpNA&amp;ts=1666714346&amp;e=2145916800" /></picture><h3>ONLINE: Poplach v Kyjevě během návštěvy prezidenta Německa. A...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/726574/dramaticka-zachrana-kocek-z-rozpadle-maringotky-majitelka-odmitla-zvirata-vydat-zasahla-policie.html" title="Dramatická záchrana koček z rozpadlé maringotky: Majitelka odmítla zvířata vydat, zasáhla policie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/726574/dramaticka-zachrana-kocek-z-rozpadle-maringotky-majitelka-odmitla-zvirata-vydat-zasahla-policie.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dramaticka-zach/MTAweDYwL3NtYXJ0L2JveA/1386679.jpg?v=0&amp;st=sUvHVc5Kvyw3zDmxV0QOpo4PZfLWL0wK4MbxD_JOnT8&amp;ts=1666714346&amp;e=2145916800" /></picture><h3>Dramatická záchrana koček z rozpadlé maringotky: Majitelka...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/726328/vetrelec-by-tu-byl-jako-doma-biomechanicky-horor-scorn-vynika-ohyzdne-nadhernym-vizualem.html" title="Vetřelec by tu byl jako doma! Biomechanický horor Scorn vyniká ohyzdně nádherným vizuálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/726328/vetrelec-by-tu-byl-jako-doma-biomechanicky-horor-scorn-vynika-ohyzdne-nadhernym-vizualem.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vetrelec-by-tu/MTAweDYwL3NtYXJ0L2JveA/1385654.jpg?v=0&amp;st=hZYf3GlybjZDE5Po8KLlCOcuaVovV9PKMckd5y4Tqxs&amp;ts=1666714346&amp;e=2145916800" /></picture><h3>Vetřelec by tu byl jako doma! Biomechanický horor Scorn vyniká...</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/40-zenskych-sex/MTAweDYwL3NtYXJ0L2JveA/1386272.jpg?v=0&amp;st=aQkR--pBS_E8dbJ7RO60hwrZZFGe2-Rlt7WgBnOhW04&amp;ts=1666714346&amp;e=2145916800" /></picture><h3>40 ženských sex symbolů 21. století</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/roadmapa-nikonu-poodhaluje-dalsich-devet-objektivu" title="Roadmapa Nikonu poodhaluje dalších devět objektivů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/roadmapa-nikonu-poodhaluje-dalsich-devet-objektivu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/roadmapa-nikonu/MTAweDYwL3NtYXJ0L2JveA/1381753.jpg?v=0&amp;st=WxRQujMfU48D9KRt1VF8xYMU2W6ymdAUhZd2cXt5Wuo&amp;ts=1666714346&amp;e=2145916800" /></picture><h3>Roadmapa Nikonu poodhaluje dalších devět objektivů</h3></a><a class="item gtm-list-i ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" title="17 tipů na nejlepší deskové hry. Párty hry, svižné deskovky i mnohahodinové strategie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-deskove-hry'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/17-tipu-na-nejl/MTAweDYwL3NtYXJ0L2JveA/1386353.jpg?v=0&amp;st=npnW0_uiTbnjz-tegM_2ZsRVtG901egkqi1wPZHUenY&amp;ts=1666714346&amp;e=2145916800" /></picture><h3>17 tipů na nejlepší deskové hry. Párty hry, svižné deskovky i...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
					<div class="cnc-ads__within" id="cnc_halfpage_2""></div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

	<div class="clear"></div>

	<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
		<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" class="gtm-list" data-list-name="sobBottom" style="padding-top: 20px;">
								<div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/422047/bilka-sledoval-sadek-vstup-musi-byt-lepsi-neni-cas-se-pitvat-v-hlucine.html" title="Bílka sledoval Šádek: Vstup musí být lepší. Není čas se pitvat v Hlučíně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/bilka-sledoval-sadek-vstup-musi-byt-lepsi-neni-cas-se-pitvat-v-hlucine?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F422047'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bilka-sledoval/Mjc4eDIwOS9zbWFydC9ib3g/1386683.jpg?v=0&amp;st=5aFZfyGb2IB67FjcB6AiQvtv2OxsKf0VnJagmiW18Wg&amp;ts=1666715564&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/422047/bilka-sledoval-sadek-vstup-musi-byt-lepsi-neni-cas-se-pitvat-v-hlucine.html" title="Bílka sledoval Šádek: Vstup musí být lepší. Není čas se pitvat v Hlučíně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/bilka-sledoval-sadek-vstup-musi-byt-lepsi-neni-cas-se-pitvat-v-hlucine?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F422047'});">Bílka sledoval Šádek: Vstup musí být lepší. Není čas se pitvat v Hlučíně</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/422042/jablonecke-posily-zatim-s-rozpaky-jeden-mlci-druhemu-se-hadaji-nohy.html" title="Jablonecké posily (zatím) s rozpaky. Jedna mlčí, druhé se hádají nohy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jablonecke-posily-zatim-s-rozpaky-jedna-mlci-druhe-se-hadaji-nohy?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F422042'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jablonecke-posi/Mjc4eDIwOS9zbWFydC9ib3g/1386651.jpg?v=0&amp;st=fmowQBjkS8lywbvq6pGsDNmqi--iqTSNc-zvXDiL67o&amp;ts=1666715564&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/422042/jablonecke-posily-zatim-s-rozpaky-jeden-mlci-druhemu-se-hadaji-nohy.html" title="Jablonecké posily (zatím) s rozpaky. Jedna mlčí, druhé se hádají nohy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jablonecke-posily-zatim-s-rozpaky-jedna-mlci-druhe-se-hadaji-nohy?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F422042'});">Jablonecké posily (zatím) s rozpaky. Jedna mlčí, druhé se hádají nohy</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-santa-cruz-uz-koupite-i-u-nas-americky-stylovy-pick-up-nabizi-cesky-prodejce-146270" title="Hyundai Santa Cruz už koupíte i u nás. Americký stylový pick-up nabízí český prodejce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hyundai-santa-cruz-uz-koupite-i-u-nas-americky-stylovy-pick-up-nabizi-cesky-prodejce?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F146270'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hyundai-santa-c/Mjc4eDIwOS9zbWFydC9ib3g/1386429.jpg?v=0&amp;st=Ct3Cj2RjZn0uekpNUw1JCPyERHbAEKEu3pI0oquQ_kc&amp;ts=1666715564&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/hyundai-santa-cruz-uz-koupite-i-u-nas-americky-stylovy-pick-up-nabizi-cesky-prodejce-146270" title="Hyundai Santa Cruz už koupíte i u nás. Americký stylový pick-up nabízí český prodejce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hyundai-santa-cruz-uz-koupite-i-u-nas-americky-stylovy-pick-up-nabizi-cesky-prodejce?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F146270'});">Hyundai Santa Cruz už koupíte i u nás. Americký stylový pick-up nabízí český prodejce</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-v-moste-usporadal-prvni-sraz-majitelu-sportovnich-vozu-n-146278" title="Hyundai v Mostě uspořádal první sraz majitelů sportovních vozů N " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hyundai-v-moste-usporadal-prvni-sraz-majitelu-sportovnich-vozu-n?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F146278'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hyundai-v-moste/Mjc4eDIwOS9zbWFydC9ib3g/1386411.jpg?v=0&amp;st=vMJcg4kKGGIN4dWxW9icSAj26KhQm180ADLKZSp8T6w&amp;ts=1666715564&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.auto.cz/hyundai-v-moste-usporadal-prvni-sraz-majitelu-sportovnich-vozu-n-146278" title="Hyundai v Mostě uspořádal první sraz majitelů sportovních vozů N " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hyundai-v-moste-usporadal-prvni-sraz-majitelu-sportovnich-vozu-n?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F146278'});">Hyundai v Mostě uspořádal první sraz majitelů sportovních vozů N </a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-superb-combi-by-mohla-vypadat-takto-ctvrta-generace-luxusniho-chalupare-dorazi-pristi-rok" title="Nová Škoda Superb Combi by mohla vypadat takto. Čtvrtá generace luxusního chalupáře dorazí příští rok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nova-skoda-superb-combi-by-mohla-vypadat-takto-ctvrta-generace-luxusniho-chalupare-dorazi-pristi-rok?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50745'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nova-skoda-supe/Mjc4eDIwOS9zbWFydC9ib3g/1379651.jpg?v=0&amp;st=3SGZCmMI64UId3M9jJf4HzstkmZd6eGYCOPgYiGJ2rE&amp;ts=1666715564&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/nova-skoda-superb-combi-by-mohla-vypadat-takto-ctvrta-generace-luxusniho-chalupare-dorazi-pristi-rok" title="Nová Škoda Superb Combi by mohla vypadat takto. Čtvrtá generace luxusního chalupáře dorazí příští rok" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nova-skoda-superb-combi-by-mohla-vypadat-takto-ctvrta-generace-luxusniho-chalupare-dorazi-pristi-rok?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50745'});">Nová Škoda Superb Combi by mohla vypadat takto. Čtvrtá generace luxusního chalupáře dorazí příští rok</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/ineos-grenadier-auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-koupite-ho-i-v-plzni" title="Auto pojmenované po hospodě se už oficiálně vyrábí. Vzniklo natruc, koupíte ho i v Plzni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-vzniklo-natruc-koupite-ho-i-v-plzni?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50919'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/auto-pojmenovan/Mjc4eDIwOS9zbWFydC9ib3g/1385095.jpg?v=0&amp;st=ixcg0eOLEn8vj_30SzIe-BnchHSaAdv8CA9wJZB9MAc&amp;ts=1666715564&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.autorevue.cz/ineos-grenadier-auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-koupite-ho-i-v-plzni" title="Auto pojmenované po hospodě se už oficiálně vyrábí. Vzniklo natruc, koupíte ho i v Plzni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/auto-pojmenovane-po-hospode-se-uz-oficialne-vyrabi-vzniklo-natruc-koupite-ho-i-v-plzni?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D50919'});">Auto pojmenované po hospodě se už oficiálně vyrábí. Vzniklo natruc, koupíte ho i v Plzni</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/726581/tajemstvi-chandlera-ze-serialu-pratele-chodil-s-julii-robertsovou-drsna-pravda-o-rozchodu.html" title="Tajemství Chandlera ze seriálu Přátelé: Chodil s Julií Robertsovou! Drsná pravda o rozchodu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tajemstvi-chandlera-ze-serialu-pratele-chodil-s-julii-robertsovou-drsna-pravda-o-rozchodu?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F726581'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tajemstvi-chand/Mjc4eDIwOS9zbWFydC9ib3g/1386654.jpg?v=0&amp;st=VqkbhEAuidqa6iiO5EbdzGFSsxCWPzhF3ocKxrlxxV0&amp;ts=1666715564&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/726581/tajemstvi-chandlera-ze-serialu-pratele-chodil-s-julii-robertsovou-drsna-pravda-o-rozchodu.html" title="Tajemství Chandlera ze seriálu Přátelé: Chodil s Julií Robertsovou! Drsná pravda o rozchodu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tajemstvi-chandlera-ze-serialu-pratele-chodil-s-julii-robertsovou-drsna-pravda-o-rozchodu?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F726581'});">Tajemství Chandlera ze seriálu Přátelé: Chodil s Julií Robertsovou! Drsná pravda o rozchodu</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/726523/koncert-k-nedozitym-70-narozeninam-mekyho-zbirky-posledni-splnene-prani.html" title="Koncert k nedožitým 70. narozeninám Mekyho Žbirky: Poslední splněné přání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/koncert-k-nedozitym-70-narozeninam-mekyho-zbirky-posledni-splnene-prani?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F726523'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/koncert-k-nedoz/Mjc4eDIwOS9zbWFydC9ib3g/1386473.jpg?v=0&amp;st=RvVRGM222OelCIsvb5Vx0q6DElly42Vv6e4jODmkhvo&amp;ts=1666715564&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/726523/koncert-k-nedozitym-70-narozeninam-mekyho-zbirky-posledni-splnene-prani.html" title="Koncert k nedožitým 70. narozeninám Mekyho Žbirky: Poslední splněné přání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/koncert-k-nedozitym-70-narozeninam-mekyho-zbirky-posledni-splnene-prani?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F726523'});">Koncert k nedožitým 70. narozeninám Mekyho Žbirky: Poslední splněné přání!</a></h4></div><div class="page-hub-item gtm-list-i"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/t-phone-operator-t-mobile-ma-vlastni-telefony-vyladene-specialne-pro-ceske-5g-site/sc-3-a-1356184/default.aspx" title="T Phone. Operátor T-Mobile má vlastní telefony vyladěné speciálně pro české 5G sítě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/t-phone-operator-t-mobile-ma-vlastni-telefony-vyladene-specialne-pro-ceske-5g-site?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1356184'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/t-phone-operat/Mjc4eDIwOS9zbWFydC9ib3g/1381936.jpg?v=0&amp;st=PDlO1gVzafE86VnSL48e8T2eweluC_fj5tFvhPl5NSs&amp;ts=1666715564&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/t-phone-operator-t-mobile-ma-vlastni-telefony-vyladene-specialne-pro-ceske-5g-site/sc-3-a-1356184/default.aspx" title="T Phone. Operátor T-Mobile má vlastní telefony vyladěné speciálně pro české 5G sítě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/t-phone-operator-t-mobile-ma-vlastni-telefony-vyladene-specialne-pro-ceske-5g-site?page=3&amp;amp;guid=https%3A%2F%2Fmobilmania.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1356184'});">T Phone. Operátor T-Mobile má vlastní telefony vyladěné speciálně pro české 5G sítě</a></h4></div><div class="page-hub-item gtm-list-i" style="margin-right:0; padding-right:0"><a class="page-hub-item-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/onedrive-dropbox-icloud-a-disk-google-ktere-2tb-cloudove-uloziste-je-nejlevnejsi/sc-3-a-218497/default.aspx" title="OneDrive, Dropbox, iCloud a Disk Google. Které 2TB cloudové úložiště je nejlevnější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/onedrive-dropbox-icloud-a-disk-google-ktere-2tb-cloudove-uloziste-je-nejlevnejsi?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D218497'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/onedrive-dropb/Mjc4eDIwOS9zbWFydC9ib3g/1377995.jpg?v=0&amp;st=H_LDnntSbEOSflD2qVz_0uvWvBQiMuS_IrwHbFlbkek&amp;ts=1666715564&amp;e=2145916800" /></picture></a><h4><a target="_blank" class="ar-title gtm-track-t" href="https://www.zive.cz/clanky/onedrive-dropbox-icloud-a-disk-google-ktere-2tb-cloudove-uloziste-je-nejlevnejsi/sc-3-a-218497/default.aspx" title="OneDrive, Dropbox, iCloud a Disk Google. Které 2TB cloudové úložiště je nejlevnější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/onedrive-dropbox-icloud-a-disk-google-ktere-2tb-cloudove-uloziste-je-nejlevnejsi?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D218497'});">OneDrive, Dropbox, iCloud a Disk Google. Které 2TB cloudové úložiště je nejlevnější?</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 25. 10. 2022 18:33:35 -->
<!-- GetData(): 25. 10. 2022 18:33:35 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/divoky-kacer/115775/posledni-zemanuv-mejdan-bude-velky-na-udileni-vyznamenani-budou-prostitutky-ohnostroje-a-skakaci-hrad.html' title="Poslední Zemanův mejdan bude velký. Na udílení vyznamenání budou prostitutky, ohňostroje a skákací hrad">Poslední Zemanův mejdan bude velký. Na udílení vyznamenání budou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/107418/zakulisni-fotografie-z-nataceni-filmu-planeta-opic-v-roce-1968-herci-museli-v-tezkych-maskach-travit-cele-dny.html' title="Zákulisní fotografie z natáčení filmu Planeta opic v roce 1968. Herci museli v těžkých maskách trávit celé dny">Zákulisní fotografie z natáčení filmu Planeta opic v roce 1968. Herci…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/115765/britsky-premiersky-orloj-rishi-sunak-je-treti-premier-britanie-ze-letosni-rok.html' title="Britský premiérský orloj: Rishi Sunak je třetí premiér Británie ze letošní rok">Britský premiérský orloj: Rishi Sunak je třetí premiér Británie ze…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/422047/bilka-sledoval-sadek-vstup-musi-byt-lepsi-neni-cas-se-pitvat-v-hlucine.html' title="Bílka sledoval Šádek: Vstup musí být lepší. Není čas se pitvat v Hlučíně">Bílka sledoval Šádek: Vstup musí být lepší. Není čas se pitvat…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/422043/hermannova-se-stochlovou-slavi-prvni-spolecny-triumf-vyhraly-v-dubaji.html' title="Hermannová se Štochlovou slaví první společný triumf. Vyhrály v Dubaji">Hermannová se Štochlovou slaví první společný triumf. Vyhrály v Dubaji</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/422042/jablonecke-posily-zatim-s-rozpaky-jeden-mlci-druhemu-se-hadaji-nohy.html' title="Jablonecké posily (zatím) s rozpaky. Jeden mlčí, druhému se hádají nohy">Jablonecké posily (zatím) s rozpaky. Jeden mlčí, druhému se hádají…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/726532/chaos-kolem-valecne-dane-napeti-v-koalici-pirati-nakonec-cukli-schillerova-krouti-hlavou.html' title="Chaos kolem „válečné daně“: Napětí v koalici, Piráti nakonec cukli. Schillerová kroutí hlavou">Chaos kolem „válečné daně“: Napětí v koalici, Piráti nakonec cukli.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/726581/tajemstvi-chandlera-ze-serialu-pratele-chodil-s-julii-robertsovou-drsna-pravda-o-rozchodu.html' title="Tajemství Chandlera ze seriálu Přátelé: Chodil s Julií Robertsovou! Drsná pravda o rozchodu">Tajemství Chandlera ze seriálu Přátelé: Chodil s Julií Robertsovou!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/725900/vrazda-muze-neda-kriminalistum-spat-uz-50-let-nikdy-se-ho-nepodarilo-identifikovat-neznali-jste-ho.html' title="Vražda muže nedá kriminalistům spát už 50 let: Nikdy se ho nepodařilo identifikovat, neznali jste ho?">Vražda muže nedá kriminalistům spát už 50 let: Nikdy se ho nepodařilo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-5-nejvetsich-retro-skvostu-ktere-si-pamatujeme-ze-skolky-vsichni-utkvely-vam-ve-vzpominkach-take' title="5 největších RETRO skvostů, které si pamatujeme ze školky všichni! Utkvěly vám ve vzpomínkách také?">5 největších RETRO skvostů, které si pamatujeme ze školky všichni!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/fresh-cash/fresh-cash-jake-existuji-druhy-energii-a-jak-nam-pomuze-green-deal' title="Fresh Cash: Jaké existují druhy energií a jak nám pomůže Green Deal?">Fresh Cash: Jaké existují druhy energií a jak nám pomůže Green Deal?</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/petra-nesvacilova-porodila-jake-jmeno-dostalo-miminko' title="Petra Nesvačilová porodila! Jaké jméno dostalo miminko?">Petra Nesvačilová porodila! Jaké jméno dostalo miminko?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/hyundai-santa-cruz-uz-koupite-i-u-nas-americky-stylovy-pick-up-nabizi-cesky-prodejce-146270' title="Hyundai Santa Cruz už koupíte i u nás. Americký stylový pick-up nabízí český prodejce">Hyundai Santa Cruz už koupíte i u nás. Americký stylový pick-up…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/manhart-uz-ma-pro-nove-bmw-m2-upravu-na-560-koni-zbarveni-ma-odvratit-pozornost-od-diskutovanych-partii' title="Manhart už má pro nové BMW M2 úpravu na 560 koní. Zbarvení má odvrátit pozornost od diskutovaných partií">Manhart už má pro nové BMW M2 úpravu na 560 koní. Zbarvení má…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fotogalerie-grand-prix-usa-2022-objektivem-jiriho-krenka' title="Fotogalerie: Grand Prix USA 2022 objektivem Jiřího Křenka">Fotogalerie: Grand Prix USA 2022 objektivem Jiřího Křenka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180' title="Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu">Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/dalsi-rychlostni-rekord-gskill-vyrobil-pameti-ddr5-7800-a-laka-na-8ghz-modely/sc-3-a-219020/default.aspx' title="Další rychlostní rekord. G.Skill vyrobil paměti DDR5-7800 a láká na 8GHz modely">Další rychlostní rekord. G.Skill vyrobil paměti DDR5-7800 a láká na…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/smartphone-uz-dnes-castecne-zastoupi-lekare-podle-studie-se-telefony-hodi-k-presnemu-nahravani-zvuku-srdce/sc-3-a-1356373/default.aspx' title="Smartphone už dnes částečně zastoupí lékaře. Podle studie se telefony hodí k přesnému nahrávání zvuků srdce">Smartphone už dnes částečně zastoupí lékaře. Podle studie se telefony…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-oslabila-ve-ztrate-skoncila-vetsina-titulu-nejvice-odepsala-zbrojovka-colt-cz-1384557' title="Pražská burza oslabila. Ve ztrátě skončila většina titulů, nejvíce odepsala zbrojovka Colt CZ">Pražská burza oslabila. Ve ztrátě skončila většina titulů, nejvíce…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/miliardovy-servis-ceske-drahy-v-nasledujicich-letech-opravi-pres-dva-tisice-vozidel-1394185' title="Miliardový servis. České dráhy v následujících letech opraví přes dva tisíce vozidel">Miliardový servis. České dráhy v následujících letech opraví přes dva…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/cesti-operatori-opet-poslali-vlastnikum-miliardove-zisky-tezi-z-drahych-tarifu-1394166' title="Čeští operátoři opět poslali vlastníkům miliardové zisky. Těží z drahých tarifů">Čeští operátoři opět poslali vlastníkům miliardové zisky. Těží z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/file-dobrota-se-kterou-se-da-kouzlit-i-kdyz-ji-vytahnete-z-mrazaku-je-libo-klasika-na-paprice-nebo-s-omackou-1783.html' title="Filé: Dobrota, se kterou se dá kouzlit, i když ji vytáhnete z mrazáku. Je libo klasika, na paprice nebo s omáčkou?">Filé: Dobrota, se kterou se dá kouzlit, i když ji vytáhnete z…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jablka-naslano-aneb-7-zpusobu-jak-si-vychutnat-podzim-1769.html' title="Jablka naslano aneb 7 způsobů, jak si vychutnat podzim">Jablka naslano aneb 7 způsobů, jak si vychutnat podzim</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/retro-dezerty-pripomente-si-jak-chutna-detstvi-1846.html' title="Retro dezerty: Připomeňte si, jak chutná dětství">Retro dezerty: Připomeňte si, jak chutná dětství</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/115599/podnestersko-ocima-mistniho-jsme-zongleri-s-pasy.html' title="Podněstersko očima místního: Jsme žongléři s pasy">Podněstersko očima místního: Jsme žongléři s pasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/115596/popelka-evropy-jmenem-moldavsko.html' title="Popelka Evropy jménem Moldavsko">Popelka Evropy jménem Moldavsko</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115729/top-10-nejluxusnejsi-hotely-na-svete-aneb-kde-vas-budou-hyckat.html' title="TOP 10: Nejluxusnější hotely na světě aneb Kde vás budou hýčkat?">TOP 10: Nejluxusnější hotely na světě aneb Kde vás budou hýčkat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/podzimni-levis-outfity-girls-edition' title="Podzimní Levi's outfity: Girls edition">Podzimní Levi's outfity: Girls edition</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/pet-tisic-prazdnych-letadel-ve-vzduchu-ghost-flights-v-britanii' title="Pět tisíc prázdných letadel ve vzduchu. Ghost flights jsou v Británii stále problém">Pět tisíc prázdných letadel ve vzduchu. Ghost flights jsou v Británii…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/scary-make-up-na-halloween' title="Scary make-up na Halloween ">Scary make-up na Halloween </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/konopi-jako-lek-na-rakovinu-rakovinu-neleci-pomoci-ale-muze-tvrdi-onkolog-vit-matejka-7025.html' title="Konopí jako lék na rakovinu? Rakovinu neléčí, pomoci ale může, tvrdí onkolog Vít Matějka">Konopí jako lék na rakovinu? Rakovinu neléčí, pomoci ale může, tvrdí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pet-veci-ktere-byste-podle-odborniku-meli-vedet-o-sexu-5869.html' title="Pět věcí, které byste podle odborníků měli vědět o sexu">Pět věcí, které byste podle odborníků měli vědět o sexu</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi/726187/virtualni-cesta-magnetickou-rezonanci-jak-se-toto-vysetreni-stava-setrnejsi-k-detem-i-dospelym.html' title="Virtuální cesta magnetickou rezonancí. Jak se toto vyšetření stává šetrnější k dětem i dospělým">Virtuální cesta magnetickou rezonancí. Jak se toto vyšetření stává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/prvni-dark-souls-na-pc-prislo-o-online-funkce-fromsoftware-je-uz-nebude-podporovat-kvuli-zastaralemu-systemu' title="První Dark Souls na PC přišlo o online funkce. FromSoftware je už nebude podporovat kvůli zastaralému systému">První Dark Souls na PC přišlo o online funkce. FromSoftware je už…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-filmy-a-serialy-vse-co-se-chysta.html' title="Marvel: Filmy a seriály, vše, co se chystá">Marvel: Filmy a seriály, vše, co se chystá</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/fallout-4-dostane-v-pristim-roce-next-gen-update-bude-zdarma-pro-vsechny-majitele-starsich-verzi' title="Fallout 4 dostane v příštím roce next-gen update. Bude zdarma pro všechny majitele starších verzí">Fallout 4 dostane v příštím roce next-gen update. Bude zdarma pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7962380/petra-nesvacilova-otevrene-o-partnerovi-a-miminku-bude-to-holka-nebo-kluk.html' title="Petra Nesvačilová otevřeně o partnerovi a miminku: Bude to holka nebo kluk?">Petra Nesvačilová otevřeně o partnerovi a miminku: Bude to holka nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7992085/dramaticky-odber-kocek-v-chynove-zvirata-jedou-na-veterinu-majitelka-skoncila-v-rukou-lekaru.html' title="Dramatický odběr koček v Chýnově: Zvířata jedou na veterinu, majitelka skončila v rukou lékařů">Dramatický odběr koček v Chýnově: Zvířata jedou na veterinu,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7991694/sunak-neni-salat-ale-skotska-whisky-politolog-vysvetlil-jake-prvni-kroky-ocekava-od-noveho-premiera.html' title="Sunak není salát, ale skotská whisky: Politolog vysvětlil, jaké první kroky očekává od nového premiéra">Sunak není salát, ale skotská whisky: Politolog vysvětlil, jaké první…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/black-friday/produkty' title="Black Friday">Black Friday</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>