


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli – MotoGPsport.cz</title>
		<meta name="description" content="V prvním letošním závodě MotoGP, který se kvůli pandemii koronaviru konal až v červenci, si pro první výhru v královské kubatuře dojel Fabio Quartararo. Druhé místo obsadil Maverick Viňales. Třetí skončil Andrea Dovizioso." />
		<meta property="og:title" content="MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli" />
		<meta property="og:description" content="V prvním letošním závodě MotoGP, který se kvůli pandemii koronaviru konal až v červenci, si pro první výhru v královské kubatuře dojel Fabio Quartararo. Druhé místo obsadil Maverick Viňales. Třetí skončil Andrea Dovizioso." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli" />
		<meta name="twitter:description" content="V prvním letošním závodě MotoGP, který se kvůli pandemii koronaviru konal až v červenci, si pro první výhru v královské kubatuře dojel Fabio Quartararo. Druhé místo obsadil Maverick Viňales. Třetí skončil Andrea Dovizioso." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=337172692" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=337172692" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=337172692" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/motogp-ve-spanelsku-2020-ohlasy-prvnich-peti-v-cili" >
		<meta name="id" content="75825"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/motogp-ve-spanelsku-2020-ohlasy-prvnich-peti-v-cili" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/motogp-ve-spanelsku-2020-ohlasy-prvnich-peti-v-cili" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/motogp-ve-spanelsku-2020-ohlasy-prvnich-peti-v-cili" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.1.103"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 21 Jul 2020 09:27:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "844",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_75825',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.0017"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=75825" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI4NjUzNTIyNA9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAjUPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVcvY2xhbmVrL21vdG9ncC12ZS1zcGFuZWxza3UtMjAyMC1vaGxhc3ktcHJ2bmljaC1wZXRpLXYtY2lsaS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgMPFgIfAWgWBGYPFQEBMGQCAQ8WAh8ABUgvY2xhbmVrL21vdG9ncC12ZS1zcGFuZWxza3UtMjAyMC1vaGxhc3ktcHJ2bmljaC1wZXRpLXYtY2lsaS8/c2hvd2ZvcnVtPTFkAgcPFgIfAWhkAgkPFgIfAWgWBAIBDxYEHwAFSC9jbGFuZWsvbW90b2dwLXZlLXNwYW5lbHNrdS0yMDIwLW9obGFzeS1wcnZuaWNoLXBldGktdi1jaWxpLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVcvY2xhbmVrL21vdG9ncC12ZS1zcGFuZWxza3UtMjAyMC1vaGxhc3ktcHJ2bmljaC1wZXRpLXYtY2lsaS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2lu8t4F3pAGpBlT2PgH6N7VU/a5ZVM=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-ve-spanelsku-2020-ohlasy-prvnich-peti-v-cili";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fmotogp-ve-spanelsku-2020-ohlasy-prvnich-peti-v-cili" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-madarska-2020" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2020" title="Aktuální sezóna">Sezóna 2020</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/motogp-ve-spanelsku-2020-ohlasy-prvnich-peti-v-cili"
  },
  "headline": "MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=337172692",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-07-21T09:27:00Z",
  "dateModified": "2020-07-21T09:27:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "V prvním letošním závodě MotoGP, který se kvůli pandemii koronaviru konal až v červenci, si pro první výhru v královské kubatuře dojel Fabio Quartararo. Druhé místo obsadil Maverick Viňales. Třetí skončil Andrea Dovizioso. "
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/motogp-ve-spanelsku-2020-ohlasy-prvnich-peti-v-cili">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/motogp">MotoGP</a></span>
		
		&#160;
	</div>
	<h1>
		MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">21. 7. 2020</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>V prvním letošním závodě MotoGP, který se kvůli pandemii koronaviru konal až v červenci, si pro první výhru v královské kubatuře dojel Fabio Quartararo. Druhé místo obsadil Maverick Viňales. Třetí skončil Andrea Dovizioso. </strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='915237594' href='/Client.Gallery/show.aspx?id_file=915237594&article=75825' onclick='javascript:ShowArticleImage(915237594,750,500,""); return false' title='MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli'><img alt='MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=915237594' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=914641339&article=75825'  onclick='javascript:ShowArticleImage(914641339,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=914641339' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=50542786&article=75825'  onclick='javascript:ShowArticleImage(50542786,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=50542786' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=50263291&article=75825'  onclick='javascript:ShowArticleImage(50263291,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=50263291' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=49983797&article=75825'  onclick='javascript:ShowArticleImage(49983797,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='MotoGP ve Španělsku 2020: Ohlasy prvních pěti v cíli' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=49983797' /></a><a href='/Client.Gallery/show.aspx?id_file=915237594&article=75825' onclick='javascript:ShowArticleImage(915237594,750,500,""); return false' class='info'><span class='gallery-count'>11</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p><strong>Fabio Quartararo (Petronas Yamaha SRT) – 1. místo</strong></p>

<p>Quartararo byl loni několikrát velmi blízko prvního vítězství, ale vždy mu uniklo. Dočkal se až v&nbsp;prvním letošním závodě, který se netradičně jel až v&nbsp;červenci. Letošní GP Španělska byla pro mladého Francouze jeho dvacátým závodem v&nbsp;MotoGP. Quartararo je po dlouhé době prvním Francouzem, který dokázal vyhrát závod královské kubatury. Naposledy to dokázal Regis Laconi v&nbsp;roce 1999, což je shodou okolností rok, kdy se narodil Quartararo. Vhledem k&nbsp;tomu, že Velká cena Španělska byla prvním letošním závodem, je tedy vítěz tohoto závodu v&nbsp;tuto chvíli i vedoucím mužem šampionátu. <em>„Je to neuvěřitelné. Asi mi to ještě úplně nedochází, myslím, že to teprve přijde, až se znovu podívám na závod,“</em> radoval se vítěz. „Je škoda, že moje rodina, přátelé a fanoušci tu nejsou, aby to viděli, ale je to tak dobrý pocit, že jsem konečně na nejvyšším stupni pódia. Byl to úžasný závod, jeli jsme konzistentně, přestože podmínky na dráze byly špatné. Byla tam jen velmi malé přilnavost a pneumatiky prostě rychle odcházely. Na motorce jsem se cítil skvěle, takže za to děkuji svému týmu, sponzorům a Yamaze. V&nbsp;jednu chvíli jsem měl v&nbsp;závodě podobný problém jako loni, měl jsem tedy strach, aby se nezopakovala situace z&nbsp;loňska.* Všechno ale bylo v pořádku, jen mi posledních deset kol přišlo strašně dlouhých. S&nbsp;tím, jak se blížil cíl, jsem se cítil lépe a lépe a užíval jsem si to,“ říkal dále mladý jezdec. <em>„Tato výhra je pro mou rodinu, zejména pro mého bratra, mého nejlepšího přítele, mého manažera a pro všechny fanoušky, kteří zde nemohou být, dále také pro můj tým a pro všechny, kteří v posledních 4 měsících hodně trpěli. Také bych chtěl popřát rychlé zotavení Alexovi [Rinsovi], Calovi [Crutchlowovi] a Marcovi [Marquezovi],“</em> dodal Quartararo.</p>

<p>*Loni v&nbsp;Jerezu Quartararo startoval také z&nbsp;pole position, ale ze závodu musel odstoupit kvůli technické poruše.</p>

<p><strong>Maverick Viňales (Monster Energy Yamaha MotoGP) – 2. místo</strong></p>

<p>Druhé místo v&nbsp;neděli v&nbsp;Jerezu obsadil Maverick Viňales s&nbsp;tovární Yamahou. Za vítězným Francouzem zaostal o 4,603 s. <em>„Mám radost ze startu a z prvních kol, protože jsem byl vpředu. Ujal jsem se vedení a pokusil se ujet,“</em> popisoval úvod závodu Viňales. <em>„Přál bych si, aby už byl pátek a abych byl zase zpátky na trati. Když jsem poprvé ztratil předek, začalo mi to ujíždět. Měl jsem problém se zatáčením. To je oblast, kterou musíme zlepšit. Možná, že měkká přední pneumatika nebyla nejlepším rozhodnutím, ale dojeli jsme na druhé pozici, což je nejdůležitější. Získali jsme 20 bodů do šampionátu a teď je před námi druhý závod zde v&nbsp;Jerezu. Myslím, že zde zase budeme mít dobrý potenciál. Pokud odvedeme dobrou práci, můžeme opět bojovat na předních pozicích. Kluci z&nbsp;týmu odvedli skvělou práci. Je velmi důležité, že jsme zde dojeli na pódiu, ale pro další závod musíme najít ještě něco víc. Budeme brát náš výkon z tohoto týdne jako orientační bod a pokusíme se zlepšit, jako vždy. Doufám, že se Marcovi daří dobře, protože to byla hrozná havárie. Doufám, že spolu zase budeme bojovat v příštím závodě. Chci také pogratulovat Fabiovi, protože není snadné vyhrát váš první závod MotoGP, ale zvládl to dobře,“</em> řekl Viňales po závodě.</p>

<p><strong>Andrea Dovizioso (Ducati Team) - 3. místo</strong></p>

<p>Na podium vystoupil i Andrea Dovizioso, který si nedlouho před GP Španělska zlomil klíční kost, nicméně se po zranění dokázal dát rychle do formy a v&nbsp;Jerezu dojel třetí. <em>„Toto pódium je pro mě jako vítězství,“</em> radoval se Dovi po závodě. <em>„Byl to náročný závod a nemyslel jsem si, že se mi podaří dosáhnout tohoto výsledku. Naštěstí jsem se nevzdal a dařilo se mi nedělat chyby. Tým v dnešním ranním warm upu odvedl skvělou práci. Vylepšili mi stroj tak, že jsem se na něm cítil lépe a díky tomu jsem dnes mohl být v závodě konzistentnější. Bohužel úplně stoprocentně pohodlně jsem se dnes na motorce necítil, především mi chyběla rychlost. Díky zpětné vazbě z tohoto závodu však budeme moci být konkurenceschopnější v příští GP, která se bude konat znovu tady v&nbsp;Jerezu,“</em> dodal Dovi.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/diskutujte-pri-zavodech-ve-spanelsku" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Quartararo se dočkal svého prvního vítězství v MotoGP, Márquez měl drsný pád">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=508365425' alt='Quartararo se dočkal svého prvního vítězství v MotoGP, Márquez měl drsný pád' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/diskutujte-pri-zavodech-ve-spanelsku" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Quartararo se dočkal svého prvního vítězství v MotoGP, Márquez měl drsný pád">
			    Quartararo se dočkal svého prvního vítězství v MotoGP, Márquez měl drsný pád
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><strong>Jack Miller (Pramac Racing) – 4. místo</strong></p>

<p>Těsně mimo podium skončil Jack Miller, který už má nyní jisté, že příští rok přestoupí k&nbsp;tovární Ducati. <em>„Byl to dobrý závod, jsem šťastný, protože jsem se výrazně zlepšil v porovnání s loňským rokem v&nbsp;Jerezu,“</em> zhodnotil Miller. <em>„Nejdůležitější bylo dokončit závod, porozuměli jsme mnoha věcem, motorka byla fantastická a měl jsem na ní dobrý pocit. Podařilo se nám pošetřit gumy, což bylo jedním z nejdůležitějších aspektů,“</em> řekl Australan dále.</p>

<p><strong>Franco Morbidelli (Petronas Yamaha SRT) – 5. místo</strong></p>

<p>Ital Morbidelli pátým místem vyrovnal své zatím nejlepší umístění v&nbsp;MotoGP.&nbsp; <em>„Byl to opravdu dobrý závod. Z místa, z&nbsp;kterého jsem startoval, jsem čekal boj o první pětku, ale překvapivě jsme v posledních dvou kolech bojovali o pódium,“</em> sdělil Ital. <em>„V těchto dvou kolech jsem neudělal všechno správně, mohl jsem být trochu chytřejší, ale přesto to byl pozitivní závod. &nbsp;Startovali jsme zezadu, ale měli jsme několik dobrých bitev, přestože to byl složitý závod. Teď si trochu odpočinu a pokusím se připravit na další závod. Naší slabou stránkou o tomto víkendu byla kvalifikace. Vzhledem k rychlosti, kterou jsme měli, nebylo dobré se kvalifikovat jako desátý,“</em> pokračoval. <em>„Také blahopřeji Fabiovi. Jsem za něj opravdu šťastný, protože si to vítězství zaslouží a dnes byl neuvěřitelně rychlý. První a páté místo týmu ukazuje na skvělou práci, kterou všichni členové týmu dělají. Míříme správným směrem!“</em> uzavřel jezdec.</p>

<p>Foto: Lukasz Swiderek</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/crutchlow-ma-zlomenou-clunkovou-kost-a-musi-na-operaci" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');ArticleKeyWords.push("MotoGP");ArticleMainKeyWords.push("MotoGP");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 420;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 75825);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script src="/Client.Scripts/copylink.min.js"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
    /*new CopyLink(jQuery.extend(options, {
        container : $('div.body')[0]
    }));*/
});
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/motogp-ve-spanelsku-2020-ohlasy-prvnich-peti-v-cili/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/crutchlow-ma-zlomenou-clunkovou-kost-a-musi-na-operaci" title="Crutchlow má zlomenou člunkovou kost a musí na operaci"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=968474937' alt='Crutchlow má zlomenou člunkovou kost a musí na operaci' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/crutchlow-ma-zlomenou-clunkovou-kost-a-musi-na-operaci" title="Crutchlow má zlomenou člunkovou kost a musí na operaci">Crutchlow má zlomenou člunkovou kost a musí na operaci</a>
                
                
			</h2>

			<p class="article-list-annotation">Cal Crutchlow měl včera ve warm upu těžký pád. Až o něco později se zjistilo, že má zlomenou člunkovou kost. Bude muset na operaci.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/marc-marquez-ma-zlomenou-pazni-kost" title="Marc Márquez má zlomenou pažní kost (+video z nehody)"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=100325265' alt='Marc Márquez má zlomenou pažní kost (+video z nehody)' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/marc-marquez-ma-zlomenou-pazni-kost" title="Marc Márquez má zlomenou pažní kost (+video z nehody)">Marc Márquez má zlomenou pažní kost (+video z nehody)</a>
                
                
			</h2>

			<p class="article-list-annotation">Letošní sezóna nezačala pro Marca Márqueze vůbec dobře. Jezdec si při dnešní nehodě zlomil pažní kost a bude muset do Barcelony na operaci.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/diskutujte-pri-zavodech-ve-spanelsku" title="Quartararo se dočkal svého prvního vítězství v MotoGP, Márquez měl drsný pád"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=508365425' alt='Quartararo se dočkal svého prvního vítězství v MotoGP, Márquez měl drsný pád' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/diskutujte-pri-zavodech-ve-spanelsku" title="Quartararo se dočkal svého prvního vítězství v MotoGP, Márquez měl drsný pád">Quartararo se dočkal svého prvního vítězství v MotoGP, Márquez měl drsný pád</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo byl už několikrát hodně blízko první výhry v MotoGP, ale dočkal se až dnes. Na podium jej doprovodili Maverick Viňales a Andrea Dovizioso. Marc Márquez měl hodně drsný pád. Nejprve sice odešel po svých, ale následně musel být s límcem kolem krku odnesen na nosítkách a poté zamířil do zdravotního střediska na okruhu.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-spanelskemu-warm-upu-kraloval-marquez" title="MotoGP: Španělskému warm upu kraloval Márquez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=784598170' alt='MotoGP: Španělskému warm upu kraloval Márquez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-spanelskemu-warm-upu-kraloval-marquez" title="MotoGP: Španělskému warm upu kraloval Márquez">MotoGP: Španělskému warm upu kraloval Márquez</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas ve warm upu zajel Marc Márquez. Za ním se seřadili Morbidelli a Viňales na Yamahách. Crutchlow měl v závěru nepříjemný pád, ale nakonec odešel po svých. Quartararo, který odstartuje z pole position, byl ve warm upu až sedmý.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-quartararo-navazal-na-lonsky-uspech-opet-pojede-v-jerezu-z-pole-position" title="MotoGP: Quartararo navázal na loňský úspěch, v Jerezu opět pojede z pole position"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=590787967' alt='MotoGP: Quartararo navázal na loňský úspěch, v Jerezu opět pojede z pole position' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-quartararo-navazal-na-lonsky-uspech-opet-pojede-v-jerezu-z-pole-position" title="MotoGP: Quartararo navázal na loňský úspěch, v Jerezu opět pojede z pole position">MotoGP: Quartararo navázal na loňský úspěch, v Jerezu opět pojede z pole position</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo stejně jako loni vyrazí do GP Španělska z první pozice. Spolu s ním z první řady vystartují Maverick Viňales a Marc Márquez.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-do-druhe-kvalifikace-prosli-alex-rins-a-pol-espargaro_1" title="MotoGP: Do druhé kvalifikace prošli Alex Rins a Pol Espargaro"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=158806327' alt='MotoGP: Do druhé kvalifikace prošli Alex Rins a Pol Espargaro' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-do-druhe-kvalifikace-prosli-alex-rins-a-pol-espargaro_1" title="MotoGP: Do druhé kvalifikace prošli Alex Rins a Pol Espargaro">MotoGP: Do druhé kvalifikace prošli Alex Rins a Pol Espargaro</a>
                
                
			</h2>

			<p class="article-list-annotation">Alex Rins zajel nejlepší čas první kvalifikace, následně upadl, ale zůstal v pořádku a ani jej nikdo nepřekonal. Spolu s Rinsem si postup zajistil i Pol Espargaro.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-poslednim-treninku-se-na-prvni-pozici-vratil-marquez" title="MotoGP: V posledním tréninku se na první pozici vrátil Márquez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=642180959' alt='MotoGP: V posledním tréninku se na první pozici vrátil Márquez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-poslednim-treninku-se-na-prvni-pozici-vratil-marquez" title="MotoGP: V posledním tréninku se na první pozici vrátil Márquez">MotoGP: V posledním tréninku se na první pozici vrátil Márquez</a>
                
                
			</h2>

			<p class="article-list-annotation">Marc Márquez se v posledním tréninku vrátil do čela. Za ním se seřadili další dva Španělé - Maverick Viňales a Joan Mir.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-sobotu-dopoledne-zajel-nejlepe-quartararo" title="MotoGP: V sobotu dopoledne zajel nejlépe Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=436859524' alt='MotoGP: V sobotu dopoledne zajel nejlépe Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-sobotu-dopoledne-zajel-nejlepe-quartararo" title="MotoGP: V sobotu dopoledne zajel nejlépe Quartararo">MotoGP: V sobotu dopoledne zajel nejlépe Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Nejlepší čas sobotního dopoledne zaznamenal Fabio Quartararo. Druhé místo obsadil Jack Miller. První trojici zkompletoval Joan Mir.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-odpolednimu-treninku-kraloval-morbidelli" title="MotoGP: Odpolednímu tréninku kraloval Morbidelli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=35816179' alt='MotoGP: Odpolednímu tréninku kraloval Morbidelli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-odpolednimu-treninku-kraloval-morbidelli" title="MotoGP: Odpolednímu tréninku kraloval Morbidelli">MotoGP: Odpolednímu tréninku kraloval Morbidelli</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech druhého tréninku se seřadili Franco Morbidelli, Fabio Quartararo a nováček Brad Binder. Celkově však zůstává nejrychlejší Marc Márquez (díky dopolednímu času).</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-prvniho-treninku-je-marc-marquez" title="MotoGP: Nejrychlejším mužem prvního španělského tréninku je Marc Márquez"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=794937088' alt='MotoGP: Nejrychlejším mužem prvního španělského tréninku je Marc Márquez' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-prvniho-treninku-je-marc-marquez" title="MotoGP: Nejrychlejším mužem prvního španělského tréninku je Marc Márquez">MotoGP: Nejrychlejším mužem prvního španělského tréninku je Marc Márquez</a>
                
                
			</h2>

			<p class="article-list-annotation">V prvním tréninku na Velkou cenu Španělska zaznamenali nejlepší časy Marc Marquez, Maverick Viňales a Cal Crutchlow. Prvních dvacet minut tréninku musel vynechat Fabio Quartararo, který byl penalizován.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pri-dnesnim-testu-v-jerezu-zajeli-nejlepsi-casy-vinales-martin-a-mcphee" title="Při dnešním testu v Jerezu zajeli nejlepší časy Viňales, Martin a McPhee"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=511183756' alt='Při dnešním testu v Jerezu zajeli nejlepší časy Viňales, Martin a McPhee' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pri-dnesnim-testu-v-jerezu-zajeli-nejlepsi-casy-vinales-martin-a-mcphee" title="Při dnešním testu v Jerezu zajeli nejlepší časy Viňales, Martin a McPhee">Při dnešním testu v Jerezu zajeli nejlepší časy Viňales, Martin a McPhee</a>
                
                
			</h2>

			<p class="article-list-annotation">Dnešek byl oficiálním testovacím dnem v Jerezu. Testovali jezdci všech tříd. V MotoGP zajel nejlepší čas Maverick Viňales, v Moto2 uspěl Jorge Martin a v Moto3 John McPhee.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/morbidelli-prodlouzil-smlouvu-s-petronasem" title="Morbidelli prodloužil smlouvu s Petronasem"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=848942029' alt='Morbidelli prodloužil smlouvu s Petronasem' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/morbidelli-prodlouzil-smlouvu-s-petronasem" title="Morbidelli prodloužil smlouvu s Petronasem">Morbidelli prodloužil smlouvu s Petronasem</a>
                
                
			</h2>

			<p class="article-list-annotation">Tým Petronas Yamaha SRT oficiálně oznámil, že Franco Morbidelli zůstane jejich jezdcem i v letech 2021 a 2022.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/je-to-oficialni-pol-espargaro-miri-k-tymu-repsol-honda-alex-marquez-do-lcr" title="Je to oficiální: Pol Espargaro míří k týmu Repsol Honda, Alex Márquez do LCR"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=246118595' alt='Je to oficiální: Pol Espargaro míří k týmu Repsol Honda, Alex Márquez do LCR' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/je-to-oficialni-pol-espargaro-miri-k-tymu-repsol-honda-alex-marquez-do-lcr" title="Je to oficiální: Pol Espargaro míří k týmu Repsol Honda, Alex Márquez do LCR">Je to oficiální: Pol Espargaro míří k týmu Repsol Honda, Alex Márquez do LCR</a>
                
                
			</h2>

			<p class="article-list-annotation">To, o čem se už několik týdnů hovoří, bylo dnes oficiálně potvrzeno. Pol Espargaro příští rok pojede u týmu Repsol Honda a Alex Márquez se přesune k LCR.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/na-seznam-zrusenych-zavodu-se-pridava-austin" title="Na seznam zrušených závodů se přidává Austin"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=821977336' alt='Na seznam zrušených závodů se přidává Austin' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/na-seznam-zrusenych-zavodu-se-pridava-austin" title="Na seznam zrušených závodů se přidává Austin">Na seznam zrušených závodů se přidává Austin</a>
                
                
			</h2>

			<p class="article-list-annotation">Velká cena Amerik byla původně z dubna přeložena na podzimní termín, ale nakonec se v letošním roce nepojede vůbec.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>19. července</b> | Marc Márquez má zlomenou pravou pažní kost a pojede do Barcelony na operaci. Jak dlouho bude trvat rekonvalescence, zatím nebylo sděleno. <a href="https://t.co/rS2VXH9MVL">odkaz</a>
		</div>
            
		<div class="even">
                <b>19. července</b> | Marc Márquez měl v závěru hodně těžký pád. Musel do zdravotního střediska na vyšetření. <a href="https://t.co/iEYKabt33f">odkaz</a>
		</div>
            
		<div class="odd">
                <b>19. července</b> | Quartararo slaví své první vítězství v MotoGP: <a href="https://t.co/Ik2GfRaMkd">odkaz</a>
		</div>
            
		<div class="even">
                <b>19. července</b> | Cal Crutchlow měl ve warm upu těžký pád. Do závodu nakonec nenastoupí. <a href="https://t.co/ZBwMbbCRtZ">odkaz</a>
		</div>
            
		<div class="odd">
                <b>19. července</b> | Rossi gratuluje Marinimu k výhře: <a href="https://t.co/TXtWKZjzZy">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-367912.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cLKe1X6V5ZmRDhkNhGkOFw&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233856.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AIUUA8zgzRv0_dZuAo2wVw&amp;e=2145916800&amp;v=1" /></picture><h3>VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/102120/hnus-poslankyne-trikolory-foti-se-se-zpevakem-ortelem-ktery-hral-v-kapele-jez-chtela-vyvrazdit-zidy.html" title="Hnus poslankyně Trikolóry. Fotí se se zpěvákem Ortelem, který hrál v kapele, jež chtěla vyvraždit Židy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/102120/hnus-poslankyne-trikolory-foti-se-se-zpevakem-ortelem-ktery-hral-v-kapele-jez-chtela-vyvrazdit-zidy.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101588.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2t7-c9HE2aNcrQXfd_EFsA&amp;e=2145916800&amp;v=1" /></picture><h3>Hnus poslankyně Trikolóry. Fotí se se zpěvákem Ortelem, který...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/magazin/uranove-doly-nebo-koksovny-obrazy-namalovane-podle-fotografa-machy-se-prodavaji-za-tisice-eur-1371344" title="Obrazy podle snímků Viktora Máchy se prodávají za tisíce eur - E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/magazin/uranove-doly-nebo-koksovny-obrazy-namalovane-podle-fotografa-machy-se-prodavaji-za-tisice-eur-1371344'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097779.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DcTAmr7Y0GhdeFyVv71kKQ&amp;e=2145916800&amp;v=1" /></picture><h3>Obrazy podle snímků Viktora Máchy se prodávají za tisíce eur -...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/650257/neuveritelna-podivana-bourky-prinesly-nad-moravu-apokalypticky-mrak" title="Neuvěřitelná podívaná: Bouřky přinesly nad Moravu „apokalyptický“ mrak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/650257/neuveritelna-podivana-bourky-prinesly-nad-moravu-apokalypticky-mrak'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101524.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iZkdtLb5-3koDKm8Ys89Fw&amp;e=2145916800&amp;v=1" /></picture><h3>Neuvěřitelná podívaná: Bouřky přinesly nad Moravu...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082737.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVDUmmUbKnlHPxbcZC08Yg&amp;e=2145916800&amp;v=1" /></picture><h3>Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/649571/krvavy-masakr-samuraju-recenze-ghost-of-tsushima.html" title="Krvavý masakr samurajů! Recenze Ghost of Tsushima" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/649571/krvavy-masakr-samuraju-recenze-ghost-of-tsushima.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099421.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=J4h_-VOsuJvUQ-o_tsJawA&amp;e=2145916800&amp;v=1" /></picture><h3>Krvavý masakr samurajů! Recenze Ghost of Tsushima</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-733612.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HfhNXzJaTayArkq5d1bNcg&amp;e=2145916800&amp;v=1" /></picture><h3>40 největších ženských hereckých sex symbolů 90. let</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou" title="Photography Deck – ideální karty na fotografovu letní dovolenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1096149.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=r7TLtvDaVqohPpoKDLS28w&amp;e=2145916800&amp;v=1" /></picture><h3>Photography Deck – ideální karty na fotografovu letní dovolenou</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/za-odlozenim-cyberpunku-pry-stoji-slabe-konzole-nejvetsi-problem-ma-xbox" title="Za odložením Cyberpunku prý stojí slabé konzole, největší problém má Xbox" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-odlozenim-cyberpunku-pry-stoji-slabe-konzole-nejvetsi-problem-ma-xbox'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1040202.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gNmNqwfeeUyXRAtXSeQUgQ&amp;e=2145916800&amp;v=1" /></picture><h3>Za odložením Cyberpunku prý stojí slabé konzole, největší...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/381825/moyes-velebi-soucka-rozkvetl-nevim-zda-bychom-bez-nej-zustali-ligovi.html" title="Moyes velebí Součka: Rozkvetl! Nevím, zda bychom bez něj byli ligoví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/moyes-velebi-soucka-rozkvetl-nevim-zda-bychom-bez-nej-byli-ligovi?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F381825'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101607.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Jlnw3HC3DgDc_Agox5w2yQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/381825/moyes-velebi-soucka-rozkvetl-nevim-zda-bychom-bez-nej-zustali-ligovi.html" title="Moyes velebí Součka: Rozkvetl! Nevím, zda bychom bez něj byli ligoví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/moyes-velebi-soucka-rozkvetl-nevim-zda-bychom-bez-nej-byli-ligovi?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F381825'});">Moyes velebí Součka: Rozkvetl! Nevím, zda bychom bez něj byli ligoví</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/381817/hostakovo-vysvedceni-ve-zline-image-za-1-treneri-za-5-i-trapas-s-posilami.html" title="Hostákovo vysvědčení ve Zlíně: image za 1, trenéři za 5 i trapas s posilami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hostakovo-vysvedceni-ve-zline-image-za-1-treneri-za-5-i-trapas-s-posilami?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F381817'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101614.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=o5UPe_hmzVWkI68o67M-KQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/381817/hostakovo-vysvedceni-ve-zline-image-za-1-treneri-za-5-i-trapas-s-posilami.html" title="Hostákovo vysvědčení ve Zlíně: image za 1, trenéři za 5 i trapas s posilami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hostakovo-vysvedceni-ve-zline-image-za-1-treneri-za-5-i-trapas-s-posilami?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F381817'});">Hostákovo vysvědčení ve Zlíně: image za 1, trenéři za 5 i trapas s posilami</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju-135287" title="Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik displejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F135287'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101609.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dDN-nz-QuTH85EtM5DvaSA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju-135287" title="Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik displejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F135287'});">Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik displejů</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fjak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VDVAP4Uwwqa2crzhCoJeWA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fjak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy" title="Škoda Octavia I ve skutečnosti skončila teprve nedávno. Našly se jasné důkazy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45329'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097977.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=37_Xxi9t9p0W9V9mdnmU1g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy" title="Škoda Octavia I ve skutečnosti skončila teprve nedávno. Našly se jasné důkazy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45329'});">Škoda Octavia I ve skutečnosti skončila teprve nedávno. Našly se jasné důkazy</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil" title="Supersport blokoval nabíječku pro elektromobily. Policista na elektrokole si s tím poradil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45453'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098715.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GehkAejIaKDs9Zwss3H88w&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil" title="Supersport blokoval nabíječku pro elektromobily. Policista na elektrokole si s tím poradil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45453'});">Supersport blokoval nabíječku pro elektromobily. Policista na elektrokole si s tím poradil</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650219/josef-laufer-se-konecne-probudil-jak-je-na-tom-po-130-dnech-v-bezvedomi.html" title="Josef Laufer se konečně probudil! Jak je na tom po 130 dnech v bezvědomí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/josef-laufer-se-konecne-probudil-jak-je-na-tom-po-130-dnech-v-bezvedomi?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F650219'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101475.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=laefG7DFjo0hWdG9Rlkitg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650219/josef-laufer-se-konecne-probudil-jak-je-na-tom-po-130-dnech-v-bezvedomi.html" title="Josef Laufer se konečně probudil! Jak je na tom po 130 dnech v bezvědomí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/josef-laufer-se-konecne-probudil-jak-je-na-tom-po-130-dnech-v-bezvedomi?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F650219'});">Josef Laufer se konečně probudil! Jak je na tom po 130 dnech v bezvědomí?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/650279/nicki-minaj-oznamila-tehotenstvi-otcem-je-ale-vrah-a-sexualni-utocnik.html" title="Nicki Minaj oznámila těhotenství! Otcem je ale vrah a sexuální útočník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nicki-minaj-oznamila-tehotenstvi-otcem-je-ale-vrah-a-sexualni-utocnik?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F650279'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101585.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9skKNjtC21o-YjnOEUwvPQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/650279/nicki-minaj-oznamila-tehotenstvi-otcem-je-ale-vrah-a-sexualni-utocnik.html" title="Nicki Minaj oznámila těhotenství! Otcem je ale vrah a sexuální útočník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/nicki-minaj-oznamila-tehotenstvi-otcem-je-ale-vrah-a-sexualni-utocnik?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F650279'});">Nicki Minaj oznámila těhotenství! Otcem je ale vrah a sexuální útočník</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx" title="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1336994'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039240.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aJb7vYjad-OiAFWdJWxXMg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx" title="Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1336994'});">Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1" title="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fclanky%2Fzapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky%2Fsc-3-a-204980%2Fdefault.aspx%23part%3D1'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101244.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ifKzYASlYiwKCoXzvSgj3g&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1" title="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fclanky%2Fzapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky%2Fsc-3-a-204980%2Fdefault.aspx%23part%3D1'});">Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 21. 7. 2020 16:19:17 -->
<!-- GetData(): 21. 7. 2020 16:19:17 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/650308/nastvani-umelci-chystaji-kvuli-omezenim-zalobu-lenku-koronavirus-zasahl-dvakrat.html' title="Naštvaní umělci chystají kvůli omezením žalobu: Lenku koronavirus "zasáhl" dvakrát">Naštvaní umělci chystají kvůli omezením žalobu: Lenku koronavirus…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/650302/v-detske-bote-v-osvetimi-nasli-udaje-o-chlapeckovi-z-prahy-v-plynu-skoncil-i-s-mamou.html' title="V dětské botě v Osvětimi našli údaje o chlapečkovi z Prahy. V plynu skončil i s mámou">V dětské botě v Osvětimi našli údaje o chlapečkovi z Prahy. V plynu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/650300/muf-se-ztratil-psiho-partaka-vycmuchala-fenka-cindy-byl-uvezneny-v-betonove-pasti.html' title="Muf se ztratil! Psího parťáka vyčmuchala fenka Cindy: Byl uvězněný v betonové pasti">Muf se ztratil! Psího parťáka vyčmuchala fenka Cindy: Byl uvězněný v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381828/z-futsalisty-fotbalistou-cerny-podepsal-profi-smlouvu-s-teplicemi.html' title="Z futsalisty fotbalistou. Černý podepsal profi smlouvu s Teplicemi">Z futsalisty fotbalistou. Černý podepsal profi smlouvu s Teplicemi</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/381817/hostakovo-vysvedceni-ve-zline-image-za-1-treneri-za-5-i-trapas-s-posilami.html' title="Hostákovo vysvědčení ve Zlíně: image za 1, trenéři za 5 i trapas s posilami">Hostákovo vysvědčení ve Zlíně: image za 1, trenéři za 5 i trapas s…</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/vyskakali-si-stamiliony-20-nejlepe-zaplacenych-hracu-v-historii-nba' title="Vyskákali si stamiliony. 20 nejlépe (za)placených hráčů v historii NBA">Vyskákali si stamiliony. 20 nejlépe (za)placených hráčů v historii NBA</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/650305/koronavirova-krize-utlumila-provoz-prazskeho-letiste-za-pul-roku-odbavilo-2-5-milionu-lidi.html' title="Koronavirová krize utlumila provoz pražského letiště: Za půl roku odbavilo 2,5 milionu lidí">Koronavirová krize utlumila provoz pražského letiště: Za půl roku…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/650293/vojtech-dal-nadeji-ostravsku-na-dilci-zmirneni-kvuli-nakaze-se-vraci-rousky-na-liberecko.html' title="Vojtěch dal naději Ostravsku na dílčí zmírnění. Kvůli nákaze se vrací roušky na Liberecko">Vojtěch dal naději Ostravsku na dílčí zmírnění. Kvůli nákaze se vrací…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650266/bude-po-mamince-dcera-tenistky-safarove-leontynka-7-mesicu-uz-je-hvezdou-kurtu.html' title="Bude po mamince? Dcera tenistky Šafářové Leontýnka (7 měsíců) už je hvězdou kurtů!">Bude po mamince? Dcera tenistky Šafářové Leontýnka (7 měsíců) už je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/tohle-se-vam-bude-letos-v-lete-hodit-velky-pruvodce-s-tipy-na-cestovani-po-cesku-s-detmi' title="Tohle potřebujete! Velký průvodce s tipy na cestování po Česku s dětmi">Tohle potřebujete! Velký průvodce s tipy na cestování po Česku s dětmi</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/173685/velkou-inspiraci-pro-vlastu-46-z-loun-byly-sako-a-ruzove-dziny.html' title="Velkou inspirací pro Vlastu (46) z Loun byly sako a růžové džíny!">Velkou inspirací pro Vlastu (46) z Loun byly sako a růžové džíny!</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/kde-nakoupite-designove-kousky-az-s-80-slevou-vyzkousejte-bestsecret-7113.html' title="Kde nakoupíte designové kousky až s 80% slevou? Vyzkoušejte BestSecret!">Kde nakoupíte designové kousky až s 80% slevou? Vyzkoušejte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/jeep-predstavil-prvni-plug-in-hybridni-modely-renegade-a-compass-4xe-135286' title="Jeep představil první plug-in hybridní modely, Renegade a Compass 4xe">Jeep představil první plug-in hybridní modely, Renegade a Compass 4xe</a><a class="list-section-article" href='https://www.autorevue.cz/ford-upravil-mach-e-na-1400-koni-nejen-driftovaci-special-je-pojizdnou-laboratori' title="Ford upravil Mach-E na 1400 koní! Nejen driftovací speciál je pojízdnou laboratoří">Ford upravil Mach-E na 1400 koní! Nejen driftovací speciál je…</a><a class="list-section-article" href='https://www.auto.cz/nosovicky-hyundai-tucson-ukazuje-novy-interier-vsadi-na-nekolik-displeju-135287' title="Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik displejů">Nošovický Hyundai Tucson ukazuje nový interiér. Vsadí na několik…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://digiarena.zive.cz/nikon-z5--lehka-plnoformatova-zrcadlovka-s-mirnymi-ustupky' title="Nikon Z5: lehká plnoformátová zrcadlovka s mírnými ústupky">Nikon Z5: lehká plnoformátová zrcadlovka s mírnými ústupky</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/ceska-firma-vyrobi-krizence-elektrokola-motorky-a-kolobezky-do-terenu-s-napadem-uspela-na-indiegogu/sc-870-a-205033/default.aspx' title="Česká firma vyrobí křížence elektrokola, motorky a koloběžky do terénu. S nápadem uspěla na Indiegogu ">Česká firma vyrobí křížence elektrokola, motorky a koloběžky do…</a><a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-a41/sc-309-a-1348722/default.aspx' title="Jak fotí Samsung Galaxy A41">Jak fotí Samsung Galaxy A41</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/duchodci-pojdte-bydlet-k-nam-recko-laka-seniory-z-celeho-sveta-na-more-slunce-a-danovy-raj-1371726' title="Důchodci, pojďte bydlet k nám. Řecko láká seniory z celého světa na moře, slunce a daňový ráj">Důchodci, pojďte bydlet k nám. Řecko láká seniory z celého světa na…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/protiepidemicka-opatreni-v-moravskoslezskem-kraji-se-mozna-misty-zmirni-vzkazal-ministr-vojtech-1371724' title="Protiepidemická opatření v Moravskoslezském kraji se možná místy zmírní, vzkázal ministr Vojtěch ">Protiepidemická opatření v Moravskoslezském kraji se možná místy…</a><a class="list-section-article" href='https://www.e15.cz/finexpert/bydlime/na-vlastni-bydleni-nemame-za-najem-zaplatime-polovinu-prijmu-1371704' title="Na vlastní bydlení nemáme, za nájem zaplatíme polovinu příjmů">Na vlastní bydlení nemáme, za nájem zaplatíme polovinu příjmů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/pohankove-susenky-60028' title="Pohankové sušenky">Pohankové sušenky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/madarske-kure-s-nadivkou-60138' title="Maďarské kuře s nádivkou">Maďarské kuře s nádivkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bananove-rezy-s-margotkou-141518' title="Banánové řezy s margotkou">Banánové řezy s margotkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-do-zahranici-nejen-podle-semaforu-kde-musite-do-karanteny.html' title="Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde musíte do karantény?">Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/102074/mesto-condzu-opravdovy-raj-gurmanu-aneb-honba-za-gastronomickymi-poklady-jizni-koreje.html' title="Město Čondžu, opravdový ráj gurmánů aneb Honba za gastronomickými poklady Jižní Koreje">Město Čondžu, opravdový ráj gurmánů aneb Honba za gastronomickými…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/102017/na-pivo-do-strahovskeho-klastera-aneb-osvezujici-zastavka-v-okoli-prazskeho-hradu.html' title="Na pivo do Strahovského kláštera aneb Osvěžující zastávka v okolí Pražského hradu">Na pivo do Strahovského kláštera aneb Osvěžující zastávka v okolí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-nadace_drop_in-45241325' title="Nadace DROP IN - 45241325">Nadace DROP IN - 45241325</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/650257/neuveritelna-podivana-bourky-prinesly-nad-moravu-apokalypticky-mrak' title="Neuvěřitelná podívaná: Bouřky přinesly nad Moravu „apokalyptický“ mrak">Neuvěřitelná podívaná: Bouřky přinesly nad Moravu „apokalyptický“ mrak</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/648908/chcete-si-poridit-elektrokolo-tyhle-rady-se-vam-urcite-budou-hodit.html' title="Chcete si pořídit elektrokolo? Tyhle rady se vám určitě budou hodit">Chcete si pořídit elektrokolo? Tyhle rady se vám určitě budou hodit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vysoky-krevni-tlak-ve-vedrech-hrozi-vam-zdravotni-problemy-5741.html' title="Vysoký krevní tlak ve vedrech: Hrozí vám zdravotní problémy?">Vysoký krevní tlak ve vedrech: Hrozí vám zdravotní problémy?</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/bolesti-hlavy-od-stresu-jak-je-poznat-a-kdy-jit-k-lekari-5740.html' title="Bolesti hlavy od stresu: Jak je poznat a kdy jít k lékaři">Bolesti hlavy od stresu: Jak je poznat a kdy jít k lékaři</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/kapenkova-infekce-siri-chripku-i-koronavirus-jak-se-branit-5737.html' title="Kapénková infekce šíří chřipku i koronavirus. Jak se bránit?">Kapénková infekce šíří chřipku i koronavirus. Jak se bránit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/rogue-company-je-v-predbeznem-pristupu-podivejte-se-na-trailer' title="Rogue Company je v předběžném přístupu, podívejte se na trailer">Rogue Company je v předběžném přístupu, podívejte se na trailer</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zname-dalsi-dabery-remaku-mafie-a-nove-informace-o-rozsireni-pribehu' title="Známe další dabéry remaku Mafie a nové informace o rozšíření příběhu">Známe další dabéry remaku Mafie a nové informace o rozšíření příběhu</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-filmy-a-serialy-vse-co-se-chysta-aktualizovany-seznam.html' title="Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný seznam">Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6457371/lenku-niecovou-nastvalo-prekotne-opatreni-krajske-hygienicke-stanice-v-moravskoslezskem-kraji.html' title="Lenku Niećovou naštvalo překotné opatření krajské hygienické stanice v Moravskoslezském kraji.">Lenku Niećovou naštvalo překotné opatření krajské hygienické stanice…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6457352/vlasta-k-rekla-jak-nasla-utonule-muze-a-co-potom-delala.html' title="Vlasta K. řekla, jak našla utonulé muže a co potom dělala">Vlasta K. řekla, jak našla utonulé muže a co potom dělala</a><a class="list-section-article" href='https://tv.blesk.cz/video/6457332/auto-vjelo-v-pondeli-20-cervence-2020-v-praze-7-do-protismeru.html' title="Auto vjelo v pondělí 20. července 2020 v Praze 7 do protisměru.">Auto vjelo v pondělí 20. července 2020 v Praze 7 do protisměru.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>