


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Pasini ve zbytku letošního roku nahradí Corsiho u týmu Tasca Racing – MotoGPsport.cz</title>
		<meta name="description" content="Simone Corsi a tým Tasca Racing ukončili spolupráci. Už v Brně místo Corsiho pojede jeho krajan Mattia Pasini a bude místo něj jezdit až do konce roku." />
		<meta property="og:title" content="Pasini ve zbytku letošního roku nahradí Corsiho u týmu Tasca Racing" />
		<meta property="og:description" content="Simone Corsi a tým Tasca Racing ukončili spolupráci. Už v Brně místo Corsiho pojede jeho krajan Mattia Pasini a bude místo něj jezdit až do konce roku." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Pasini ve zbytku letošního roku nahradí Corsiho u týmu Tasca Racing" />
		<meta name="twitter:description" content="Simone Corsi a tým Tasca Racing ukončili spolupráci. Už v Brně místo Corsiho pojede jeho krajan Mattia Pasini a bude místo něj jezdit až do konce roku." />
		
		<meta name="twitter:image" content="https://motogpsport.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=787548875" />
		<meta property="og:image" content="https://motogpsport.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=787548875" />
		<link rel="image_src" href="https://motogpsport.autorevue.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=787548875" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/pasini-ve-zbytku-letosniho-roku-nahradi-corsiho-u-tymu-tasca-racing" >
		<meta name="id" content="72472"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/pasini-ve-zbytku-letosniho-roku-nahradi-corsiho-u-tymu-tasca-racing" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/pasini-ve-zbytku-letosniho-roku-nahradi-corsiho-u-tymu-tasca-racing" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/pasini-ve-zbytku-letosniho-roku-nahradi-corsiho-u-tymu-tasca-racing" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.32" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.0"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all"></link>
    		<script type="text/javascript" src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/motogpsport.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'autorevue.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl();
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v700"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script type="text/javascript">
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form name="mainFORM" method="post" action="default.aspx?article=72472" id="mainFORM" enctype="multipart/form-data" target="_top">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=D6047wBp_3zh6_7OeKwZTbCjMgjds8Xd4xNila5Nx5eYzbTHeSrkKKSmkMp5hrOVWtT2b3kABwwr3kk15omLj4KKK2Vq8256MUDkSnvouQIixZtQpnubLOdnkQjTpmhrbREsBEAOmrDnLQIFnr6WY4VoBPo1&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" border="0" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack('ctl05$887_1029$ctl00$btnLogon','')">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ostium.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ostium.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fpasini-ve-zbytku-letosniho-roku-nahradi-corsiho-u-tymu-tasca-racing";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ostium.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ostium.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fpasini-ve-zbytku-letosniho-roku-nahradi-corsiho-u-tymu-tasca-racing" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-velke-britanie-2019" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="F1sport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" border="0" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2019" title="Aktuální sezóna">Sezóna 2019</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2018" title="O sezóně 2018">O sezóně 2018</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script type="text/javascript">
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/pasini-ve-zbytku-letosniho-roku-nahradi-corsiho-u-tymu-tasca-racing"
  },
  "headline": "Pasini ve zbytku letošního roku nahradí Corsiho u týmu Tasca Racing",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=787548875",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2019-07-10T14:42:00Z",
  "dateModified": "2019-07-10T14:42:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Simone Corsi a tým Tasca Racing ukončili spolupráci. Už v Brně místo Corsiho pojede jeho krajan Mattia Pasini a bude místo něj jezdit až do konce roku."
}
</script>


<div class="article">
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/moto2">Moto2</a></span>
		
		&#160;
	</div>
	<h1>
		Pasini ve zbytku letošního roku nahradí Corsiho u týmu Tasca Racing
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">10. 7. 2019</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Simone Corsi a tým Tasca Racing ukončili spolupráci. Už v Brně místo Corsiho pojede jeho krajan Mattia Pasini a bude místo něj jezdit až do konce roku.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='Pasini ve zbytku letošního roku nahradí Corsiho u týmu Tasca Racing' title='Pasini ve zbytku letošního roku nahradí Corsiho u týmu Tasca Racing' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=787548875' /></div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Tým Tasca Racing a Simone Corsi, kteří spolupracovali od začátku roku 2018, nyní oznámili, že s&nbsp;okamžitou platností ukončují spolupráci. Corsi letos dokázal bodovat pouze dvakrát – v&nbsp;Texasu a v&nbsp;Katalánsku.</p>

<p>Už počínaje Velkou cenou České republiky pojede místo Corsiho jeho krajan Mattia Pasini a u týmu zůstane až do konce roku. Zkušený Pasini letos zatím neměl dlouhodobé angažmá v&nbsp;Moto2, ale několikrát se objevil v&nbsp;roli náhradníka. Naposledy nahrazoval zraněného Pawiho u týmu Sepang Racing, jenže pak si Pasini zlomil klíční kost a do role náhradníka se tak dostal Jonas Folger.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/pasini-je-zraneny-pawiho-tedy-nahradi-folger" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pasini je zraněný, Pawiho tedy nahradí Folger">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=616059785' alt='Pasini je zraněný, Pawiho tedy nahradí Folger' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/pasini-je-zraneny-pawiho-tedy-nahradi-folger" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pasini je zraněný, Pawiho tedy nahradí Folger">
			    Pasini je zraněný, Pawiho tedy nahradí Folger
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><em>„Jsem spokojený, že mohu odjet druhou polovinu sezóny u týmu Tasca Racing. Cílem je dokončovat následující závody v&nbsp;první pětce,“</em> prohlásil Pasini.</p>

<p><em>„Vyměnit jezdce nebylo jednoduché rozhodnutí,“</em> přiznal Enrico Tasca, šéf týmu. <em>„Rád bych poděkoval Simonemu za čas, který jsme spolu prožili. Ale také jsem potěšen, že jezdec jako Mattia se k&nbsp;nám připojí, aby s&nbsp;námi dokončil sezónu,“</em> řekl dále Tasca.</p>

<p>Zdroj a foto: motogp.com</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/brad-binder-pristi-rok-prestoupi-do-motogp" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/moto2">Moto2</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Moto2');ArticleKeyWords.push("Moto2");ArticleMainKeyWords.push("Moto2");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 448;}/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/mattia-pasini">Mattia Pasini</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mattia Pasini');ArticleKeyWords.push("Mattia Pasini");ArticleMainKeyWords.push("Mattia Pasini");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 532;}/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/simone-corsi">Simone Corsi</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Simone Corsi');ArticleKeyWords.push("Simone Corsi");ArticleMainKeyWords.push("Simone Corsi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 587;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 72472);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script src="/Client.Scripts/copylink.min.js"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
    /*new CopyLink(jQuery.extend(options, {
        container : $('div.body')[0]
    }));*/
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/pasini-ve-zbytku-letosniho-roku-nahradi-corsiho-u-tymu-tasca-racing/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-marquez-promenil-pole-position-ve-vyhru-a-vraci-se-do-cela-sampionatu" title="Moto2: Márquez proměnil pole position ve výhru a vrací se do čela šampionátu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=323207458' alt='Moto2: Márquez proměnil pole position ve výhru a vrací se do čela šampionátu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-marquez-promenil-pole-position-ve-vyhru-a-vraci-se-do-cela-sampionatu" title="Moto2: Márquez proměnil pole position ve výhru a vrací se do čela šampionátu">Moto2: Márquez proměnil pole position ve výhru a vrací se do čela šampionátu</a>
                
                
			</h2>

			<p class="article-list-annotation">Alex Márquez se raduje ze čtvrté výhry letošního roku a také z návratu do čela šampionátu. Na podium vystoupili i Brad Binder a domácí Marcel Schrötter. Lecuona upadl z boje o podium těsně před cílem.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-ve-vlhkem-warm-upu-zajel-nejlepsi-cas-schrotter" title="Moto2: Ve vlhkém warm upu zajel nejlepší čas Schrötter"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=326109142' alt='Moto2: Ve vlhkém warm upu zajel nejlepší čas Schrötter' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-ve-vlhkem-warm-upu-zajel-nejlepsi-cas-schrotter" title="Moto2: Ve vlhkém warm upu zajel nejlepší čas Schrötter">Moto2: Ve vlhkém warm upu zajel nejlepší čas Schrötter</a>
                
                
			</h2>

			<p class="article-list-annotation">Marcel Schrötter, Augusto Fernandez a Jake Dixon tvoří trojici nejrychlejších jezdců nedělního warm upu na Sachsenringu.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-z-pole-position-na-sachsenringu-vystartuje-marquez" title="Moto2: Německou pole position vybojoval Márquez"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=293767536' alt='Moto2: Německou pole position vybojoval Márquez' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-z-pole-position-na-sachsenringu-vystartuje-marquez" title="Moto2: Německou pole position vybojoval Márquez">Moto2: Německou pole position vybojoval Márquez</a>
                
                
			</h2>

			<p class="article-list-annotation">I v prostřední třídě se do závodu bude z prvního místa vydávat Márquez, ale v tomto případě to bude Alex. Jako druhý odstartuje Luca Marini a z třetího místa pojede Marcel Schrötter.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-do-druhe-kvalifikace-postupuji-navarro-marquez-lowes-a-marini" title="Moto2: Do druhé kvalifikace postupují Navarro, Márquez, Lowes a Marini"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=259163310' alt='Moto2: Do druhé kvalifikace postupují Navarro, Márquez, Lowes a Marini' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-do-druhe-kvalifikace-postupuji-navarro-marquez-lowes-a-marini" title="Moto2: Do druhé kvalifikace postupují Navarro, Márquez, Lowes a Marini">Moto2: Do druhé kvalifikace postupují Navarro, Márquez, Lowes a Marini</a>
                
                
			</h2>

			<p class="article-list-annotation">Z postupu do druhé části německé kvalifikace třídy Moto2 se mohou radovat Jorge Navarro, Alex Márquez, Sam Lowes a Luca Marini.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-sobotnimu-dopoledni-kraloval-binder" title="Moto2: Sobotnímu dopoledni kraloval Binder"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=884926884' alt='Moto2: Sobotnímu dopoledni kraloval Binder' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-sobotnimu-dopoledni-kraloval-binder" title="Moto2: Sobotnímu dopoledni kraloval Binder">Moto2: Sobotnímu dopoledni kraloval Binder</a>
                
                
			</h2>

			<p class="article-list-annotation">Brad Binder byl nejrychlejší v pátek odpoledne a také v sobotu dopoledne. Thomas Lüthi obsadil druhé místo. Remy Gardner je po třetím tréninku třetí.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-patecni-treninky-uzavrel-nejlepsim-casem-binder" title="Moto2: Páteční tréninky uzavřel nejlepším časem Binder"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=412452406' alt='Moto2: Páteční tréninky uzavřel nejlepším časem Binder' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-patecni-treninky-uzavrel-nejlepsim-casem-binder" title="Moto2: Páteční tréninky uzavřel nejlepším časem Binder">Moto2: Páteční tréninky uzavřel nejlepším časem Binder</a>
                
                
			</h2>

			<p class="article-list-annotation">Brad Binder, který si před týdnem vyjel první letošní podium, zajel nejlepší čas pátečního odpoledne. Do první trojky se dále vešli i Xavi Vierge a Iker Lecuona. Do tréninku nenastoupil Dimas Ekky Pratama. Dopoledne sice Pratama jel, ale ukázalo se, že ještě není zcela v pořádku po pádu v z minulého týdne.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-prvnimu-treninku-kraloval-folger" title="Moto2: Prvnímu tréninku kraloval Folger"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=923899176' alt='Moto2: Prvnímu tréninku kraloval Folger' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-prvnimu-treninku-kraloval-folger" title="Moto2: Prvnímu tréninku kraloval Folger">Moto2: Prvnímu tréninku kraloval Folger</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních dvou místech německého warm upu se seřadili dva Němci. První skončil Jonas Folger, který nahrazuje zraněného Pawiho. Druhé místo navzdory pádu obsadil Marcel Schrötter. Třetí je Španěl Iker Lecuona.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-fernandez-si-dojel-pro-prvni-vyhru-kariery" title="Moto2: Fernandez si dojel pro první výhru kariéry"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=141368872' alt='Moto2: Fernandez si dojel pro první výhru kariéry' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-fernandez-si-dojel-pro-prvni-vyhru-kariery" title="Moto2: Fernandez si dojel pro první výhru kariéry">Moto2: Fernandez si dojel pro první výhru kariéry</a>
                
                
			</h2>

			<p class="article-list-annotation">Augusto Fernandez si v Assenu dojel pro první výhru kariéry. Jako druhý dojel Brad Binder a na třetí místo podia vystoupil Luca Marini. Lorenzo Baldassarri při boji o vítězství upadl a vzal s sebou i Alexe Márqueze, který tak nemohl připsat čtvrté vítězství v řadě za sebou.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nejrychlejsi-kolo-v-nizozemskem-warm-upu-zajel-baldassarri" title="Moto2: Nejrychlejší kolo v nizozemském warm upu zajel Baldassarri"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=938986410' alt='Moto2: Nejrychlejší kolo v nizozemském warm upu zajel Baldassarri' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nejrychlejsi-kolo-v-nizozemskem-warm-upu-zajel-baldassarri" title="Moto2: Nejrychlejší kolo v nizozemském warm upu zajel Baldassarri">Moto2: Nejrychlejší kolo v nizozemském warm upu zajel Baldassarri</a>
                
                
			</h2>

			<p class="article-list-annotation">Lorenzo Baldassarri byl nejrychlejší ve warm upu. Druhý skončil Augusto Fernandez. Remy Gardner, který dnes poprvé odstartuje z pole position, uzavřel první trojku warm upu.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-nizozemskou-bitvu-o-pole-position-vyhral-gardner" title="Moto2: Nizozemskou bitvu o pole position vyhrál Gardner"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=257758770' alt='Moto2: Nizozemskou bitvu o pole position vyhrál Gardner' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-nizozemskou-bitvu-o-pole-position-vyhral-gardner" title="Moto2: Nizozemskou bitvu o pole position vyhrál Gardner">Moto2: Nizozemskou bitvu o pole position vyhrál Gardner</a>
                
                
			</h2>

			<p class="article-list-annotation">Z první řady se do nizozemského závodu prostřední třídy vydají Remy Gardner, Brad Binder a Xavi Vierge.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-z-prvniho-mista-postupuje-do-druhe-casti-baldassarri" title="Moto2: Z prvního místa postupuje do druhé části Baldassarri"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=23475187' alt='Moto2: Z prvního místa postupuje do druhé části Baldassarri' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-z-prvniho-mista-postupuje-do-druhe-casti-baldassarri" title="Moto2: Z prvního místa postupuje do druhé části Baldassarri">Moto2: Z prvního místa postupuje do druhé části Baldassarri</a>
                
                
			</h2>

			<p class="article-list-annotation">Postup do druhé části kvalifikace třídy Moto2 vybojovali Lorenzo Baldassarri, Jorge Navarro, Sam Lowes a Nicolo Bulega.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-treninky-uzavrel-nejlepsim-casem-gardner" title="Moto2: Tréninky uzavřel nejlepším časem Gardner"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=560293296' alt='Moto2: Tréninky uzavřel nejlepším časem Gardner' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-treninky-uzavrel-nejlepsim-casem-gardner" title="Moto2: Tréninky uzavřel nejlepším časem Gardner">Moto2: Tréninky uzavřel nejlepším časem Gardner</a>
                
                
			</h2>

			<p class="article-list-annotation">Na prvních třech místech posledního volného tréninku třídy Moto2 se seřadili Remy Gardner, Augusto Fernandez a Jorge Martin.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-patek-uzavrel-na-cele-binder" title="Moto2: Pátek uzavřel na čele Binder"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=711872417' alt='Moto2: Pátek uzavřel na čele Binder' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-patek-uzavrel-na-cele-binder" title="Moto2: Pátek uzavřel na čele Binder">Moto2: Pátek uzavřel na čele Binder</a>
                
                
			</h2>

			<p class="article-list-annotation">Brad Binder je nejrychlejším mužem druhého tréninku v Assenu. Za Jihoafričanem se seřadili Remy Gardner a Sam Lowes. Do tréninku nenastoupil Dimas Ekky Pratama, který měl dopoledne těžký pád po kontaktu s Manzim. Pratama byl bezprostředně po nehodě v bezvědomí. Později se naštěstí probral. Vzhledem k četným zraněním pochopitelně do zbytku závodního víkendu nezasáhne. Druhý trénink vynechal i Philipp Oettl, kterému dopoledne nebylo dobře, takže musel do nemocnice na podrobnější vyšetření.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/moto2-preruseny-trenink-ovladl-lowes" title="Moto2: Přerušený trénink ovládl Lowes"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=618999354' alt='Moto2: Přerušený trénink ovládl Lowes' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/moto2-preruseny-trenink-ovladl-lowes" title="Moto2: Přerušený trénink ovládl Lowes">Moto2: Přerušený trénink ovládl Lowes</a>
                
                
			</h2>

			<p class="article-list-annotation">Sam Lowes, Lorenzo Baldassarri a Jonas Folger (náhradník za zraněného Pawiho) tvoří první trojici prvního tréninku Moto2 v Assenu. Trénink musel být na několik minut přerušen poté, co upadl Dimas Ekky Pratama.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>7. července</b> | Za 10 let získal Márquez 10 pole position a 10 vítězství na Sachsenringu. <a href="https://t.co/dr7tcIRg8I">odkaz</a>
		</div>
            
		<div class="even">
                <b>7. července</b> | Marc Márquez slaví desáté vítězství na Sachsenringu (včetně výher v nižších třídách). <a href="https://t.co/g0tm8HjOXZ">odkaz</a>
		</div>
            
		<div class="odd">
                <b>7. července</b> | Dnes opět dokázali zvítězit oba bratři Márquezovi a oba nyní vedou šampionát ve své třídě. <a href="https://t.co/oGw8UVepWS">odkaz</a>
		</div>
            
		<div class="even">
                <b>6. července</b> | Nakagami sice chodí o berlích, ale vybojoval postup do druhé kvalifikace. <a href="https://t.co/FxHI4QtCUF">odkaz</a>
		</div>
            
		<div class="odd">
                <b>6. července</b> | Rossi sice upadl, ale do druhé kvalifikace postupuje. Mimo postup zůstal například Dovi. <a href="https://t.co/DnWj1QKCje">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>

						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234082.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CSNIsivXamuakIlKicE2dQ&amp;e=2145916800&amp;v=1" alt="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky"></img><h3>FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233961.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iFs1NOnP01NRHyXyy47zrw&amp;e=2145916800&amp;v=1" alt="FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na sociálních sítích" title="FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na sociálních sítích"></img><h3>FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/96373/julianne-moore-v-posledni-dobe-se-vsechno-zmenilo-zda-se-mi-to-sokujici.html" title="Julianne Moore: V poslední době se všechno změnilo, zdá se mi to šokující" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/96373/julianne-moore-v-posledni-dobe-se-vsechno-zmenilo-zda-se-mi-to-sokujici.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-795706.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7iuyLAocP9GsyKoUkyqFUw&amp;e=2145916800&amp;v=1" alt="Julianne Moore: V poslední době se všechno změnilo, zdá se mi to šokující" title="Julianne Moore: V poslední době se všechno změnilo, zdá se mi to šokující"></img><h3>Julianne Moore: V poslední době se všechno změnilo, zdá se mi to...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/nazory/glosa-jaroslava-bukovskeho-rub-ceskeho-prvenstvi-1360494" title="Glosa Jaroslava Bukovského: Rub českého prvenství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/glosa-jaroslava-bukovskeho-rub-ceskeho-prvenstvi-1360494'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-794972.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=k6kCiFsSgkwKbLg5CZ1-RA&amp;e=2145916800&amp;v=1" alt="Glosa Jaroslava Bukovského: Rub českého prvenství" title="Glosa Jaroslava Bukovského: Rub českého prvenství"></img><h3>Glosa Jaroslava Bukovského: Rub českého prvenství</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/612529/zachrani-vladu-vymena-kresel-babis-jde-za-zemanem-smarda-chce-konec-vylomenin.html" title="Zachrání vládu výměna křesel? Babiš jde za Zemanem, Šmarda chce konec „vylomenin“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/612529/zachrani-vladu-vymena-kresel-babis-jde-za-zemanem-smarda-chce-konec-vylomenin.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-795925.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=S7BPK8TQSX6Ay6WlXB52sw&amp;e=2145916800&amp;v=1" alt="Zachrání vládu výměna křesel? Babiš jde za Zemanem, Šmarda chce konec „vylomenin“" title="Zachrání vládu výměna křesel? Babiš jde za Zemanem, Šmarda chce konec „vylomenin“"></img><h3>Zachrání vládu výměna křesel? Babiš jde za Zemanem, Šmarda chce...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/612426/obamova-o-dospivani-dcer-agent-s-pistoli-je-hlidal-u-kamaradek-i-na-prvnim-rande.html" title="Obamová o dospívání dcer: Agent s pistolí je hlídal u kamarádek i na prvním rande" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/612426/obamova-o-dospivani-dcer-agent-s-pistoli-je-hlidal-u-kamaradek-i-na-prvnim-rande.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-796309.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i4uInQ_BtFacpPZM44fAqw&amp;e=2145916800&amp;v=1" alt="Obamová o dospívání dcer: Agent s pistolí je hlídal u kamarádek i na prvním rande" title="Obamová o dospívání dcer: Agent s pistolí je hlídal u kamarádek i na prvním rande"></img><h3>Obamová o dospívání dcer: Agent s pistolí je hlídal u kamarádek...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/radce-techsvet/612207/chcete-si-doma-vytvorit-zvuk-jak-v-kine-mame-snadny-a-levny-tip.html" title="Chcete si doma vytvořit zvuk jak v kině? Máme snadný a levný tip!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/radce-techsvet/612207/chcete-si-doma-vytvorit-zvuk-jak-v-kine-mame-snadny-a-levny-tip.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-794552.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8woOm3QfeaphmBhZJrnC7A&amp;e=2145916800&amp;v=1" alt="Chcete si doma vytvořit zvuk jak v kině? Máme snadný a levný tip!" title="Chcete si doma vytvořit zvuk jak v kině? Máme snadný a levný tip!"></img><h3>Chcete si doma vytvořit zvuk jak v kině? Máme snadný a levný tip!</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="10 tipů na levný televizor se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-756220.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QqKYQZfN-_5qqYzYHyxgVA&amp;e=2145916800&amp;v=1" alt="10 tipů na levný televizor se skvělým poměrem cena/výkon" title="10 tipů na levný televizor se skvělým poměrem cena/výkon"></img><h3>10 tipů na levný televizor se skvělým poměrem cena/výkon</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640936.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aWChV8hIDqehGup50SHKRQ&amp;e=2145916800&amp;v=1" alt="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!"></img><h3>Fotograf požádal teenagery, aby upravili své selfie pro sociální...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/apex-legends-dva-se-perou-treti-se-smeje-recenze" title="Apex Legends: dva se perou, třetí se směje (recenze)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/apex-legends-dva-se-perou-treti-se-smeje-recenze'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-369380.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=a7CD52oxbEZ3sDVmKEzN1Q&amp;e=2145916800&amp;v=1" alt="Apex Legends: dva se perou, třetí se směje (recenze)" title="Apex Legends: dva se perou, třetí se směje (recenze)"></img><h3>Apex Legends: dva se perou, třetí se směje (recenze)</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/stanciu-ukazal-zablesky-geniality-rekl-asistent-slavie-pasku-pry-pociti?page=4&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F365903" title="Stanciu ukázal záblesky geniality, řekl asistent Slavie. Pásku prý pocítí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/stanciu-ukazal-zablesky-geniality-rekl-asistent-slavie-pasku-pry-pociti?page=4&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F365903'});"><img alt="Stanciu ukázal záblesky geniality, řekl asistent Slavie. Pásku prý pocítí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-796533.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=7y771kccMFkRNY0lgQSrAA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/stanciu-ukazal-zablesky-geniality-rekl-asistent-slavie-pasku-pry-pociti?page=4&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F365903" title="Stanciu ukázal záblesky geniality, řekl asistent Slavie. Pásku prý pocítí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/stanciu-ukazal-zablesky-geniality-rekl-asistent-slavie-pasku-pry-pociti?page=4&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F365903'});">Stanciu ukázal záblesky geniality, řekl asistent Slavie. Pásku prý pocítí</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/nezmar-strycova-9-zapasu-13-hodin-na-kurtu-nejsem-fresh-ale-ani-ko?page=2&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F365902" title="Nezmar Strýcová: 9 zápasů, 13 hodin na kurtu. Nejsem fresh, ale ani KO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/nezmar-strycova-9-zapasu-13-hodin-na-kurtu-nejsem-fresh-ale-ani-ko?page=2&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F365902'});"><img alt="Nezmar Strýcová: 9 zápasů, 13 hodin na kurtu. Nejsem fresh, ale ani KO" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-796344.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=jVL91GxUAfl4XZjn8qXJCg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/nezmar-strycova-9-zapasu-13-hodin-na-kurtu-nejsem-fresh-ale-ani-ko?page=2&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F365902" title="Nezmar Strýcová: 9 zápasů, 13 hodin na kurtu. Nejsem fresh, ale ani KO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/nezmar-strycova-9-zapasu-13-hodin-na-kurtu-nejsem-fresh-ale-ani-ko?page=2&amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F365902'});">Nezmar Strýcová: 9 zápasů, 13 hodin na kurtu. Nejsem fresh, ale ani KO</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/bmw-pry-roky-schovava-m5-touring-s-motorem-pro-mclaren-f1?page=2&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130057" title="BMW prý roky schovává M5 Touring s motorem pro McLaren F1" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/bmw-pry-roky-schovava-m5-touring-s-motorem-pro-mclaren-f1?page=2&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130057'});"><img alt="BMW prý roky schovává M5 Touring s motorem pro McLaren F1" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-796258.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=tePm3poIl49WWCSPuWDKdg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/bmw-pry-roky-schovava-m5-touring-s-motorem-pro-mclaren-f1?page=2&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130057" title="BMW prý roky schovává M5 Touring s motorem pro McLaren F1" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/bmw-pry-roky-schovava-m5-touring-s-motorem-pro-mclaren-f1?page=2&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130057'});">BMW prý roky schovává M5 Touring s motorem pro McLaren F1</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/propadaky-ceskeho-trhu-o-tahle-auta-je-u-nas-nejmensi-zajem?page=3&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130052" title="Propadáky českého trhu. O tahle auta je u nás nejmenší zájem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/propadaky-ceskeho-trhu-o-tahle-auta-je-u-nas-nejmensi-zajem?page=3&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130052'});"><img alt="Propadáky českého trhu. O tahle auta je u nás nejmenší zájem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-796031.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=anJBLXVeH_NlUltR_15iZw&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/propadaky-ceskeho-trhu-o-tahle-auta-je-u-nas-nejmensi-zajem?page=3&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130052" title="Propadáky českého trhu. O tahle auta je u nás nejmenší zájem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/propadaky-ceskeho-trhu-o-tahle-auta-je-u-nas-nejmensi-zajem?page=3&amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F130052'});">Propadáky českého trhu. O tahle auta je u nás nejmenší zájem</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/skoda-scala-dostala-par-koni-navic-uprava-motoru-se-zarukou-ani-neni-draha?page=4&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42878" title="Škoda Scala dostala pár koní navíc. Úprava motorů se zárukou ani není drahá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/skoda-scala-dostala-par-koni-navic-uprava-motoru-se-zarukou-ani-neni-draha?page=4&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42878'});"><img alt="Škoda Scala dostala pár koní navíc. Úprava motorů se zárukou ani není drahá" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-688714.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=-SLKvXckhtn4-fAZvLUrpA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/skoda-scala-dostala-par-koni-navic-uprava-motoru-se-zarukou-ani-neni-draha?page=4&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42878" title="Škoda Scala dostala pár koní navíc. Úprava motorů se zárukou ani není drahá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/skoda-scala-dostala-par-koni-navic-uprava-motoru-se-zarukou-ani-neni-draha?page=4&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42878'});">Škoda Scala dostala pár koní navíc. Úprava motorů se zárukou ani není drahá</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/motorkarsky-gang-na-skutrech-pred-mods-otcove-zamykali-hlavne-sve-dcery?page=5&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42764" title="Motorkářský gang na skútrech? Před Mods otcové zamykali hlavně své dcery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/motorkarsky-gang-na-skutrech-pred-mods-otcove-zamykali-hlavne-sve-dcery?page=5&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42764'});"><img alt="Motorkářský gang na skútrech? Před Mods otcové zamykali hlavně své dcery" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-604865.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=ixFO6NgcScyJXbj2JDT32w&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/motorkarsky-gang-na-skutrech-pred-mods-otcove-zamykali-hlavne-sve-dcery?page=5&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42764" title="Motorkářský gang na skútrech? Před Mods otcové zamykali hlavně své dcery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/motorkarsky-gang-na-skutrech-pred-mods-otcove-zamykali-hlavne-sve-dcery?page=5&amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D42764'});">Motorkářský gang na skútrech? Před Mods otcové zamykali hlavně své dcery</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/jasmina-si-dupla-a-rytmus-musel-poslouchat-v-cem-mela-kraska-od-zacatku-jasno?page=2&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F612488" title="Jasmina si dupla a Rytmus musel poslouchat! V čem měla kráska od začátku jasno?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/jasmina-si-dupla-a-rytmus-musel-poslouchat-v-cem-mela-kraska-od-zacatku-jasno?page=2&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F612488'});"><img alt="Jasmina si dupla a Rytmus musel poslouchat! V čem měla kráska od začátku jasno?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-796477.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=UAxXxJYNTalJ-949auuCXQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/jasmina-si-dupla-a-rytmus-musel-poslouchat-v-cem-mela-kraska-od-zacatku-jasno?page=2&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F612488" title="Jasmina si dupla a Rytmus musel poslouchat! V čem měla kráska od začátku jasno?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/jasmina-si-dupla-a-rytmus-musel-poslouchat-v-cem-mela-kraska-od-zacatku-jasno?page=2&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F612488'});">Jasmina si dupla a Rytmus musel poslouchat! V čem měla kráska od začátku jasno?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/rozvodova-valka-plekance-s-vondrackovou-po-tomhle-si-ho-nikdy-nevezmu-razne-odmitla-svatbu-tehotna-safarova?page=5&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F611932" title="Rozvodová válka Plekance s Vondráčkovou: Po tomhle si ho nikdy nevezmu, rázně odmítla svatbu těhotná Šafářová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/rozvodova-valka-plekance-s-vondrackovou-po-tomhle-si-ho-nikdy-nevezmu-razne-odmitla-svatbu-tehotna-safarova?page=5&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F611932'});"><img alt="Rozvodová válka Plekance s Vondráčkovou: Po tomhle si ho nikdy nevezmu, rázně odmítla svatbu těhotná Šafářová" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-792064.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=WlJnknrWEGfRM6NCWROg6Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/rozvodova-valka-plekance-s-vondrackovou-po-tomhle-si-ho-nikdy-nevezmu-razne-odmitla-svatbu-tehotna-safarova?page=5&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F611932" title="Rozvodová válka Plekance s Vondráčkovou: Po tomhle si ho nikdy nevezmu, rázně odmítla svatbu těhotná Šafářová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/rozvodova-valka-plekance-s-vondrackovou-po-tomhle-si-ho-nikdy-nevezmu-razne-odmitla-svatbu-tehotna-safarova?page=5&amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F611932'});">Rozvodová válka Plekance s Vondráčkovou: Po tomhle si ho nikdy nevezmu, rázně odmítla svatbu těhotná Šafářová</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/vyzkouseli-jsme-ohebny-huawei-mate-x-rozevirani-a-skladani-je-silne-navykove?page=3&amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1345521" title="Vyzkoušeli jsme ohebný Huawei Mate X. Rozevírání a skládání je silně návykové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/vyzkouseli-jsme-ohebny-huawei-mate-x-rozevirani-a-skladani-je-silne-navykove?page=3&amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1345521'});"><img alt="Vyzkoušeli jsme ohebný Huawei Mate X. Rozevírání a skládání je silně návykové" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-792445.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=PXLF7xaR60M7wF79BVdUug&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/vyzkouseli-jsme-ohebny-huawei-mate-x-rozevirani-a-skladani-je-silne-navykove?page=3&amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1345521" title="Vyzkoušeli jsme ohebný Huawei Mate X. Rozevírání a skládání je silně návykové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/vyzkouseli-jsme-ohebny-huawei-mate-x-rozevirani-a-skladani-je-silne-navykove?page=3&amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1345521'});">Vyzkoušeli jsme ohebný Huawei Mate X. Rozevírání a skládání je silně návykové</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://topclanky.dama.cz/article/holky-a-pocitace-podivejte-se-ze-to-patri-k-sobe-dnes-maji-ajtacky-svuj-den?page=2&amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D192695" title="Holky a počítače! Podívejte se, že to patří k sobě. Dnes mají ajťačky svůj den" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/holky-a-pocitace-podivejte-se-ze-to-patri-k-sobe-dnes-maji-ajtacky-svuj-den?page=2&amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D192695'});"><img alt="Holky a počítače! Podívejte se, že to patří k sobě. Dnes mají ajťačky svůj den" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-475079.jpg?t=LzMwMHgyMjUvc21hcnQ%3D&amp;h=gqYyyXmYNP8AUUjLekpqiQ&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://topclanky.dama.cz/article/holky-a-pocitace-podivejte-se-ze-to-patri-k-sobe-dnes-maji-ajtacky-svuj-den?page=2&amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D192695" title="Holky a počítače! Podívejte se, že to patří k sobě. Dnes mají ajťačky svůj den" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport RSShub','eLabel':'https://topclanky.dama.cz/article/holky-a-pocitace-podivejte-se-ze-to-patri-k-sobe-dnes-maji-ajtacky-svuj-den?page=2&amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D192695'});">Holky a počítače! Podívejte se, že to patří k sobě. Dnes mají ajťačky svůj den</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>


<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
		//]]>
		</script>

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>