


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Termíny představení týmů MotoGP – MotoGPsport.cz</title>
		<meta name="description" content="Již byly potvrzeny některé termíny představení týmů MotoGP. Jako první se představí tým Ducati." />
		<meta property="og:title" content="Termíny představení týmů MotoGP" />
		<meta property="og:description" content="Již byly potvrzeny některé termíny představení týmů MotoGP. Jako první se představí tým Ducati." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Termíny představení týmů MotoGP" />
		<meta name="twitter:description" content="Již byly potvrzeny některé termíny představení týmů MotoGP. Jako první se představí tým Ducati." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=826781413" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=826781413" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=826781413" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/terminy-predstaveni-tymu-motogp" >
		<meta name="id" content="74332"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/terminy-predstaveni-tymu-motogp" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/terminy-predstaveni-tymu-motogp" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/terminy-predstaveni-tymu-motogp" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.32" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.0.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 14 Jan 2020 17:47:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "144",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/browser.js?v=2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.0"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.menu.js?v=1.0.0015"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.youtube.js?v=1.1.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all"></link>
    		<script type="text/javascript" src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/motogpsport.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script type="text/javascript">
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=74332" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI4NjUzNTIyNA9kFggCAQ9kFgJmD2QWCGYPFQY3VGVybcOtbnkgcMWZZWRzdGF2ZW7DrSB0w71txa8gTW90b0dQIOKAkyBNb3RvR1BzcG9ydC5jemtKacW+IGJ5bHkgcG90dnJ6ZW55IG7Em2t0ZXLDqSB0ZXJtw61ueSBwxZllZHN0YXZlbsOtIHTDvW3FryBNb3RvR1AuIEpha28gcHJ2bsOtIHNlIHDFmWVkc3RhdsOtIHTDvW0gRHVjYXRpLiRUZXJtw61ueSBwxZllZHN0YXZlbsOtIHTDvW3FryBNb3RvR1BrSmnFviBieWx5IHBvdHZyemVueSBuxJtrdGVyw6kgdGVybcOtbnkgcMWZZWRzdGF2ZW7DrSB0w71txa8gTW90b0dQLiBKYWtvIHBydm7DrSBzZSBwxZllZHN0YXbDrSB0w71tIER1Y2F0aS4kVGVybcOtbnkgcMWZZWRzdGF2ZW7DrSB0w71txa8gTW90b0dQa0ppxb4gYnlseSBwb3R2cnplbnkgbsSba3RlcsOpIHRlcm3DrW55IHDFmWVkc3RhdmVuw60gdMO9bcWvIE1vdG9HUC4gSmFrbyBwcnZuw60gc2UgcMWZZWRzdGF2w60gdMO9bSBEdWNhdGkuZAIBD2QWAmYPFQMJODI2NzgxNDEzCTgyNjc4MTQxMwk4MjY3ODE0MTNkAgMPFgIeB1Zpc2libGVoZAIEDxUBFE1pY2hhZWxhIE5ldW1hbm5vdsOhZAICDxYEHgRocmVmBScvQ2xpZW50LlN0eWxlU2hlZXRzL2NvbW1vbi5jc3M/dj03LjAuMzIfAGdkAgMPFgIfAQUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni44LjMyZAIFD2QWAgIDD2QWBAIFD2QWBGYPZBYCZg9kFgJmD2QWBmYPFQEgY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0VXNlck5hbWVkAgIPFQEbY3RsMDVfODg3XzEwMjlfY3RsMDBfdHh0UHdkZAIFDxUBImN0bDA1Xzg4N18xMDI5X2N0bDAwX2NoY2tBdXRvTG9naW5kAgEPZBYCZg8PFgIfAGhkZAI1D2QWAgIBD2QWAmYPZBYIAgEPZBYCAgEPFgIfAQVDL2NsYW5lay90ZXJtaW55LXByZWRzdGF2ZW5pLXR5bXUtbW90b2dwLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8AaBYEZg8VAQEwZAIBDxYCHwEFNC9jbGFuZWsvdGVybWlueS1wcmVkc3RhdmVuaS10eW11LW1vdG9ncC8/c2hvd2ZvcnVtPTFkAgcPFgIfAGhkAgkPFgIfAGgWBAIBDxYEHwEFNC9jbGFuZWsvdGVybWlueS1wcmVkc3RhdmVuaS10eW11LW1vdG9ncC8/c2hvd2ZvcnVtPTEfAGhkAgMPFgIfAQVDL2NsYW5lay90ZXJtaW55LXByZWRzdGF2ZW5pLXR5bXUtbW90b2dwLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW7UMpSSbYqtklo5XXO1nUUb9ZRGow==" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" border="0" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script type="text/javascript">
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script type="text/javascript">
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fterminy-predstaveni-tymu-motogp";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fterminy-predstaveni-tymu-motogp" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="F1sport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" border="0" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2019" title="Aktuální sezóna">Sezóna 2020</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2018" title="O sezóně 2018">O sezóně 2018</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script type="text/javascript">
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/terminy-predstaveni-tymu-motogp"
  },
  "headline": "Termíny představení týmů MotoGP",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=826781413",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-01-14T17:47:00Z",
  "dateModified": "2020-01-14T17:47:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Již byly potvrzeny některé termíny představení týmů MotoGP. Jako první se představí tým Ducati."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/terminy-predstaveni-tymu-motogp">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/motogp">MotoGP</a></span>
		
		&#160;
	</div>
	<h1>
		Termíny představení týmů MotoGP
	</h1>

	<div class="article-info">
		<script type="text/javascript">
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">14. 1. 2020</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Již byly potvrzeny některé termíny představení týmů MotoGP. Jako první se představí tým Ducati.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='Termíny představení týmů MotoGP' title='Termíny představení týmů MotoGP' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=826781413' /></div>

	

	<a name="articleStart"></a>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Na počátku každého roku pořádají týmy slavnostní představení svých jezdců a motocyklů pro novou sezónu. Stejně tak tomu samozřejmě bude i letos. Nyní už byly některé z&nbsp;těchto termínů zveřejněny.</p>

<p>Jako první se představí tým <strong>Ducati</strong>. Andrea Dovizioso a Danilo Petrucci se se svým novým strojem představí už <strong>23. ledna</strong>. Prezentace se bude konat v&nbsp;italské Boloni.</p>

<p>Tým <strong>Repsol Honda </strong>už v&nbsp;minulosti prezentoval svůj tým v&nbsp;Indonésii a stejně tak učiní i letos. Marc Márquez se spolu s&nbsp;Alexem Márquezem představí v&nbsp;nových barvách v&nbsp;Jakartě dne <strong>4. února</strong>.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/marc-alexovi-moc-rad-davat-nebude" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Marc Alexovi moc rad dávat nebude">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=137544413' alt='Marc Alexovi moc rad dávat nebude' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/marc-alexovi-moc-rad-davat-nebude" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Marc Alexovi moc rad dávat nebude">
			    Marc Alexovi moc rad dávat nebude
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Těsně před zahájením prvního letošního testu, který se koná v&nbsp;Malajsii, se představí hned tři týmy. Přímo na okruhu v&nbsp;Sepangu se <strong>6. února</strong> představí <strong>tým tovární Yamahy</strong> i satelitní tým <strong>Petronas Yamaha SRT</strong>. Na tentýž den plánuje prezentaci i tým <strong>Suzuki</strong>.</p>

<p>Další týmy své termíny zveřejní později.</p>

<p>Prezentace týmů bude možné sledovat na oficiálních stránkách motogp.com.</p>

<p>Zdroj: motogp.com, foto: Ducati</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/marc-alexovi-moc-rad-davat-nebude" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');ArticleKeyWords.push("MotoGP");ArticleMainKeyWords.push("MotoGP");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 420;}/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/kratke-zpravy">Krátké zprávy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Krátké zprávy');ArticleKeyWords.push("Krátké zprávy");ArticleMainKeyWords.push("Krátké zprávy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 819;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script type="text/javascript">
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 74332);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script src="/Client.Scripts/copylink.min.js"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
    /*new CopyLink(jQuery.extend(options, {
        container : $('div.body')[0]
    }));*/
});
</script>

<script type="text/javascript">
//<![CDATA[
	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/terminy-predstaveni-tymu-motogp/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/marc-alexovi-moc-rad-davat-nebude" title="Marc Alexovi moc rad dávat nebude"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=137544413' alt='Marc Alexovi moc rad dávat nebude' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/marc-alexovi-moc-rad-davat-nebude" title="Marc Alexovi moc rad dávat nebude">Marc Alexovi moc rad dávat nebude</a>
                
                
			</h2>

			<p class="article-list-annotation">Alex Márquez přiznal, že jeho bratr a týmový kolega v jedné osobě mu moc rad týkajících se adaptace na stroj MotoGP dávat nebude.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/iannoneho-vzorek-b-byl-take-pozitivni-na-anabolicke-steroidy" title="Iannoneho vzorek B byl také pozitivní na anabolické steroidy"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=158646475' alt='Iannoneho vzorek B byl také pozitivní na anabolické steroidy' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/iannoneho-vzorek-b-byl-take-pozitivni-na-anabolicke-steroidy" title="Iannoneho vzorek B byl také pozitivní na anabolické steroidy">Iannoneho vzorek B byl také pozitivní na anabolické steroidy</a>
                
                
			</h2>

			<p class="article-list-annotation">Andrea Iannone měl pozitivní dopingový test. Přítomnost anabolických steroidů byla potvrzena i v druhém vzorku.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/lecuona-ma-za-sebou-uspesnou-operaci-praveho-predlokti" title="Lecuona má za sebou úspěšnou operaci pravého předloktí"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=118118309' alt='Lecuona má za sebou úspěšnou operaci pravého předloktí' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/lecuona-ma-za-sebou-uspesnou-operaci-praveho-predlokti" title="Lecuona má za sebou úspěšnou operaci pravého předloktí">Lecuona má za sebou úspěšnou operaci pravého předloktí</a>
                
                
			</h2>

			<p class="article-list-annotation">Iker Lecuona, který v pondělí oslavil dvacáté narozeniny, má za sebou úspěšnou operaci pravého předloktí.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/phillip-island-by-mohl-vypadnout-z-kalendare-motogp" title="Phillip Island by mohl vypadnout z kalendáře MotoGP"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=211537483' alt='Phillip Island by mohl vypadnout z kalendáře MotoGP' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/phillip-island-by-mohl-vypadnout-z-kalendare-motogp" title="Phillip Island by mohl vypadnout z kalendáře MotoGP">Phillip Island by mohl vypadnout z kalendáře MotoGP</a>
                
                
			</h2>

			<p class="article-list-annotation">Australský okruh Phillip Island může z bezpečnostních důvodů vypadnout z kalendáře MotoGP. Závody by se v tomto případě přesunuly na jiný australský okruh.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/rossi-by-si-pral-vetsi-rychlost-na-rovinkach" title="Rossi by si přál větší rychlost na rovinkách"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=18303819' alt='Rossi by si přál větší rychlost na rovinkách' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/rossi-by-si-pral-vetsi-rychlost-na-rovinkach" title="Rossi by si přál větší rychlost na rovinkách">Rossi by si přál větší rychlost na rovinkách</a>
                
                
			</h2>

			<p class="article-list-annotation">Jezdce Yamahy aktuálně trápí nedostatečná rychlost na rovinkách (v porovnání s motocykly jiných konstruktérů). Rossi, který připustil, že by letošní rok mohl být jeho posledním v MotoGP, by si tedy pochopitelně přál, aby se Yamaha v této oblasti letos dokázala zlepšit.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/skryta-kamera---marquez-mezi-figurinami-ve-vyloze" title="Skrytá kamera - Márquez mezi figurínami ve výloze"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=247538217' alt='Skrytá kamera - Márquez mezi figurínami ve výloze' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/skryta-kamera---marquez-mezi-figurinami-ve-vyloze" title="Skrytá kamera - Márquez mezi figurínami ve výloze">Skrytá kamera - Márquez mezi figurínami ve výloze</a>
                
                
			</h2>

			<p class="article-list-annotation">28. prosinec je ve Španělsku obdobou našeho Aprílu. Marc Márquez spolu s Repsolem v tento den tradičně připravuje nějakou legraci pro fanoušky.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/jakych-teplot-dosahuji-komponenty-motocyklu-motogp" title="Jakých teplot dosahují komponenty motocyklu MotoGP?"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=628461382' alt='Jakých teplot dosahují komponenty motocyklu MotoGP?' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/jakych-teplot-dosahuji-komponenty-motocyklu-motogp" title="Jakých teplot dosahují komponenty motocyklu MotoGP?">Jakých teplot dosahují komponenty motocyklu MotoGP?</a>
                
                
			</h2>

			<p class="article-list-annotation">Stejně jako v případě jiných strojů i součástky motocyklů MotoGP mají optimální teplotní rozsah, v němž pracují nejlépe. </p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-2019-pet-nejlepsich-souboju-v-poslednim-kole" title="MotoGP 2019: Pět nejlepších soubojů v posledním kole"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=986131620' alt='MotoGP 2019: Pět nejlepších soubojů v posledním kole' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-2019-pet-nejlepsich-souboju-v-poslednim-kole" title="MotoGP 2019: Pět nejlepších soubojů v posledním kole">MotoGP 2019: Pět nejlepších soubojů v posledním kole</a>
                
                
			</h2>

			<p class="article-list-annotation">Na následujícím videu, které připravil server motogp.com, si můžeme připomenout pět nejlepších soubojů, které jsme letos mohli vidět v závěru závodů.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/lorenzo-brzy-oznami-sve-plany-na-pristi-rok" title="Lorenzo brzy oznámí své plány na příští rok"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=974660950' alt='Lorenzo brzy oznámí své plány na příští rok' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/lorenzo-brzy-oznami-sve-plany-na-pristi-rok" title="Lorenzo brzy oznámí své plány na příští rok">Lorenzo brzy oznámí své plány na příští rok</a>
                
                
			</h2>

			<p class="article-list-annotation">Jorge Lorenzo bude i nadále součástí MS silničních motocyklů, i když už ne v roli závodního jezdce. Podrobnosti oznámí brzy.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu" title="Iannone má dočasně pozastavenou závodní činnost kvůli dopingu"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=429948079' alt='Iannone má dočasně pozastavenou závodní činnost kvůli dopingu' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu" title="Iannone má dočasně pozastavenou závodní činnost kvůli dopingu">Iannone má dočasně pozastavenou závodní činnost kvůli dopingu</a>
                
                
			</h2>

			<p class="article-list-annotation">FIM oznámila, že Andrea Iannone má dočasně pozastavenou činnost kvůli pozitivnímu dopingovému testu.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/rossi-si-vymenil-stroj-s-hamiltonem" title="Rossi si vyměnil stroj s Hamiltonem"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=609466106' alt='Rossi si vyměnil stroj s Hamiltonem' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/rossi-si-vymenil-stroj-s-hamiltonem" title="Rossi si vyměnil stroj s Hamiltonem">Rossi si vyměnil stroj s Hamiltonem</a>
                
                
			</h2>

			<p class="article-list-annotation">Bývalý šampion MotoGP - Valentino Rossi - si ve Valencii vyzkoušel vůz Formule 1 a šampion F1 - Lewis Hamilton - si naopak zkusil jízdu na motocyklu MotoGP.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/je-to-oficialni-zarco-pojede-pristi-rok-u-tymu-reale-avintia-racing" title="Je to oficiální: Zarco pojede příští rok u týmu Reale Avintia Racing"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=836585252' alt='Je to oficiální: Zarco pojede příští rok u týmu Reale Avintia Racing' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/je-to-oficialni-zarco-pojede-pristi-rok-u-tymu-reale-avintia-racing" title="Je to oficiální: Zarco pojede příští rok u týmu Reale Avintia Racing">Je to oficiální: Zarco pojede příští rok u týmu Reale Avintia Racing</a>
                
                
			</h2>

			<p class="article-list-annotation">Již je to oficiálně potvrzeno. Johann Zarco bude v roce 2020 jezdcem týmu Reale Avintia Racing ve třídě MotoGP.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/vysledky-zasedani-komise-grand-prix_2" title="Výsledky zasedání Komise Grand Prix"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=144133730' alt='Výsledky zasedání Komise Grand Prix' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/vysledky-zasedani-komise-grand-prix_2" title="Výsledky zasedání Komise Grand Prix">Výsledky zasedání Komise Grand Prix</a>
                
                
			</h2>

			<p class="article-list-annotation">Koncem listopadu opět zasedala Komise Grand Prix a dohodla se na určitých změnách, které vstoupí v platnost příští rok.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/stoner-stale-bojuje-se-zdravotnimi-problemy" title="Stoner stále bojuje se zdravotními problémy"><img src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=136365004' alt='Stoner stále bojuje se zdravotními problémy' /></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/stoner-stale-bojuje-se-zdravotnimi-problemy" title="Stoner stále bojuje se zdravotními problémy">Stoner stále bojuje se zdravotními problémy</a>
                
                
			</h2>

			<p class="article-list-annotation">Bývalý šampion MotoGP – Casey Stoner – nedávno přiznal, že stále bojuje se zdravotními problémy – konkrétně s únavovým syndromem.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="" class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>11:58</b> | Francesco Bagnaia dnes slaví 23 let. <a href="https://t.co/dH1y3qTc03">odkaz</a>
		</div>
            
		<div class="even">
                <b>12. ledna</b> | Maverick Viňales dnes slaví 25 let. <a href="https://t.co/NygjBIcEht">odkaz</a>
		</div>
            
		<div class="odd">
                <b>6. ledna</b> | Iker Lecuona dnes slaví 20 let. <a href="https://t.co/wQb1lxLVuQ">odkaz</a>
		</div>
            
		<div class="even">
                <b>4. ledna</b> | Miguel Oliveira dnes slaví 25 let. <a href="https://t.co/7awpOD6oLg">odkaz</a>
		</div>
            
		<div class="odd">
                <b>2. ledna</b> | Marcel Schrötter dnes slaví 27 let.
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-asi-nejhezci-babu-v-nhl-ma-fin-jori-lehtera" title="FOTO: Kdo má nejhezčí babu v KHL? Kokainový hříšník Jori Lehterä" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-asi-nejhezci-babu-v-nhl-ma-fin-jori-lehtera'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-867294.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_zWtfg-MYIfeNzqxV5koBg&amp;e=2145916800&amp;v=1" alt="FOTO: Kdo má nejhezčí babu v KHL? Kokainový hříšník Jori Lehterä" title="FOTO: Kdo má nejhezčí babu v KHL? Kokainový hříšník Jori Lehterä"></img><h3>FOTO: Kdo má nejhezčí babu v KHL? Kokainový hříšník Jori Lehterä</h3></a><a class="item" rel="nofollow" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233825.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jtKcss8s3k2wDsZU1_oxQg&amp;e=2145916800&amp;v=1" alt="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny"></img><h3>FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.reflex.cz/clanek/komentare/99299/rozpaciti-pirati-spis-nez-politickou-stranou-jsou-porad-partou-kamaradu.html" title="Rozpačití piráti: Spíš než politickou stranou jsou pořád partou kamarádů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99299/rozpaciti-pirati-spis-nez-politickou-stranou-jsou-porad-partou-kamaradu.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035990.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zbRHWRTnQkCPN_qUU2JpzQ&amp;e=2145916800&amp;v=1" alt="Rozpačití piráti: Spíš než politickou stranou jsou pořád partou kamarádů" title="Rozpačití piráti: Spíš než politickou stranou jsou pořád partou kamarádů"></img><h3>Rozpačití piráti: Spíš než politickou stranou jsou pořád partou...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/miliardovou-aukci-kmitoctu-5g-ohrozuje-odklad-1365949" title="Miliardovou aukci kmitočtů 5G ohrožuje odklad" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/byznys/technologie-a-media/miliardovou-aukci-kmitoctu-5g-ohrozuje-odklad-1365949'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035845.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3qEdivZloFYZcuJ9Hed-pA&amp;e=2145916800&amp;v=1" alt="Miliardovou aukci kmitočtů 5G ohrožuje odklad" title="Miliardovou aukci kmitočtů 5G ohrožuje odklad"></img><h3>Miliardovou aukci kmitočtů 5G ohrožuje odklad</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/631597/dve-rakety-behem-30-vterin-nove-video-ukazuje-jak-iran-sestrelil-ukrajinske-letadlo.html" title="Dvě rakety během 30 vteřin: Nové video ukazuje, jak Írán sestřelil ukrajinské letadlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/631597/dve-rakety-behem-30-vterin-nove-video-ukazuje-jak-iran-sestrelil-ukrajinske-letadlo.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036022.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Qc4Rd_X6ylkJLqdpF_9sJw&amp;e=2145916800&amp;v=1" alt="Dvě rakety během 30 vteřin: Nové video ukazuje, jak Írán sestřelil ukrajinské letadlo" title="Dvě rakety během 30 vteřin: Nové video ukazuje, jak Írán sestřelil ukrajinské letadlo"></img><h3>Dvě rakety během 30 vteřin: Nové video ukazuje, jak Írán...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/631582/prispevky-si-pisu-sama-vysvetluje-greta-17-chyba-facebooku-ale-ukazala-na-jejiho-tatu.html" title="„Příspěvky si píšu sama“ vysvětluje Greta (17). Chyba facebooku ale ukázala na jejího tátu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/631582/prispevky-si-pisu-sama-vysvetluje-greta-17-chyba-facebooku-ale-ukazala-na-jejiho-tatu.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036040.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ff-BRrn9725HUyEvmvD66Q&amp;e=2145916800&amp;v=1" alt="„Příspěvky si píšu sama“ vysvětluje Greta (17). Chyba facebooku ale ukázala na jejího tátu" title="„Příspěvky si píšu sama“ vysvětluje Greta (17). Chyba facebooku ale ukázala na jejího tátu"></img><h3>„Příspěvky si píšu sama“ vysvětluje Greta (17). Chyba facebooku...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/630496/misa-27-zije-jako-mimino-manzel-ji-prebaluje-pocurane-plenky-a-naplaca-ji-kdyz-zlobi.html" title="Míša (27) žije jako mimino, manžel jí přebaluje počůrané plenky a naplácá jí, když zlobí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/630496/misa-27-zije-jako-mimino-manzel-ji-prebaluje-pocurane-plenky-a-naplaca-ji-kdyz-zlobi.html'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001801.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kmEG1rtnRMGU1MaTC406GQ&amp;e=2145916800&amp;v=1" alt="Míša (27) žije jako mimino, manžel jí přebaluje počůrané plenky a naplácá jí, když zlobí" title="Míša (27) žije jako mimino, manžel jí přebaluje počůrané plenky a naplácá jí, když zlobí"></img><h3>Míša (27) žije jako mimino, manžel jí přebaluje počůrané plenky...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://avmania.zive.cz/16-nejlepsich-zanrovych-filmu-roku-2019--akcni-sci-fi-komiksove-adaptace-horory-a-thrillery" title="16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové adaptace, horory a thrillery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/16-nejlepsich-zanrovych-filmu-roku-2019--akcni-sci-fi-komiksove-adaptace-horory-a-thrillery'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999079.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SROBQTvD448r0DxfWR9nyw&amp;e=2145916800&amp;v=1" alt="16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové adaptace, horory a thrillery" title="16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové adaptace, horory a thrillery"></img><h3>16 nejlepších žánrových filmů roku 2019 – akční, sci-fi,...</h3></a><a class="item" rel="nofollow" target="_blank" href="https://digiarena.zive.cz/tohle-nevymyslite--krytka-bajonetu-s-teplomerem" title="Tohle nevymyslíte – krytka bajonetu s teploměrem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/tohle-nevymyslite--krytka-bajonetu-s-teplomerem'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035643.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Y8U3e0soTdN1g8ujlcDXWA&amp;e=2145916800&amp;v=1" alt="Tohle nevymyslíte – krytka bajonetu s teploměrem" title="Tohle nevymyslíte – krytka bajonetu s teploměrem"></img><h3>Tohle nevymyslíte – krytka bajonetu s teploměrem</h3></a><a class="item" rel="nofollow" target="_blank" href="https://doupe.zive.cz/clanek/10-predelavek-na-nintendo-switch-ktere-si-zaslouzi-vasi-pozornost" title="10 předělávek na Nintendo Switch, které si zaslouží vaši pozornost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-predelavek-na-nintendo-switch-ktere-si-zaslouzi-vasi-pozornost'});"><img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984168.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pc_BfAhyQPicm-cVjJKwLQ&amp;e=2145916800&amp;v=1" alt="10 předělávek na Nintendo Switch, které si zaslouží vaši pozornost" title="10 předělávek na Nintendo Switch, které si zaslouží vaši pozornost"></img><h3>10 předělávek na Nintendo Switch, které si zaslouží vaši...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-hazena-me-v-hazene/374294/mubenzemuv-nej-zapas-jsem-nadsenej-zaril-exoticky-cech.html" title="Mubenzemův NEJ zápas. Jsem nadšenej, zářil exotický Čech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mubenzemuv-nej-zapas-jsem-nadsenej-zaril-exoticky-cech?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F374294'});"><img alt="Mubenzemův NEJ zápas. Jsem nadšenej, zářil exotický Čech" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036048.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=svD5BUxdNN_0Qhz_hJ-pdg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-hazena-me-v-hazene/374294/mubenzemuv-nej-zapas-jsem-nadsenej-zaril-exoticky-cech.html" title="Mubenzemův NEJ zápas. Jsem nadšenej, zářil exotický Čech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mubenzemuv-nej-zapas-jsem-nadsenej-zaril-exoticky-cech?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F374294'});">Mubenzemův NEJ zápas. Jsem nadšenej, zářil exotický Čech</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-hazena-me-v-hazene/374283/ukrajina-cesko-19-23-hazenkari-zvladli-duel-o-vse-a-postupuji.html" title="Ukrajina - Česko 19:23. Házenkáři zvládli duel o vše a postupují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ukrajina-cesko-19-23-hazenkari-zvladli-duel-o-vse-a-postupuji?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F374283'});"><img alt="Ukrajina - Česko 19:23. Házenkáři zvládli duel o vše a postupují" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036044.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=76-gSyMgpNgPM2-iy9gG7A&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-hazena-me-v-hazene/374283/ukrajina-cesko-19-23-hazenkari-zvladli-duel-o-vse-a-postupuji.html" title="Ukrajina - Česko 19:23. Házenkáři zvládli duel o vše a postupují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ukrajina-cesko-19-23-hazenkari-zvladli-duel-o-vse-a-postupuji?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F374283'});">Ukrajina - Česko 19:23. Házenkáři zvládli duel o vše a postupují</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/toyota-potvrzuje-prichod-ocekavaneho-maleho-suv-132859" title="Toyota potvrzuje příchod očekávaného malého SUV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/toyota-potvrzuje-prichod-ocekavaneho-maleho-suv?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F132859'});"><img alt="Toyota potvrzuje příchod očekávaného malého SUV" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035953.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eRwoXzGZGo_AoRLc78ib_g&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.auto.cz/toyota-potvrzuje-prichod-ocekavaneho-maleho-suv-132859" title="Toyota potvrzuje příchod očekávaného malého SUV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/toyota-potvrzuje-prichod-ocekavaneho-maleho-suv?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F132859'});">Toyota potvrzuje příchod očekávaného malého SUV</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/peugeot-e-208-a-e-2008-prozrazuji-ceske-ceny-startuji-zvyhodnenim-132851" title="Peugeot e-208 a e-2008 prozrazují české ceny. Startují zvýhodněním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/peugeot-e-208-a-e-2008-prozrazuji-ceske-ceny-startuji-zvyhodnenim?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F132851'});"><img alt="Peugeot e-208 a e-2008 prozrazují české ceny. Startují zvýhodněním" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035999.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YxW-kkxtXFpWYg6OGeRYkg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.auto.cz/peugeot-e-208-a-e-2008-prozrazuji-ceske-ceny-startuji-zvyhodnenim-132851" title="Peugeot e-208 a e-2008 prozrazují české ceny. Startují zvýhodněním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/peugeot-e-208-a-e-2008-prozrazuji-ceske-ceny-startuji-zvyhodnenim?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F132851'});">Peugeot e-208 a e-2008 prozrazují české ceny. Startují zvýhodněním</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/google-street-view-podivejte-se-na-nejlepsi-ulovky-aut-googlu" title="Podívejte se na nejlepší úlovky aut Googlu. Už projely skoro celou planetu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/podivejte-se-na-nejlepsi-ulovky-aut-googlu-uz-projely-skoro-celou-planetu?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D44149'});"><img alt="Podívejte se na nejlepší úlovky aut Googlu. Už projely skoro celou planetu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035731.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uShD7IIL-J4L4J3S4zrJug&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.autorevue.cz/google-street-view-podivejte-se-na-nejlepsi-ulovky-aut-googlu" title="Podívejte se na nejlepší úlovky aut Googlu. Už projely skoro celou planetu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/podivejte-se-na-nejlepsi-ulovky-aut-googlu-uz-projely-skoro-celou-planetu?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D44149'});">Podívejte se na nejlepší úlovky aut Googlu. Už projely skoro celou planetu</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43342'});"><img alt="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-915992.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VR-0rnEN_KM2WL8G5QUA7Q&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D43342'});">Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631376/michal-david-o-numerologickych-kouzlech-s-gottem-jsme-osudove-propojeni.html" title="Michal David o numerologických kouzlech: S Gottem jsme osudově propojeni!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/michal-david-o-numerologickych-kouzlech-s-gottem-jsme-osudove-propojeni?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F631376'});"><img alt="Michal David o numerologických kouzlech: S Gottem jsme osudově propojeni!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036017.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qdjsKk84c1I5BXc42pijpg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631376/michal-david-o-numerologickych-kouzlech-s-gottem-jsme-osudove-propojeni.html" title="Michal David o numerologických kouzlech: S Gottem jsme osudově propojeni!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/michal-david-o-numerologickych-kouzlech-s-gottem-jsme-osudove-propojeni?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F631376'});">Michal David o numerologických kouzlech: S Gottem jsme osudově propojeni!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/631598/pisen-k-novemu-bondovi-nazpiva-billie-eilish.html" title="Píseň k novému Bondovi nazpívá Billie Eilish" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pisen-k-novemu-bondovi-nazpiva-billie-eilish?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F631598'});"><img alt="Píseň k novému Bondovi nazpívá Billie Eilish" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036028.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GPQnk7GQO5CnZWuL4aJDsg&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/631598/pisen-k-novemu-bondovi-nazpiva-billie-eilish.html" title="Píseň k novému Bondovi nazpívá Billie Eilish" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/pisen-k-novemu-bondovi-nazpiva-billie-eilish?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F631598'});">Píseň k novému Bondovi nazpívá Billie Eilish</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-a3--povedena-plavba-na-vlnach-cisteho-androidu/sc-3-a-1346317/default.aspx" title="RECENZE: Xiaomi Mi A3 – povedená plavba na vlnách čistého Androidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/recenze-xiaomi-mi-a3-povedena-plavba-na-vlnach-cisteho-androidu?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1346317'});"><img alt="RECENZE: Xiaomi Mi A3 – povedená plavba na vlnách čistého Androidu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978630.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EFbhJJepM4_mRRw64Rf8VA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-a3--povedena-plavba-na-vlnach-cisteho-androidu/sc-3-a-1346317/default.aspx" title="RECENZE: Xiaomi Mi A3 – povedená plavba na vlnách čistého Androidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/recenze-xiaomi-mi-a3-povedena-plavba-na-vlnach-cisteho-androidu?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1346317'});">RECENZE: Xiaomi Mi A3 – povedená plavba na vlnách čistého Androidu</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/kvantova-nadvlada-je-potvrzena-googlu-se-podarilo-postavit-revolucni-kvantovy-pocitac/sc-3-a-200858/default.aspx" title="Kvantová nadvláda je potvrzena. Googlu se podařilo postavit revoluční kvantový počítač" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kvantova-nadvlada-je-potvrzena-googlu-se-podarilo-postavit-revolucni-kvantovy-pocitac?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D200858'});"><img alt="Kvantová nadvláda je potvrzena. Googlu se podařilo postavit revoluční kvantový počítač" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-977503.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kxTw9peaQThwz7VP0Gf1EA&amp;e=2145916800&amp;v=1"></img></a><h4><a target="_blank" href="https://www.zive.cz/clanky/kvantova-nadvlada-je-potvrzena-googlu-se-podarilo-postavit-revolucni-kvantovy-pocitac/sc-3-a-200858/default.aspx" title="Kvantová nadvláda je potvrzena. Googlu se podařilo postavit revoluční kvantový počítač" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kvantova-nadvlada-je-potvrzena-googlu-se-podarilo-postavit-revolucni-kvantovy-pocitac?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D200858'});">Kvantová nadvláda je potvrzena. Googlu se podařilo postavit revoluční kvantový počítač</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 14. 1. 2020 23:10:09 -->
<!-- GetData(): 14. 1. 2020 23:10:09 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/631605/pozar-v-ejpovickem-tunelu-si-vyzadal-zasah-desitek-hasicu.html' title="Požár v Ejpovickém tunelu si vyžádal zásah desítek hasičů!">Požár v Ejpovickém tunelu si vyžádal zásah desítek hasičů!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/631582/prispevky-si-pisu-sama-vysvetluje-greta-17-chyba-facebooku-ale-ukazala-na-jejiho-tatu.html' title="„Příspěvky si píšu sama“ vysvětluje Greta (17). Chyba facebooku ale ukázala na jejího tátu">„Příspěvky si píšu sama“ vysvětluje Greta (17). Chyba facebooku ale…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/631597/dve-rakety-behem-30-vterin-nove-video-ukazuje-jak-iran-sestrelil-ukrajinske-letadlo.html' title="Dvě rakety během 30 vteřin: Nové video ukazuje, jak Írán sestřelil ukrajinské letadlo">Dvě rakety během 30 vteřin: Nové video ukazuje, jak Írán sestřelil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-hazena-me-v-hazene/374294/mubenzemuv-nej-zapas-jsem-nadsenej-zaril-exoticky-cech-po-postupu.html' title="Mubenzemův NEJ zápas. Jsem nadšenej, zářil exotický Čech po postupu">Mubenzemův NEJ zápas. Jsem nadšenej, zářil exotický Čech po postupu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal/374293/nymburk-porazil-prvni-tenerife-upevnil-si-tak-druhou-pozici-v-tabulce.html' title="Nymburk porazil první Tenerife! Upevnil si tak druhou pozici v tabulce">Nymburk porazil první Tenerife! Upevnil si tak druhou pozici v tabulce</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/374292/pardubice-meni-vedeni-manazer-sykora-konci-i-v-predstavenstvu.html' title="Pardubice mění vedení. Manažer Sýkora končí i v představenstvu">Pardubice mění vedení. Manažer Sýkora končí i v představenstvu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/631539/pad-koalice-v-praze-1-zive-zklamany-pavel-cizinsky-skoncil-ve-funkci-starosty-nahradil-ho-petr-hejma.html' title="Pád koalice v Praze 1 ŽIVĚ: Zklamaný Pavel Čižinský skončil ve funkci starosty, nahradil ho Petr Hejma">Pád koalice v Praze 1 ŽIVĚ: Zklamaný Pavel Čižinský skončil ve funkci…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/631604/letadlo-v-potizich-vypustilo-palivo-chemikalie-pokropila-i-deti-ve-skolce.html' title="Letadlo v potížích vypustilo palivo: Chemikálie pokropila i děti ve školce! ">Letadlo v potížích vypustilo palivo: Chemikálie pokropila i děti ve…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/631602/dva-opilci-se-valeli-ve-strancicich-na-silnici-prijela-si-pro-ne-policie-zachranka-i-tata.html' title="Dva opilci se váleli ve Strančicích na silnici: Přijela si pro ně policie, záchranka i táta">Dva opilci se váleli ve Strančicích na silnici: Přijela si pro ně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-tipy-redakce/631595/zima-s-detmi-chytra-kombineza-prakticka-termoska-sikovny-lunch-box.html' title="Zima s dětmi: Chytrá kombinéza, praktická termoska, šikovný lunch box">Zima s dětmi: Chytrá kombinéza, praktická termoska, šikovný lunch box</a><a class="list-section-article" href='https://www.maminka.cz/clanek/monika-menky-diky-vyhre-mohu-sirit-svou-bezlepkovou-osvetu' title="Monika Menky: Díky výhře mohu šířit svou bezlepkovou osvětu">Monika Menky: Díky výhře mohu šířit svou bezlepkovou osvětu</a><a class="list-section-article" href='https://www.zeny.cz/jak-zhubnout/jak-zhubla-adele-za-pomoci-lehce-kontroverzni-sirtfood-diety-ktera-dovoluje-i-mlsat-6465.html' title="Jak zhubla Adele? Za pomoci lehce kontroverzní Sirtfood diety, která dovoluje i mlsat">Jak zhubla Adele? Za pomoci lehce kontroverzní Sirtfood diety, která…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/i-v-usa-budou-muset-elektromobily-vydavat-zvuky-elon-musk-to-pochopil-po-svem' title="I v USA budou muset elektromobily vydávat zvuky. Elon Musk to pochopil po svém">I v USA budou muset elektromobily vydávat zvuky. Elon Musk to…</a><a class="list-section-article" href='https://www.auto.cz/peugeot-e-208-a-e-2008-prozrazuji-ceske-ceny-startuji-zvyhodnenim-132851' title="Elektromobily Peugeot e-208 a e-2008 prozrazují české ceny. Startují slušným zvýhodněním">Elektromobily Peugeot e-208 a e-2008 prozrazují české ceny. Startují…</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/terminy-predstaveni-tymu-motogp' title="Termíny představení týmů MotoGP">Termíny představení týmů MotoGP</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/americka-vlada-uvalila-restrikce-na-prodej-umele-inteligenci-pro-analyzu-satelitnich-snimku/sc-870-a-201953/default.aspx' title="Americká vláda uvalila restrikce na prodej umělé inteligenci pro analýzu satelitních snímků">Americká vláda uvalila restrikce na prodej umělé inteligenci pro…</a><a class="list-section-article" href='https://www.zive.cz/clanky/dnes-nastal-konec-windows-7-ale-nepropadejte-panice-pocitac-vam-nastartuje-i-zitra/sc-3-a-201946/default.aspx' title="Dnes nastal konec Windows 7. Ale nepropadejte panice, počítač vám nastartuje i zítra">Dnes nastal konec Windows 7. Ale nepropadejte panice, počítač vám…</a><a class="list-section-article" href='https://avmania.zive.cz/sony-prehled-novych-rad-oled-a-lcd-televizoru-pro-rok-2020' title="Sony: přehled nových řad OLED a LCD televizorů pro rok 2020">Sony: přehled nových řad OLED a LCD televizorů pro rok 2020</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/zeman-ma-noveho-kandidata-na-ombudsmana-misto-valkove-navrhne-krecka-1365961' title="Zeman má nového kandidáta na ombudsmana. Místo Válkové navrhne Křečka">Zeman má nového kandidáta na ombudsmana. Místo Válkové navrhne Křečka</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/stravenky-i-penezni-pausal-vlada-rozhodla-ze-dosavadni-system-zmeni-1365967' title="Stravenky i peněžní paušál. Vláda rozhodla, že dosavadní systém změní">Stravenky i peněžní paušál. Vláda rozhodla, že dosavadní systém změní</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-superhrube-alibi-1365968' title="Glosa Petra Peška: Superhrubé alibi">Glosa Petra Peška: Superhrubé alibi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.recepty.cz/recept/ryzovy-nakyp-165611' title="Rýžový nákyp">Rýžový nákyp</a><a class="list-section-article" href='https://www.recepty.cz/recept/koprovka-s-vejcem-165610' title="Koprovka s vejcem">Koprovka s vejcem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99245/mohutna-mughalska-mesita-badsahi-v-pakistanskem-lahauru-ukryva-vous-proroka-mohameda.html' title="Mohutná mughalská mešita Bádšáhí v pákistánském Láhauru ukrývá vous proroka Mohameda">Mohutná mughalská mešita Bádšáhí v pákistánském Láhauru ukrývá vous…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko-zlinsky-kraj/631486/zricenina-hradu-cimburk-poklady-pod-snehem.html' title="Zřícenina hradu Cimburk: Poklady pod sněhem!">Zřícenina hradu Cimburk: Poklady pod sněhem!</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/99283/ctvrty-rocnik-souteze-czech-nature-photo-je-zahajen-nadherne-fotky-uvidite-i-na-strankach-lide-a-zeme.html' title="Čtvrtý ročník soutěže Czech Nature Photo je zahájen. Nádherné fotky uvidíte i na stránkách Lidé a Země">Čtvrtý ročník soutěže Czech Nature Photo je zahájen. Nádherné fotky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-chotebor-severni-1539-128018' title="Severní 1539, Chotěboř">Severní 1539, Chotěboř</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-eurofit_trading_a_s-26907828' title="Eurofit Trading a.s. - 26907828">Eurofit Trading a.s. - 26907828</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/630018/spolu-a-v-pohode-flexibilni-domov-pro-dve-generace-kocku-a-papuska.html' title="Spolu a v pohodě: Flexibilní domov pro dvě generace, kočku a papuška">Spolu a v pohodě: Flexibilní domov pro dvě generace, kočku a papuška</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/diky-vitezstvi-v-restartu-s-dietou-muze-pomahat-lidem-s-celiakii-prihlaste-se-i-vy-5328.html' title="Díky vítězství v Restartu s Dietou může pomáhat lidem s celiakií. Přihlašte se i vy!">Díky vítězství v Restartu s Dietou může pomáhat lidem s celiakií.…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/klara-pokorna-restart-s-dietou-je-skvely-zazitek-ale-i-moznost-inspirovat-okoli-prihlaste-se-i-vy-5327.html' title="Klára Pokorná: Restart s Dietou je skvělý zážitek ale i možnost inspirovat okolí. Přihlašte se i vy!">Klára Pokorná: Restart s Dietou je skvělý zážitek ale i možnost…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/chripkova-epidemie-zatim-nepropukla-loni-v-tuhle-dobu-uz-probihala-5326.html' title="Chřipková epidemie zatím nepropukla, loni v tuhle dobu už probíhala">Chřipková epidemie zatím nepropukla, loni v tuhle dobu už probíhala</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/razer-deathadder-v2-kultovni-mys-o-krucek-blize-dokonalosti--recenze' title="Razer DeathAdder V2: kultovní myš o krůček blíže dokonalosti | Recenze">Razer DeathAdder V2: kultovní myš o krůček blíže dokonalosti | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/final-fantasy-vii-remake-se-opozdi-dorazi-az-v-dubnu' title="Final Fantasy VII Remake se opozdí, dorazí až v dubnu">Final Fantasy VII Remake se opozdí, dorazí až v dubnu</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/marvels-avengers-se-odkladaji-na-podzim-letosniho-roku' title="Marvel’s Avengers se odkládají na podzim letošního roku">Marvel’s Avengers se odkládají na podzim letošního roku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6126658/rapas-na-koncerte-dalibora-jandy-psychicky-kolaps-na-podiu.html' title="rapas na koncertě Dalibora Jandy: Psychický kolaps na pódiu!">rapas na koncertě Dalibora Jandy: Psychický kolaps na pódiu!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6129608/v-ejpovickem-tunelu-u-plzne-zacal-horet-vlak-cestujici-evakuovali.html' title="V Ejpovickém tunelu u Plzně začal hořet vlak, cestující evakuovali.">V Ejpovickém tunelu u Plzně začal hořet vlak, cestující evakuovali.</a><a class="list-section-article" href='https://tv.blesk.cz/video/6129564/dj-bobo.html' title="DJ Bobo">DJ Bobo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/kampan/mega-vyprodej' title="Mega výprodej Mall.cz">Mega výprodej Mall.cz</a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->

		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
		//]]>
		</script>

		<script>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</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>