


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>Únorové testy MotoGP v Malajsii byly zrušeny – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Testy MotoGP, které se měly konat v únoru v Malajsii, nakonec musely být zrušeny. Březnový test v Kataru (zatím) zůstává beze změn." />
		<meta property="og:title" content="Únorové testy MotoGP v Malajsii byly zrušeny" />
		<meta property="og:description" content="Testy MotoGP, které se měly konat v únoru v Malajsii, nakonec musely být zrušeny. Březnový test v Kataru (zatím) zůstává beze změn." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Únorové testy MotoGP v Malajsii byly zrušeny" />
		<meta name="twitter:description" content="Testy MotoGP, které se měly konat v únoru v Malajsii, nakonec musely být zrušeny. Březnový test v Kataru (zatím) zůstává beze změn." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=30128483" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=30128483" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=30128483" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/unorove-testy-motogp-v-malajsii-byly-zruseny" >
		<meta name="id" content="77754"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/unorove-testy-motogp-v-malajsii-byly-zruseny" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/unorove-testy-motogp-v-malajsii-byly-zruseny" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/unorove-testy-motogp-v-malajsii-byly-zruseny" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.2.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 12 Jan 2021 17:24:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "142",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MotoGPSport_77754',
				gallery_title : String(document.title),
				url: String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.018"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=77754" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTMxODAxNTU1OQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAjUPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVAvY2xhbmVrL3Vub3JvdmUtdGVzdHktbW90b2dwLXYtbWFsYWpzaWktYnlseS16cnVzZW55Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCAw8WAh8BaBYEZg8VAQEwZAIBDxYCHwAFQS9jbGFuZWsvdW5vcm92ZS10ZXN0eS1tb3RvZ3Atdi1tYWxhanNpaS1ieWx5LXpydXNlbnkvP3Nob3dmb3J1bT0xZAIHDxYCHwFoZAIJDxYCHwFoFgQCAQ8WBB8ABUEvY2xhbmVrL3Vub3JvdmUtdGVzdHktbW90b2dwLXYtbWFsYWpzaWktYnlseS16cnVzZW55Lz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVAvY2xhbmVrL3Vub3JvdmUtdGVzdHktbW90b2dwLXYtbWFsYWpzaWktYnlseS16cnVzZW55Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW7b0RQxc6u1E85QTWxZ1p16cUcaow==" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2funorove-testy-motogp-v-malajsii-byly-zruseny";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2funorove-testy-motogp-v-malajsii-byly-zruseny" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2020" title="Aktuální sezóna">Sezóna 2021</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/unorove-testy-motogp-v-malajsii-byly-zruseny"
  },
  "headline": "Únorové testy MotoGP v Malajsii byly zrušeny",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=30128483",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2021-01-12T17:24:00Z",
  "dateModified": "2021-01-12T17:24:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Testy MotoGP, které se měly konat v únoru v Malajsii, nakonec musely být zrušeny. Březnový test v Kataru (zatím) zůstává beze změn."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/unorove-testy-motogp-v-malajsii-byly-zruseny">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/motogp">MotoGP</a></span>
		
		    &nbsp;|&nbsp;
		
		    <span class="article-tag"><a href="/koronavirus">Koronavirus</a></span>
		
		&#160;
	</div>
	<h1>
		Únorové testy MotoGP v Malajsii byly zrušeny
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">12. 1. 2021</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Testy MotoGP, které se měly konat v únoru v Malajsii, nakonec musely být zrušeny. Březnový test v Kataru (zatím) zůstává beze změn.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='794819185' href='/Client.Gallery/show.aspx?id_file=794819185&article=77754' onclick='javascript:ShowArticleImage(794819185,750,500,""); return false' title='Únorové testy MotoGP v Malajsii byly zrušeny'><img alt='Únorové testy MotoGP v Malajsii byly zrušeny' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=794819185' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=795694935&article=77754'  onclick='javascript:ShowArticleImage(795694935,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Únorové testy MotoGP v Malajsii byly zrušeny' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=795694935' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=543192812&article=77754'  onclick='javascript:ShowArticleImage(543192812,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Únorové testy MotoGP v Malajsii byly zrušeny' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=543192812' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=796868812&article=77754'  onclick='javascript:ShowArticleImage(796868812,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Únorové testy MotoGP v Malajsii byly zrušeny' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=796868812' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=797446434&article=77754'  onclick='javascript:ShowArticleImage(797446434,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Únorové testy MotoGP v Malajsii byly zrušeny' src='/getthumbnail.aspx?w=130&amp;h=65&amp;q=80&amp;crop=1&amp;id_file=797446434' /></a><a href='/Client.Gallery/show.aspx?id_file=794819185&article=77754' onclick='javascript:ShowArticleImage(794819185,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>První letošní test MotoGP se měl konat v únoru v Malajsii. Nejprve se měl ve dnech 14. až 16. února uskutečnit tzv. shakedown test (pro testovací jezdce, jezdce týmu&nbsp;s tzv. úlevami a pro nováčky). Následně (19. až 21. února) měl být na programu první oficiální test pro všechny závodní jezdce MotoGP.</p>

<p>Ještě před několika dny se počítalo s tím, že se test za velmi přísných bezpečnostních podmínek uskuteční. Nicméně navzdory důkladnému plánu, jak uspořádat test tak, aby se co možná nejlépe zamezilo případnému šíření koronaviru, se test nakonec neuskuteční.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/zimni-testy-motogp-probehnou-za-prisnych-bezpecnostnich-podminek" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zimní testy MotoGP proběhnou za přísných bezpečnostních podmínek">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=541624422' alt='Zimní testy MotoGP proběhnou za přísných bezpečnostních podmínek' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/zimni-testy-motogp-probehnou-za-prisnych-bezpecnostnich-podminek" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zimní testy MotoGP proběhnou za přísných bezpečnostních podmínek">
			    Zimní testy MotoGP proběhnou za přísných bezpečnostních podmínek
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p>Dle dnešního oficiálního prohlášení FIM, IRTA a Dorny bylo nutné testy v Malajsii zrušit.</p>

<p>Test v Kataru, který by jezdci měli absolvovat v březnu, zatím zůstává v kalendáři podle původního plánu. Nicméně vzhledem k přetrvávající koronavirové epidemii není vyloučeno, že by mohlo dojít ke změně.</p>

<p>Zdroj: motogp.com, foto: Václav Duška Jr.</p>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/rossi-marini-a-uccio-se-zucastnili-dvanactihodinovky-v-bahrajnu" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');ArticleKeyWords.push("MotoGP");ArticleMainKeyWords.push("MotoGP");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 420;}/*]]>*/</script>,&nbsp;<span class="article-tag"><a href="/koronavirus">Koronavirus</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');ArticleKeyWords.push("Koronavirus");ArticleMainKeyWords.push("Koronavirus");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1270;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 77754);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/unorove-testy-motogp-v-malajsii-byly-zruseny/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/davide-brivio-opousti-suzuki" title="Davide Brivio opouští Suzuki"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=93590100' alt='Davide Brivio opouští Suzuki' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/davide-brivio-opousti-suzuki" title="Davide Brivio opouští Suzuki">Davide Brivio opouští Suzuki</a>
                
                
			</h2>

			<p class="article-list-annotation">Po osmi letech spolupráce se týmový manažer Suzuki – Davide Brivio – rozhodl z týmu odejít.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/zimni-testy-motogp-probehnou-za-prisnych-bezpecnostnich-podminek" title="Zimní testy MotoGP proběhnou za přísných bezpečnostních podmínek"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=541624422' alt='Zimní testy MotoGP proběhnou za přísných bezpečnostních podmínek' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/zimni-testy-motogp-probehnou-za-prisnych-bezpecnostnich-podminek" title="Zimní testy MotoGP proběhnou za přísných bezpečnostních podmínek">Zimní testy MotoGP proběhnou za přísných bezpečnostních podmínek</a>
                
                
			</h2>

			<p class="article-list-annotation">Příští měsíc je na programu první zimní test MotoGP. Má se konat v Malajsii a kvůli pandemii koronaviru proběhne za velmi přísných bezpečnostních podmínek.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/sef-tymu-motogp-fausto-gresini-je-hospitalizovan-po-nakaze-koronavirem" title="Šéf týmu MotoGP Fausto Gresini zůstává hospitalizován po nákaze koronavirem"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=291163775' alt='Šéf týmu MotoGP Fausto Gresini zůstává hospitalizován po nákaze koronavirem' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sef-tymu-motogp-fausto-gresini-je-hospitalizovan-po-nakaze-koronavirem" title="Šéf týmu MotoGP Fausto Gresini zůstává hospitalizován po nákaze koronavirem">Šéf týmu MotoGP Fausto Gresini zůstává hospitalizován po nákaze koronavirem</a>
                
                
			</h2>

			<p class="article-list-annotation">Bývalý motocyklový závodník a nynější šéf týmu MotoGP Fausto Gresini se v prosinci nakazil koronavirem a následně skončil v nemocnici na jednotce intenzivní péče.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/dovi-drzi-pozoruhodny-rekord" title="Dovi drží pozoruhodný rekord"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=16450917' alt='Dovi drží pozoruhodný rekord' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/dovi-drzi-pozoruhodny-rekord" title="Dovi drží pozoruhodný rekord">Dovi drží pozoruhodný rekord</a>
                
                
			</h2>

			<p class="article-list-annotation">Andrea Dovizioso, který letos koncem sezóny oznámil, že si příští rok dá pauzu, drží v MotoGP pozoruhodný rekord.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/rabat-prestupuje-do-ms-superbiku" title="Rabat přestupuje do MS superbiků"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=540132367' alt='Rabat přestupuje do MS superbiků' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/rabat-prestupuje-do-ms-superbiku" title="Rabat přestupuje do MS superbiků">Rabat přestupuje do MS superbiků</a>
                
                
			</h2>

			<p class="article-list-annotation">Esteve Rabat, který na konci letošní sezóny opustil tým Avintia, zamíří do světového šampionátu superbiků.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/katalansky-okruh-cekaji-zmeny-v-desate-zatacce" title="Katalánský okruh čekají změny v desáté zatáčce"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=694109656' alt='Katalánský okruh čekají změny v desáté zatáčce' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/katalansky-okruh-cekaji-zmeny-v-desate-zatacce" title="Katalánský okruh čekají změny v desáté zatáčce">Katalánský okruh čekají změny v desáté zatáčce</a>
                
                
			</h2>

			<p class="article-list-annotation">Okruh v Barceloně má před sebou opravy v desáté zatáčce. Příští závod MotoGP už by se měl jet na opravené verzi.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/pedrosa-a-kallio-budou-pokracovat-v-roli-testovacich-jezdcu-ktm" title="Pedrosa a Kallio budou pokračovat v roli testovacích jezdců KTM"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=69682767' alt='Pedrosa a Kallio budou pokračovat v roli testovacích jezdců KTM' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/pedrosa-a-kallio-budou-pokracovat-v-roli-testovacich-jezdcu-ktm" title="Pedrosa a Kallio budou pokračovat v roli testovacích jezdců KTM">Pedrosa a Kallio budou pokračovat v roli testovacích jezdců KTM</a>
                
                
			</h2>

			<p class="article-list-annotation">Dani Pedrosa a Mika Kallio zůstanou testovacími jezdci KTM i v příštím roce.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/marquez-byl-propusten-z-nemocnice" title="Márquez byl propuštěn z nemocnice"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=590596917' alt='Márquez byl propuštěn z nemocnice' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/marquez-byl-propusten-z-nemocnice" title="Márquez byl propuštěn z nemocnice">Márquez byl propuštěn z nemocnice</a>
                
                
			</h2>

			<p class="article-list-annotation">Marc Márquez začátkem prosince absolvoval třetí operaci zlomené paže. O víkendu již byl propuštěn z nemocnice.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/sky-racing-team-vr46-predstavil-barvy-pro-pristi-rok" title="Sky Racing Team VR46 představil barvy pro příští rok"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=393447063' alt='Sky Racing Team VR46 představil barvy pro příští rok' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/sky-racing-team-vr46-predstavil-barvy-pro-pristi-rok" title="Sky Racing Team VR46 představil barvy pro příští rok">Sky Racing Team VR46 představil barvy pro příští rok</a>
                
                
			</h2>

			<p class="article-list-annotation">Včera v italské Tavullii proběhlo přestavení týmu Sky Racing Team VR46. Marco Bezzecchi, Celestino Vietti a Luca Marini se ukázali v barvách, v kterých pojedou příští rok.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/brno-s-grand-prix-v-roce-2021-nepocita" title="Brno s Grand Prix v roce 2021 nepočítá"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=972693779' alt='Brno s Grand Prix v roce 2021 nepočítá' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/brno-s-grand-prix-v-roce-2021-nepocita" title="Brno s Grand Prix v roce 2021 nepočítá">Brno s Grand Prix v roce 2021 nepočítá</a>
                
                
			</h2>

			<p class="article-list-annotation">Do předběžného kalendáře závodů MotoGP pro rok 2021 nebylo Brno zařazeno, přestože ještě na příští rok má smlouvu. Zastupitelé města Brna dnes navíc odhlasovali, že se závod příští rok nepojede. 17. 12. budou ještě hlasovat zastupitelé Jihomoravského kraje.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/kdo-v-roce-2020-nejvice-padal" title="Kdo v roce 2020 nejvíce padal?"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=872796585' alt='Kdo v roce 2020 nejvíce padal?' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/kdo-v-roce-2020-nejvice-padal" title="Kdo v roce 2020 nejvíce padal?">Kdo v roce 2020 nejvíce padal?</a>
                
                
			</h2>

			<p class="article-list-annotation">Dle statistik zaznamenal v letošním roce v MotoGP nejvíce pádů Johann Zarco. V Moto2 nejvíce padal Kasma Daniel a v Moto3 Gabriel Rodrigo.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/marc-marquez-absolvoval-treti-operaci-zlomene-paze" title="Marc Márquez absolvoval třetí operaci zlomené paže - aktualizováno"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=785030567' alt='Marc Márquez absolvoval třetí operaci zlomené paže - aktualizováno' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/marc-marquez-absolvoval-treti-operaci-zlomene-paze" title="Marc Márquez absolvoval třetí operaci zlomené paže - aktualizováno">Marc Márquez absolvoval třetí operaci zlomené paže - aktualizováno</a>
                
                
			</h2>

			<p class="article-list-annotation">Marc Márquez tento čtvrtek nakonec absolvoval třetí operaci pažní kosti, kterou si zlomil v červenci při závodě v Jerezu.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/monster-energy-a-tym-suzuki-v-motogp-od-roku-2021-spoji-sve-sily" title="Monster Energy a tým Suzuki v MotoGP od roku 2021 spojí své síly"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=355143093' alt='Monster Energy a tým Suzuki v MotoGP od roku 2021 spojí své síly' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/monster-energy-a-tym-suzuki-v-motogp-od-roku-2021-spoji-sve-sily" title="Monster Energy a tým Suzuki v MotoGP od roku 2021 spojí své síly">Monster Energy a tým Suzuki v MotoGP od roku 2021 spojí své síly</a>
                
                
			</h2>

			<p class="article-list-annotation">Společnost Monster Energy bude v roce 2021 sponzorovat tým Suzuki v královské kubatuře.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/provizorni-startovni-listiny-pro-rok-2021" title="Provizorní startovní listiny pro rok 2021"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=462978493' alt='Provizorní startovní listiny pro rok 2021' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/provizorni-startovni-listiny-pro-rok-2021" title="Provizorní startovní listiny pro rok 2021">Provizorní startovní listiny pro rok 2021</a>
                
                
			</h2>

			<p class="article-list-annotation">Níže následují provizorní startovní listiny všech tří kubatur pro rok 2021.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>12. ledna</b> | Maverick Viňales dnes slaví 26 let. <a href="https://t.co/wVzhCW2Qxj">odkaz</a>
		</div>
            
		<div class="even">
                <b>6. ledna</b> | Iker Lecuona dnes slaví 21 let. <a href="https://t.co/kFxSB1ccuT">odkaz</a>
		</div>
            
		<div class="odd">
                <b>12. prosince</b> | Filip Salač dnes slaví 19 let.
		</div>
            
		<div class="even">
                <b>10. prosince</b> | Shoya Tomizawa by dnes měl 30 let.
		</div>
            
		<div class="odd">
                <b>8. prosince</b> | Alex Rins dnes slaví 25 let. <a href="https://t.co/YBRlq1WFPO">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233858.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3NMmHXguB_u3sHkqwPRPyQ&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí...</h3></a><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233987.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Q99TYo8sdnI9tUKF094jcQ&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel...</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/104982/byvaly-nejlepsi-hazenkar-sveta-nyni-trener-nejlepsiho-tymu-evropy-filip-jicha-ms-ve-finale-budou-norove.html" title="Bývalý nejlepší házenkář světa, nyní trenér nejlepšího týmu Evropy Filip Jícha: MS? Ve finále budou Norové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/104982/byvaly-nejlepsi-hazenkar-sveta-nyni-trener-nejlepsiho-tymu-evropy-filip-jicha-ms-ve-finale-budou-norove.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157747.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=E7LsHhFCCavAe45HvBqKMg&amp;e=2145916800&amp;v=1" /></picture><h3>Bývalý nejlepší házenkář světa, nyní trenér nejlepšího týmu...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/nazory/komentar-roberta-maleckeho-televize-v-rukou-politiku-1376974" title="Komentář Roberta Maleckého: Televize v rukou politiků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/komentar-roberta-maleckeho-televize-v-rukou-politiku-1376974'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157678.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=g_12F_KtnxQf2iETUQ36Og&amp;e=2145916800&amp;v=1" /></picture><h3>Komentář Roberta Maleckého: Televize v rukou politiků</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/666307/prymula-se-pustil-do-blatneho-rozvolneni-byla-chyba-a-zminil-ockovani-jako-pri-pasove-vyrobe.html" title="Prymula se pustil do Blatného: Rozvolnění byla chyba. A zmínil očkování jako při „pásové výrobě“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/666307/prymula-se-pustil-do-blatneho-rozvolneni-byla-chyba-a-zminil-ockovani-jako-pri-pasove-vyrobe.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157771.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VYP5VtEixSTpOkrrST-HFQ&amp;e=2145916800&amp;v=1" /></picture><h3>Prymula se pustil do Blatného: Rozvolnění byla chyba. A zmínil...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-10-725-pripadu-za-utery-v-cr-a-skore-pes-nejniz-od-zacatku-roku.html" title="Koronavirus ONLINE: 10 725 případů za úterý v ČR. A skóre PES nejníž od začátku roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-10-725-pripadu-za-utery-v-cr-a-skore-pes-nejniz-od-zacatku-roku.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157668.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GWblI3zB8HqdhEZuGIJs_A&amp;e=2145916800&amp;v=1" /></picture><h3>Koronavirus ONLINE: 10 725 případů za úterý v ČR. A skóre PES...</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html" title="Terminátor a Rambo se rvou do krve! Recenze Mortal Kombat 11 Ultimate " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157235.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=COR6vhJ5GqYMA0Y39NYe-Q&amp;e=2145916800&amp;v=1" /></picture><h3>Terminátor a Rambo se rvou do krve! Recenze Mortal Kombat 11...</h3></a><a class="item" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-716766.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HzarTejsqF9MafLQNuPfIQ&amp;e=2145916800&amp;v=1" /></picture><h3>40 sex symbolů sedmdesátých let</h3></a><a class="item" target="_blank" href="https://digiarena.zive.cz/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Nejlepší plnoformátové fotoaparáty pro aktivní fotografy. Bezzrcadlovky i se zrcadlem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-zrcadlovky-a-bezzrcadlovky'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983247.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mfKelmmMKi5HiR7csiRgug&amp;e=2145916800&amp;v=1" /></picture><h3>Nejlepší plnoformátové fotoaparáty pro aktivní fotografy....</h3></a><a class="item" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti" title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060168.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3JiW4_00aVFFgmljHiEnzQ&amp;e=2145916800&amp;v=1" /></picture><h3>10 tipů, jak lépe využít konzoli Xbox One v domácnosti</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/389773/online-berbr-ma-opustit-vazbu-sledujeme-situaci-pred-veznici.html" title="ONLINE: Berbr má opustit vazbu. Sledujeme situaci před věznicí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/online-berbr-ma-opustit-vazbu-sledujeme-situaci-pred-veznici?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F389773'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157752.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2SRwCgmMea9R2DecRBhlxA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal/389773/online-berbr-ma-opustit-vazbu-sledujeme-situaci-pred-veznici.html" title="ONLINE: Berbr má opustit vazbu. Sledujeme situaci před věznicí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/online-berbr-ma-opustit-vazbu-sledujeme-situaci-pred-veznici?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F389773'});">ONLINE: Berbr má opustit vazbu. Sledujeme situaci před věznicí</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni/389777/elias-ma-lakat-na-vydelek-snu-bacha-je-to-podvod-varuje-legenda.html" title="Eliáš má lákat na výdělek snů. Bacha, je to podvod, varuje legenda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/elias-ma-lakat-na-vydelek-snu-bacha-je-to-podvod-varuje-legenda?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F389777'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157770.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Cqo-7Iz1i2TQFEljVhwOmA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni/389777/elias-ma-lakat-na-vydelek-snu-bacha-je-to-podvod-varuje-legenda.html" title="Eliáš má lákat na výdělek snů. Bacha, je to podvod, varuje legenda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/elias-ma-lakat-na-vydelek-snu-bacha-je-to-podvod-varuje-legenda?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F389777'});">Eliáš má lákat na výdělek snů. Bacha, je to podvod, varuje legenda</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/novy-hyundai-ioniq-5-se-poodhaluje-pred-premierou-opravdu-vsadi-na-osobity-design-137593" title="Nový Hyundai Ioniq 5 se poodhaluje před premiérou. Opravdu vsadí na osobitý design" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/novy-hyundai-ioniq-5-se-poodhaluje-pred-premierou-opravdu-vsadi-na-osobity-design?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F137593'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157724.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8UP_8kvwX9uBgasDxN80KA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/novy-hyundai-ioniq-5-se-poodhaluje-pred-premierou-opravdu-vsadi-na-osobity-design-137593" title="Nový Hyundai Ioniq 5 se poodhaluje před premiérou. Opravdu vsadí na osobitý design" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/novy-hyundai-ioniq-5-se-poodhaluje-pred-premierou-opravdu-vsadi-na-osobity-design?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F137593'});">Nový Hyundai Ioniq 5 se poodhaluje před premiérou. Opravdu vsadí na osobitý design</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/porsche-boxster-slavi-25-let-limitkou-s-ctyrlitrovym-sestivalcem-137596" title="Porsche Boxster slaví 25 let. Limitkou s čtyřlitrovým šestiválcem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/porsche-boxster-slavi-25-let-limitkou-s-ctyrlitrovym-sestivalcem?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F137596'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157761.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vYDb-uRE-N_kyBBT3pbAYQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/porsche-boxster-slavi-25-let-limitkou-s-ctyrlitrovym-sestivalcem-137596" title="Porsche Boxster slaví 25 let. Limitkou s čtyřlitrovým šestiválcem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/porsche-boxster-slavi-25-let-limitkou-s-ctyrlitrovym-sestivalcem?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F137596'});">Porsche Boxster slaví 25 let. Limitkou s čtyřlitrovým šestiválcem</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji" title="Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tatra-t26-30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D46644'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157528.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=68EQOdgzGKkHYf4aczi7Xg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji" title="Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/tatra-t26-30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D46644'});">Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/skoda-760-wiki-historie" title="Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoda-760-mohla-vsechno-zmenit-moderni-vuz-vsak-odstrelili-nemci?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D41881'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1145272.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2eX6TtosyPzgFDjiAlBv7Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/skoda-760-wiki-historie" title="Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/skoda-760-mohla-vsechno-zmenit-moderni-vuz-vsak-odstrelili-nemci?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D41881'});">Škoda 760 mohla všechno změnit. Moderní vůz však odstřelili Němci</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/666257/natalka-ze-svatby-ulovila-fesneho-politika-jejich-vztah-proflakla-drobnost-na-fotce.html" title="Natálka ze Svatby ulovila fešného politika! Jejich vztah »proflákla« drobnost na fotce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/natalka-ze-svatby-ulovila-fesneho-politika-jejich-vztah-proflakla-drobnost-na-fotce?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F666257'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157565.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HUwKlLyARXwjP16mrFSOPQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/666257/natalka-ze-svatby-ulovila-fesneho-politika-jejich-vztah-proflakla-drobnost-na-fotce.html" title="Natálka ze Svatby ulovila fešného politika! Jejich vztah »proflákla« drobnost na fotce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/natalka-ze-svatby-ulovila-fesneho-politika-jejich-vztah-proflakla-drobnost-na-fotce?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F666257'});">Natálka ze Svatby ulovila fešného politika! Jejich vztah »proflákla« drobnost na fotce</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666183/kruta-tajemstvi-herce-hajka-alias-nemce-z-bozeny-zachvaty-i-vyhazov-z-divadla-a-ze-skoly.html" title="Krutá tajemství herce Hájka alias Němce z Boženy: Záchvaty i vyhazov z divadla a ze školy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kruta-tajemstvi-herce-hajka-alias-nemce-z-bozeny-zachvaty-i-vyhazov-z-divadla-a-ze-skoly?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F666183'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157624.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xChJs8gL_o-pmI6TgCPrMg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666183/kruta-tajemstvi-herce-hajka-alias-nemce-z-bozeny-zachvaty-i-vyhazov-z-divadla-a-ze-skoly.html" title="Krutá tajemství herce Hájka alias Němce z Boženy: Záchvaty i vyhazov z divadla a ze školy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/kruta-tajemstvi-herce-hajka-alias-nemce-z-bozeny-zachvaty-i-vyhazov-z-divadla-a-ze-skoly?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F666183'});">Krutá tajemství herce Hájka alias Němce z Boženy: Záchvaty i vyhazov z divadla a ze školy!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-1349892/default.aspx" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1349892'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141964.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=I3uxfY1e3gXWWZOBCAWysg&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-1349892/default.aspx" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1349892'});">Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/smirovani-kamerami-googlu-kouknete-co-sileneho-se-objevilo-na-street-view?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D182241'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157150.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4DEBB8FBJTbvh0n6t-8pyw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/smirovani-kamerami-googlu-kouknete-co-sileneho-se-objevilo-na-street-view?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D182241'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 13. 1. 2021 12:36:56 -->
<!-- GetData(): 13. 1. 2021 12:36:56 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/666390/misto-po-uznavanem-odbornikovi-colasovi-55-je-volne-zoo-v-ostrave-hleda-noveho-reditele.html' title="Místo po uznávaném odborníkovi Čolasovi (†55) je volné: Zoo v Ostravě hledá nového ředitele">Místo po uznávaném odborníkovi Čolasovi (†55) je volné: Zoo v Ostravě…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/666383/to-se-jen-tak-nevidi-propousteny-vezen-okradl-veznici-od-brany-sel-rovnou-na-sluzebnu.html' title="To se jen tak nevidí! Propouštěný vězeň okradl věznici: Od brány šel rovnou na služebnu">To se jen tak nevidí! Propouštěný vězeň okradl věznici: Od brány šel…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/666368/starenka-potrhana-dogou-zemrela-v-nemocnici-krome-viny-majitelky-soud-resi-i-mozne-pochybeni-lekaru.html' title="Stařenka potrhaná dogou zemřela v nemocnici: Kromě viny majitelky soud řeší i možné pochybení lékařů">Stařenka potrhaná dogou zemřela v nemocnici: Kromě viny majitelky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/389780/agentura-dava-ruce-pryc-od-pruzkumu-nsa-nechceme-s-tim-byt-spojovani.html' title="Agentura dává ruce pryč od průzkumu NSA: Nechceme s tím být spojováni">Agentura dává ruce pryč od průzkumu NSA: Nechceme s tím být spojováni</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/389765/popaleny-pilot-formule-1-grosjean-ukazal-ruce-nedivejte-se-pokud-se-na-to-necitite.html' title="Popálený pilot formule 1 Grosjean ukázal ruce: Nedívejte se, pokud se na to necítíte!">Popálený pilot formule 1 Grosjean ukázal ruce: Nedívejte se, pokud se…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/389773/online-berbr-ma-opustit-vazbu-sledujeme-situaci-pred-veznici.html' title="ONLINE: Berbr má opustit vazbu. Sledujeme situaci před věznicí">ONLINE: Berbr má opustit vazbu. Sledujeme situaci před věznicí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-epicentrum/666307/prymula-se-pustil-do-blatneho-rozvolneni-byla-chyba-a-zminil-ockovani-jako-pri-pasove-vyrobe.html' title="Prymula se pustil do Blatného: Rozvolnění byla chyba. A zmínil očkování jako při „pásové výrobě“">Prymula se pustil do Blatného: Rozvolnění byla chyba. A zmínil…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/666140/vandal-ponicil-sochu-sira-wintona-na-hlavnim-nadrazi-rozbil-mu-bryle-policie-hleda-dva-muze.html' title="Vandal poničil sochu sira Wintona na hlavním nádraží, rozbil mu brýle. Policie hledá dva muže">Vandal poničil sochu sira Wintona na hlavním nádraží, rozbil mu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/666377/jehel-bude-dost-uklidnuje-hamacek-a-pandemie-mozna-posune-scitani-lidu.html' title="Jehel bude dost, uklidňuje Hamáček. A pandemie možná posune sčítání lidu">Jehel bude dost, uklidňuje Hamáček. A pandemie možná posune sčítání…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/178920/slane-peceni-bramborove-muffiny-s-rozmarynem.html' title="Slané pečení: Bramborové muffiny s rozmarýnem">Slané pečení: Bramborové muffiny s rozmarýnem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/179082/dana-syslova-75-premyslim-kolik-mi-zbyva-casu.html' title="Dana Syslová (75): Přemýšlím, kolik mi zbývá času…">Dana Syslová (75): Přemýšlím, kolik mi zbývá času…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/7-duvodu-proc-miminka-placou-rozeznate-je-video-vam-pomuze' title="7 důvodů, proč miminka pláčou. Rozeznáte je? Video vám pomůže">7 důvodů, proč miminka pláčou. Rozeznáte je? Video vám pomůže</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/porsche-boxster-slavi-25-let-limitkou-s-ctyrlitrovym-sestivalcem-137596' title="Porsche Boxster slaví 25 let. Limitkou s čtyřlitrovým šestiválcem">Porsche Boxster slaví 25 let. Limitkou s čtyřlitrovým šestiválcem</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/f1-poprela-odklad-revolucnich-pravidel-o-dalsi-rok' title="F1 popřela odklad revolučních pravidel o další rok">F1 popřela odklad revolučních pravidel o další rok</a><a class="list-section-article" href='https://www.auto.cz/novy-hyundai-ioniq-5-se-poodhaluje-pred-premierou-opravdu-vsadi-na-osobity-design-137593' title="Nový Hyundai Ioniq 5 se poodhaluje před premiérou. Opravdu vsadí na osobitý design">Nový Hyundai Ioniq 5 se poodhaluje před premiérou. Opravdu vsadí na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/novy-respirator-od-razeru-sviti-ve-tme-a-dokaze-zesilit-vas-hlas/sc-870-a-207922/default.aspx' title="Nový respirátor od Razeru svítí ve tmě a dokáže zesílit váš hlas">Nový respirátor od Razeru svítí ve tmě a dokáže zesílit váš hlas</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/infografika-nemci-meni-podminky-pro-vstup-do-zeme-opatreni-dopadne-i-na-cesko-1369084' title="INFOGRAFIKA: Němci mění podmínky pro vstup do země, opatření dopadne i na Česko">INFOGRAFIKA: Němci mění podmínky pro vstup do země, opatření dopadne…</a><a class="list-section-article" href='https://www.zive.cz/clanky/mobilni-ryzeny-5000-pro-notebooky-nabidce-dominuje-spousta-osmijader/sc-3-a-207899/default.aspx' title="Mobilní Ryzeny 5000 pro notebooky: Nabídce dominuje spousta osmijader">Mobilní Ryzeny 5000 pro notebooky: Nabídce dominuje spousta osmijader</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/poradna/tomas-pfeiler-akcie-alibaby-jsou-ted-zajimavou-sazkou-pro-odvazne-investory-1376978' title="Tomáš Pfeiler: Akcie Alibaby jsou teď zajímavou sázkou pro odvážné investory">Tomáš Pfeiler: Akcie Alibaby jsou teď zajímavou sázkou pro odvážné…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/trzby-obchodu-zrychlily-v-listopadu-pokles-prodejci-odevu-a-obuvi-prisli-o-ctyri-petiny-prijmu-1377005' title="Tržby obchodů zrychlily v listopadu pokles. Prodejci oděvů a obuvi přišli o čtyři pětiny příjmů">Tržby obchodů zrychlily v listopadu pokles. Prodejci oděvů a obuvi…</a><a class="list-section-article" href='https://www.e15.cz/finexpert/pujcujeme-si/odklad-splatek-nakonec-se-prodrazil-1377006' title="Odklad splátek: Nakonec se prodražil?">Odklad splátek: Nakonec se prodražil?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/zdrava-zmrzlina-1816' title="Zdravá zmrzlina">Zdravá zmrzlina</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-rizky-s-nivou-60264' title="Kuřecí řízky s nivou">Kuřecí řízky s nivou</a><a class="list-section-article" href='https://www.recepty.cz/recept/orzo-s-brokolici-rajcaty-a-mozzarellou-166606' title="Orzo s brokolicí, rajčaty a mozzarellou">Orzo s brokolicí, rajčaty a mozzarellou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104433/libanon-zeme-cedru-mezi-blankytnym-morem-a-bilymi-horami-do-ktere-je-snadne-se-zamilovat.html' title="Libanon: Země cedrů mezi blankytným mořem a bílými horami, do které je snadné se zamilovat">Libanon: Země cedrů mezi blankytným mořem a bílými horami, do které…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/104972/zamrzly-bajkal-treky-v-kolumbii-nebo-rajsky-ostruvek-v-polynesii-nejen-tam-vas-zavedou-lide-a-zeme-v-novem-kabatu.html' title="Zamrzlý Bajkal, treky v Kolumbii nebo rajský ostrůvek v Polynésii – nejen tam vás zavedou Lidé a Země v novém kabátu">Zamrzlý Bajkal, treky v Kolumbii nebo rajský ostrůvek v Polynésii –…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/666273/nejkrasnejsi-alej-ceska-roste-u-svarova-urady-ji-chteji-po-100-letech-pokacet.html' title="Nejkrásnější alej Česka roste u Svárova: Úřady ji chtějí po 100 letech pokácet!">Nejkrásnější alej Česka roste u Svárova: Úřady ji chtějí po 100…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-dampe_trade_s_r_o-24127493' title="Dampe Trade s.r.o. - 24127493">Dampe Trade s.r.o. - 24127493</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/666230/online-na-cesko-se-zene-snehova-boure-prida-se-vichr-d5-se-po-nehode-rozjela-sledujte-radar-blesku' title="ONLINE: Na Česko se žene sněhová bouře, přidá se vichr. D5 se po nehodě rozjela, sledujte radar Blesku">ONLINE: Na Česko se žene sněhová bouře, přidá se vichr. D5 se po…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/665489/potrebujete-novou-matraci-a-nevite-si-rady-tyhle-dulezite-tipy-se-vam-budou-pred-nakupem-urcite-hodit.html' title="Potřebujete novou matraci a nevíte si rady? Tyhle důležité tipy se vám budou před nákupem určitě hodit">Potřebujete novou matraci a nevíte si rady? Tyhle důležité tipy se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/emocionalni-nevera-jak-presne-vypada-a-proc-skodi-6069.html' title="Emocionální nevěra: Jak přesně vypadá a proč škodí?">Emocionální nevěra: Jak přesně vypadá a proč škodí?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/4-duvody-jo-jo-efektu-jaky-je-ten-vas-6036.html' title="4 důvody jo-jo efektu. Jaký je ten váš?">4 důvody jo-jo efektu. Jaký je ten váš?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/ockovani-proti-koronaviru-otazky-a-odpovedi-prehledne-na-jednom-miste-6027.html' title="Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě">Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/star-wars-jedi-fallen-order-dostava-next-gen-update-zlepsi-vykon' title="Star Wars Jedi: Fallen Order dostává next-gen update, zlepší výkon">Star Wars Jedi: Fallen Order dostává next-gen update, zlepší výkon</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/streamera-fortnite-sledovalo-247-milionu-divaku-prekonal-tak-rekord' title="Streamera Fortnite sledovalo 2,47 milionů diváků, překonal tak rekord">Streamera Fortnite sledovalo 2,47 milionů diváků, překonal tak rekord</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/lords-of-the-fallen-2-je-doposud-nejambicioznejsi-projekt-ci-games' title="Lords of the Fallen 2 je doposud nejambicioznější projekt CI Games">Lords of the Fallen 2 je doposud nejambicioznější projekt CI Games</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6766680/zasadni-rozpor-v-manzelstvi-zdenka-pohlreicha-kvuli-covidu.html' title="Zásadní rozpor v manželství Zdeňka Pohlreicha: Kvůli covidu">Zásadní rozpor v manželství Zdeňka Pohlreicha: Kvůli covidu</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6767557/isport-podcast-nhl-smutna-sezona-ceka-chicago-bude-pasta-show.html' title="iSport podcast NHL: Smutná sezona čeká Chicago. Bude Pasta show? ">iSport podcast NHL: Smutná sezona čeká Chicago. Bude Pasta show? </a><a class="list-section-article" href='https://tv.blesk.cz/video/6764513/jaroslav-sypal-po-covidu-bylo-to-priserne-zena-se-loucila-se-zivotem.html' title="Jaroslav Sypal po covidu: Bylo to příšerné, žena se loučila se životem">Jaroslav Sypal po covidu: Bylo to příšerné, žena se loučila se životem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>