


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
        
	<head>
		<base href="/" />
		
		<title>V Portimão teď testují zkušební i závodní jezdci MotoGP – MotoGPsport.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Tento týden probíhá test na okruhu v Portimão. Testu se účastní testovací i závodní jezdci MotoGP. Přímo na strojích MotoGP ovšem pojedou jenom zkušební jezdci a jezdci týmů s úlevami." />
		<meta property="og:title" content="V Portimão teď testují zkušební i závodní jezdci MotoGP" />
		<meta property="og:description" content="Tento týden probíhá test na okruhu v Portimão. Testu se účastní testovací i závodní jezdci MotoGP. Přímo na strojích MotoGP ovšem pojedou jenom zkušební jezdci a jezdci týmů s úlevami." />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="V Portimão teď testují zkušební i závodní jezdci MotoGP" />
		<meta name="twitter:description" content="Tento týden probíhá test na okruhu v Portimão. Testu se účastní testovací i závodní jezdci MotoGP. Přímo na strojích MotoGP ovšem pojedou jenom zkušební jezdci a jezdci týmů s úlevami." />
		
		<meta name="twitter:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=466038671" />
		<meta property="og:image" content="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=466038671" />
		<link rel="image_src" href="https://f1sport.auto.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=466038671" />
		
		
	        <meta name="author" content="Michaela Neumannová" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motogpsport.autorevue.cz/clanek/v-portimao-ted-testuji-zkusebni-i-zavodni-jezdci-motogp" >
		<meta name="id" content="76751"/>

		<meta property="og:site_name" content="MotoGPsport.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://motogpsport.autorevue.cz/clanek/v-portimao-ted-testuji-zkusebni-i-zavodni-jezdci-motogp" />
        
	    <link rel="canonical" href="https://motogpsport.autorevue.cz/clanek/v-portimao-ted-testuji-zkusebni-i-zavodni-jezdci-motogp" />
        
	        <meta name="twitter:url" content="https://motogpsport.autorevue.cz/clanek/v-portimao-ted-testuji-zkusebni-i-zavodni-jezdci-motogp" />
		<meta name="twitter:site" content="@motoGPsport"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=7.0.33" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.8.32" media="all"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/print.css?=1.0.0003" media="print" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=3.0.0002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-menu.css?=1.0.0005"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-branding.css?=1.1.002"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout-footer.css?=1.0.001"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/content-article-media.css?=1.2.001"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS MotoGPsport.cz" href="/rss" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/KhLxrzb53kfr"></script>
	<script>
		var s = String("https://motogpsport.autorevue.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 07 Oct 2020 15:22:00 GMT",
		    article_authors: ["Michaela Neumannová"],
		    article_word_count: "221",
		    article_categories: ["MotoGPSport"]
		});
		var isInnerTraffic = false;
		try {
			isInnerTraffic = String(document.referrer).indexOf(window.location.hostname)!=-1;
		}catch(e){}
	</script>

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.5.3"></script>
		<script src="/Client.Scripts/browser.js?v=2"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=5.0.0002"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=5.1.000"></script>
		<script src="/Client.Scripts/Controls.Page.LazyLoad.js?v=2.3.3.100"></script>

		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js"></script>

		<script src="/Client.Scripts/layout.menu.js?v=1.0.018"></script>
		<script src="/Client.Scripts/layout.adscroller.js?v=1.2.005"></script>
		<script src="/Client.Scripts/layout.fake.js?v=1.0.000"></script>

		<!-- FLOWPLAYER START -->
		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/controls.youtube.js?v=1.2.000"></script>
		<!-- FLOWPLAYER END -->
		
		<!-- JQUERY DROP DOWN -->
		<link id="CSSdd" rel="stylesheet" type="text/css" href="/Client.StyleSheets/dd.css" media="all" />
    		<script src="/Client.Scripts/jquery.dd.min.js?v=2"></script>

		<!-- JQUERY DROP DOWN -->
		<script src="https://platform.twitter.com/widgets.js"></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5GQKZQ');</script>
		<!-- End Google Tag Manager -->
	</head>
	<body class="web-f1sport contentWidth1052">
		<div id="fb-root"></div>
		<script>
		//<![CDATA[
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=206047140806";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		<form method="post" action="./default.aspx?article=76751" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTMxODAxNTU1OQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ny4wLjMzHgdWaXNpYmxlZ2QCAw8WAh8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjguMzJkAgUPZBYCAgMPZBYEAgUPZBYEZg9kFgJmD2QWAmYPZBYGZg8VASBjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRVc2VyTmFtZWQCAg8VARtjdGwwNV84ODdfMTAyOV9jdGwwMF90eHRQd2RkAgUPFQEiY3RsMDVfODg3XzEwMjlfY3RsMDBfY2hja0F1dG9Mb2dpbmQCAQ9kFgJmDw8WAh8BaGRkAjUPZBYCAgEPZBYCZg9kFggCAQ9kFgICAQ8WAh8ABVsvY2xhbmVrL3YtcG9ydGltYW8tdGVkLXRlc3R1amktemt1c2VibmktaS16YXZvZG5pLWplemRjaS1tb3RvZ3AvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIDDxYCHwFoFgRmDxUBATBkAgEPFgIfAAVML2NsYW5lay92LXBvcnRpbWFvLXRlZC10ZXN0dWppLXprdXNlYm5pLWktemF2b2RuaS1qZXpkY2ktbW90b2dwLz9zaG93Zm9ydW09MWQCBw8WAh8BaGQCCQ8WAh8BaBYEAgEPFgQfAAVML2NsYW5lay92LXBvcnRpbWFvLXRlZC10ZXN0dWppLXprdXNlYm5pLWktemF2b2RuaS1qZXpkY2ktbW90b2dwLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8ABVsvY2xhbmVrL3YtcG9ydGltYW8tdGVkLXRlc3R1amktemt1c2VibmktaS16YXZvZG5pLWplemRjaS1tb3RvZ3AvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqFryAaHArbSwDqnM+sHFctWseJM" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('motogpsport','desktop','article'));
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / autorevue.cz / Motogpsports - clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zDfg8jA0m4DwvUAEIX_EvmZWfdoNLmN2godvqjwfU97.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<span class="noview logo"><a href="/" rel="nofollow" title="MotoGPSport.cz"><img src="/Client.Images/logo-small.png" alt="MotoGPSport.cz" /><span class="noview">MotGPSport.cz</span></a></span>

<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>

<div class="branding-wrapper">
<div class="container" id="page-header">

	<div class="common-menu"></div>

<script>
	CreateCommonMenu();
</script>
	<div id="page-menu" class="container">
		<div class="container container-dimensions" style="text-align: left">
			
<span id="btn-logon" title="Přihlásit se"></span>

<div id="user-logon"  class="noview">
	<div class="user-logon-header">
		<a rel="nofollow" id="user-logon-close" href="#"></a>
		Přihlášení:<span> SportRevue.cz</span>
	</div>
	<table class="user-logon-data">
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtUserName">Přezdívka:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" class="input" /></td>
    		</tr>
    		<tr>
        		<th><label for="ctl05_887_1029_ctl00_txtPwd">Heslo:</label></th>
        		<td colspan="2"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" class="input" /></td>
    		</tr>
    		<tr>
        		<td></td>
        		<td><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" /><label for="ctl05_887_1029_ctl00_chckAutoLogin">Neodhlašovat</label></td>
        		<td style="text-align:right"><a id="ctl05_887_1029_ctl00_btnLogon" class="btn" rel="nofollow" title="Přihlásit se" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a></td>
		</tr>
    		<tr>
        		<td></td>
        		<td colspan="2" style="text-align:right"><a style="float:right" rel="nofollow" href="//klub.ikiosek.cz/passport/UserLostPasswd.aspx">Zaslat zapomenuté heslo</a><a style="float:left"  href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrovat se</a></td>
		</tr>
	</table>
</div>

<script>
//<![CDATA[
	$("#btn-logon").bind("click", function(){
		document.location = "//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fv-portimao-ted-testuji-zkusebni-i-zavodni-jezdci-motogp";
		return false;
	});
	$(document).ready(function(){
		var sBuilder =  '';
		    sBuilder += '<a style="padding-right:8px;padding-left:0px;" title="Založte si nový účet" href="//klub.ikiosek.cz/passport/UserForm.aspx?action=new">Registrace</a>';
		    sBuilder += '<span>|</span><a class="icon-user" href="//klub.ikiosek.cz/Login.aspx?backSite=motogpsport.autorevue.cz&redirect=https%3a%2f%2fmotogpsport.autorevue.cz%2fclanek%2fv-portimao-ted-testuji-zkusebni-i-zavodni-jezdci-motogp" title="Přihlásit se">Přihlásit se</a></strong>';
	 	    sBuilder += '';
		var oItem = $(sBuilder)
		$(".custom-links").append(oItem);
		oItem.bind("click", function(){
			$("#btn-logon").click();
		});
	});
//]]>
</script>

			

<div id="countdown"></div>
<a href="https://f1sport.auto.cz/gp-eifelu-2020" class="race-info-main-link"></a>

<script type="text/javascript">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</script>

			<ul class="dimensions main-menu-container ga-event-tracker" data-tracker="Navigace,Menu_1">
				<li class="menu-icon menu-icon-rss submenu-de-trigger"><a title="RSS MotoGPsport.cz" href="/rss-mf"><span class="noview">RSS MotoGPsport.cz</span></a></li>
				<li class="menu-icon menu-icon-twitter submenu-de-triggerr"><a title="MotoGPsport.cz na Twitteru" href="https://twitter.com/motoGPsport"><span class="noview">MotoGPsport.cz na Twitteru</span></a></li>
				<li class="logo submenu-de-trigger"><a href="/" rel="nofollow" title="MotoGPsport.cz"><img src="/Client.Images/logo.png" alt="MotoGPsport.cz" /><span class="noview">MotoGPsport.cz</span></a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-416"><a href="#" title="Zprávy">Zprávy</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-000"><a href="/clanek/o-sezone-2020" title="Aktuální sezóna">Sezóna 2020</a></li>
				<li class="menu-item submenu-de-trigger"><a href="/o-motogp" title="O formuli 1">O MotoGP</a></li>
				<li class="menu-item submenu-trigger" id="submenu-trigger-001"><a href="#" title="Foto a video">Foto a video</a></li>
				<li class="menu-item submenu-de-trigger"><a href="https://f1sport.auto.cz/" title="F1sport.cz">F1sport.cz</a></li>
			</ul>
			<div id="submenu_416" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/motogp" title="MotoGP novinky">MotoGP</a></strong></li>
			<li class="item last"><strong><a href="/zajimavosti" title="Zajímavosti">Zajímavosti</a></strong></li>
			<li class="item"><strong><a href="/moto2" title="Moto2 novinky">Moto2</a></strong></li>
			<li class="item last"><strong><a href="/exkluzivne" title="Exkluzivně">Exkluzivně</a></strong></li>
			<li class="item"><strong><a href="/moto3" title="Moto3 novinky">Moto3</a></strong></li>
			<li class="item last"><strong><a href="/komentar" title="Komentář">Komentář</a></strong></li>
			<li class="item"><strong><a href="/vysledky" title="Výsledky">Výsledky</a></strong></li>
			<li class="item last"><strong><a href="/rozhovor" title="Rozhovor">Rozhovor</a></strong></li>
			<li class="item last-row"><strong><a href="/bez-zaruky" title="Bez záruky">Bez záruky</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_001" class="submenu-container noview">
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item last"><strong><a href="/fotografie" title="Fotografie">Fotografie</a></strong></li>
			<li class="item last last-row"><strong><a href="/videa" title="Videa">Videa</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div><div id="submenu_000" class="submenu-container noview">
	
	<div class="submenu-container-data ga-event-tracker" data-tracker="Navigace,Menu_2">
		<ul class="submenu-list">
			<li class="item"><strong><a href="/clanek/o-sezone-2020" title="O sezóně 2020">O sezóně 2020</a></strong></li>
			<li class="item"><strong><a href="/jezdci" title="Jezdci">Jezdci</a></strong></li>
			<li class="item"><strong><a href="/tymy" title="Týmy">Týmy</a></strong></li>
			<li class="item"><strong><a href="/okruhy" title="Okruhy">Okruhy</a></strong></li>
			<li class="item last last-row"><strong><a href="/clanek/o-sezone-2019" title="O sezóně 2019">O sezóně 2019</a></strong></li>
		</ul>
		<div class="clear"></div>
	</div>
</div>

			<script>
			//<![CDATA[
				var AniDelay = 400;
				$("#page-menu").bind("mouseleave", function(){
					$(".submenu-trigger").removeClass("menu-item-selected");
					$(".submenu-container").addClass("noview");
				});
				$("#user-logon-close").bind("click", function(){
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
				$(".submenu-trigger").bind("mouseover", function(){
					if(!$(this).hasClass("menu-item-selected"))
					{
						$(".submenu-trigger").removeClass("menu-item-selected");
						$(".submenu-container").addClass("noview");
						$("#submenu_" + $(this).attr("id").replace("submenu-trigger-","")).removeClass("noview");
						$(this).addClass("menu-item-selected");
					}
				});
				$(".submenu-de-trigger").bind("mouseover", function(){
					$("#page-menu *").stop();
					$(".submenu-container").addClass("noview");
					$(".submenu-trigger").removeClass("menu-item-selected");
				});
			//]]>
			</script>
		</div>
	</div>
</div>

<div class="container">
	<div class="container container-dimensions" style="text-align: left">
		<div class="dimensions" id="page-data">

			<div class="column column-left">
				

<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/v-portimao-ted-testuji-zkusebni-i-zavodni-jezdci-motogp"
  },
  "headline": "V Portimão teď testují zkušební i závodní jezdci MotoGP",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://f1sport.auto.cz/getfile.aspx?id_file=466038671",
    "width": 640,
    "height": 320
  },
  
  "datePublished": "2020-10-07T15:22:00Z",
  "dateModified": "2020-10-07T15:22:00Z",
  "author": {
    "@type": "Person",
    "name": "Michaela Neumannová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "MotoGPsport.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://motogpsport.autorevue.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Tento týden probíhá test na okruhu v Portimão. Testu se účastní testovací i závodní jezdci MotoGP. Přímo na strojích MotoGP ovšem pojedou jenom zkušební jezdci a jezdci týmů s úlevami."
}
</script>


<div class="article" data-io-article-url="https://motogpsport.autorevue.cz/clanek/v-portimao-ted-testuji-zkusebni-i-zavodni-jezdci-motogp">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<div class="article-tags noprint">
		
			<a title="Vytisknout" rel="nofollow" class="article-print noprint" href="javascript:void(0)" onclick="window.print(); this.blur(); return false"><span class="noview">vytisknout</span></a>
			<a title="Změnit velikost písma" rel="nofollow" class="article-size noprint" href="javascript:void(0)" onclick="ArticleFontSize.SetSize(0); this.blur(); return false"><span class="noview">velikost písma</span></a>
		
		
		    <span class="article-tag"><a href="/motogp">MotoGP</a></span>
		
		&#160;
	</div>
	<h1>
		V Portimão teď testují zkušební i závodní jezdci MotoGP
	</h1>

	<div class="article-info">
		<script>
		//<![CDATA[
			//document.write('<iframe src="//www.facebook.com/plugins/like.php?href=' + encodeURIComponent(document.URL) + '&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=false&amp;share=true&amp;height=35&amp;locale=cs_CZ" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px;float:right;width:165px;" allowTransparency="true"></iframe>');
		//]]>
		</script>

		
		
			<span class="article-date">7. 10. 2020</span>
			|
			<span class="article-author">
				<a href="https://f1sport.auto.cz/michaela-neumannova" rel="author">Michaela Neumannová</a>
			</span>
		
	</div>

	<div class="article-annotation   font-resize-area" style="font-size: 1.28em; line-height: 1.6em;">
		<strong>Tento týden probíhá test na okruhu v Portimão. Testu se účastní testovací i závodní jezdci MotoGP. Přímo na strojích MotoGP ovšem pojedou jenom zkušební jezdci a jezdci týmů s úlevami.</strong>
	</div>

    	<div id="article-perex-video" style="display:none"></div>

	<div class='ar-perex'><img alt='V Portimão teď testují zkušební i závodní jezdci MotoGP' title='V Portimão teď testují zkušební i závodní jezdci MotoGP' src='/getthumbnail.aspx?crop=1&amp;w=640&amp;h=320&amp;q=60&amp;id_file=466038671' /></div>

	

	<span id="articleStart"></span>

	<div class="article-data">
		

		<div class="font-resize-area" id="article-body" style="font-size: 1.28em; line-height: 1.6em;">

		

			<p>Dle původních plánů se letos v&nbsp;portugalském Portimão vůbec nemělo jet, ale kvůli současné pandemii nového typu koronaviru došlo v&nbsp;kalendáři MotoGP k&nbsp;mnoha změnám. Jezdci se tedy v úplném závěru sezóny nakonec podívají právě do Portimão.</p>

<p>Aby se jezdci mohli s&nbsp;novým okruhem seznámit, koná se tento týden test, kterého se zúčastní zkušební i závodní jezdci. Test probíhá ve dnech 7. a 8. října. Na dráze jsou přítomni testovací jezdci a také většina závodních jezdců. Na strojích MotoGP ovšem pojedou jenom zkušební jezdci a pak také závodní jezdci týmu s&nbsp;úlevami. Ostatní pravidelní jezdci seriálu MotoGP mohou využít pouze stroje superbikové specifikace. Závodní jezdci nastoupí pouze do středečního programu a následně se přesunou do Francie, kde se tento týden jede závod. Testovací jezdci budou v&nbsp;testu pokračovat i zítra.</p>



<div class="article-linktoanother">
	<div class="article-linktoanother-image">
		<a href="/clanek/posledni-zavod-letosniho-roku-se-pojede-v-portugalskem-portimao" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Poslední závod letošního roku se pojede v portugalském Portimão">
		    <img src='/getthumbnail.aspx?q=80&amp;crop=1&amp;height=75&amp;width=150&amp;id_file=14887680' alt='Poslední závod letošního roku se pojede v portugalském Portimão' />
		</a>
	</div>
	<div class="article-linktoanother-data">
		<h2>
			<a href="/clanek/posledni-zavod-letosniho-roku-se-pojede-v-portugalskem-portimao" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Poslední závod letošního roku se pojede v portugalském Portimão">
			    Poslední závod letošního roku se pojede v portugalském Portimão
			</a>
		</h2>
	</div>
	<div class="clear"></div>
</div>

<p><strong>Testu se účastní následující jezdci:</strong></p>

<p><strong>Testovací jezdci + jezdci týmů MotoGP s úlevami:</strong><br />
- Jorge Lorenzo (Yamaha)<br />
- Dani Pedrosa (KTM)<br />
- Stefan Bradl (HRC)<br />
- Michele Pirro (Ducati)<br />
- Sylvain Guintoli (Suzuki)<br />
- Lorenzo Savadori (Aprilia)<br />
- Bradley Smith (Aprilia)<br />
- Aleix Espargaro (Aprilia)<br />
<br />
<strong>Pravidelní jezdci MotoGP s motocykly specifikace superbike:</strong><br />
- Maverick Viňales (Yamaha)<br />
- Valentino Rossi (Yamaha)<br />
- Andrea Dovizioso (Ducati)<br />
- Danilo Petrucci (Ducati)<br />
- Jack Miller (Ducati)<br />
- Francesco Bagnaia (Ducati)<br />
- Johann Zarco (Ducati)<br />
- Tito Rabat (Ducati)<br />
- Takaaki Nakagami (Honda)<br />
- Alex Marquez (Honda)<br />
- Pol Espargaro (KTM)<br />
- Brad Binder (KTM)<br />
- Miguel Oliveira (KTM)<br />
- Joan Mir (Suzuki)<br />
- Alex Rins (Suzuki)<br />
Zdroj: motogp.com, foto: Jamie Morris – GeeBee Images</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
		</div>
		<div class="clear"></div>

	</div>

	<div class="button-row">
		<a href="/clanek/plany-dorny-na-poradani-zavodu-motogp-v-roce-2021" title="Další článek" class="button ga-event-tracker" data-tracker="Navigace,NextArticle">
			<span class="button-corner"></span>
			<span class="button-text">Další článek</span>
		</a>
	</div>

	

		

	
	

	
	<div class="article-tags article-tags-bottom noprint">
		<hr />
		
			<script>
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku: </strong><span class="article-tag"><a href="/motogp">MotoGP</a></span><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MotoGP');ArticleKeyWords.push("MotoGP");ArticleMainKeyWords.push("MotoGP");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 420;}/*]]>*/</script>
		&#160;
	</div>

</div>

<div class="noview"></div>


<script>
//<![CDATA[
	$('#article-body img[onclick]').addClass("cursored");
	$("#article-body > table").wrap("<div class=\"article-table-wrapper\"></div>");
	$("#article-body > p > embed").parent().addClass("article-video-wrapper");

	$("a:contains('max. velikost')").each(function(){
		$(this).get(0).onclick="";
	});

	//ArticleFontSize.SetSize();
	$(".PressReleaseButton").wrap($('<div style="text-align:center; margin-bottom: 1em"></div>'));


	$(".article-data").attr("article", 76751);

	$("#QuickChapterNav").bind("change", function(){
	    document.location = $(this).val();
	});
	

//]]>
</script>

<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MotoGPsport");

	video.createAll();

	var attachOnClick = function(){
		$("#article-body img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);});
			o.css({'cursor' : 'pointer'});
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$("#article-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $("#article-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$("#article-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<div class="box noprint" style="margin-bottom: 10px!important">
  <div class="box-header">
    <div class="button-row button-row-1 button-row-2">
    	<a href="/clanek/v-portimao-ted-testuji-zkusebni-i-zavodni-jezdci-motogp/?showforum=1&amp;addforum=1" rel="nofollow" title="Přidat příspěvek" class="button">
		<span class="button-corner"></span>
    		<span class="button-text">Přidat příspěvek</span>
    	</a>
    	<h2>
      		<span>Nejnovější komentáře</span>
    	</h2>
     </div>
  </div>
  
  <div class="box-data">
    <ul>


	
    </ul>

  </div>
</div>



<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport', pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
	

<div class='box noprint' id="box-related-by-tags">
	<div class='box-header'>
		<h2><span>Další podobné články</span></h2>
	</div>
	<div class='box-data'>




<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/plany-dorny-na-poradani-zavodu-motogp-v-roce-2021" title="Plány Dorny na pořádání závodů MotoGP v roce 2021"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=565677063' alt='Plány Dorny na pořádání závodů MotoGP v roce 2021' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/plany-dorny-na-poradani-zavodu-motogp-v-roce-2021" title="Plány Dorny na pořádání závodů MotoGP v roce 2021">Plány Dorny na pořádání závodů MotoGP v roce 2021</a>
                
                
			</h2>

			<p class="article-list-annotation">Dorna pracuje na kalendáři závodů pro rok 2021. Vzhledem k tomu, že je těžké předvídat, jak se bude dále vyvíjet současná pandemie koronaviru, zvažuje Dorna různé možnosti.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/bagnaia-pojede-pristi-rok-u-tovarni-ducati" title="Bagnaia pojede příští rok u tovární Ducati, Zarco a Martin u Pramacu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=688594053' alt='Bagnaia pojede příští rok u tovární Ducati, Zarco a Martin u Pramacu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/bagnaia-pojede-pristi-rok-u-tovarni-ducati" title="Bagnaia pojede příští rok u tovární Ducati, Zarco a Martin u Pramacu">Bagnaia pojede příští rok u tovární Ducati, Zarco a Martin u Pramacu</a>
                
                
			</h2>

			<p class="article-list-annotation">Tým tovární Ducati oficiálně oznámil, že příští rok v jejich týmu pojede Francesco Bagnaia. Jeho týmovým kolegou bude Jack Miller, jehož přestup byl potvrzen už dříve.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-katalansku-ohlasy-prvnich-peti-v-cili" title="MotoGP v Katalánsku: Ohlasy prvních pěti v cíli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=660408708' alt='MotoGP v Katalánsku: Ohlasy prvních pěti v cíli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-katalansku-ohlasy-prvnich-peti-v-cili" title="MotoGP v Katalánsku: Ohlasy prvních pěti v cíli">MotoGP v Katalánsku: Ohlasy prvních pěti v cíli</a>
                
                
			</h2>

			<p class="article-list-annotation">V Katalánsku si pro výhru dojel Fabio Quartararo a vrátil se tak do čela šampionátu. Druhý skončil Joan Mir a na podium se dostal i Alex Rins</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-quartararo-ovladl-warm-up-i-navzdory-padu" title="MotoGP: Quartararo ovládl warm up i navzdory pádu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=198801349' alt='MotoGP: Quartararo ovládl warm up i navzdory pádu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-quartararo-ovladl-warm-up-i-navzdory-padu" title="MotoGP: Quartararo ovládl warm up i navzdory pádu">MotoGP: Quartararo ovládl warm up i navzdory pádu</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo sice ve warm upu upadl, ale zůstal v pořádku, o něco později se pak znovu rozjel. Jeho čas nikdo nepřekonal. Francouz tedy zůstal na čele. Japonec Takaaki Nakagami obsadil druhé místo. Třetí skončil Valentino Rossi.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/diskutujte-pri-zavodech-v-katalansku_6" title="MotoGP: V Katalánsku vítězí Quartararo a vrací se do čela šampionátu"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=750330019' alt='MotoGP: V Katalánsku vítězí Quartararo a vrací se do čela šampionátu' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/diskutujte-pri-zavodech-v-katalansku_6" title="MotoGP: V Katalánsku vítězí Quartararo a vrací se do čela šampionátu">MotoGP: V Katalánsku vítězí Quartararo a vrací se do čela šampionátu</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo si dnes dojel pro třetí výhru v letošním roce a vrátil se do čela šampionátu. Druhý dojel Joan Mir, který sice zůstává bez výhry, ale v průběžném pořadí šampionátu už je druhý. Na podium dnes vystoupil i Alex Rins.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-svou-prvni-pole-position-v-kralovske-tride-si-v-katalansku-zajistil-morbidelli" title="MotoGP: Svou první pole position v královské třídě si v Katalánsku zajistil Morbidelli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=515193305' alt='MotoGP: Svou první pole position v královské třídě si v Katalánsku zajistil Morbidelli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-svou-prvni-pole-position-v-kralovske-tride-si-v-katalansku-zajistil-morbidelli" title="MotoGP: Svou první pole position v královské třídě si v Katalánsku zajistil Morbidelli">MotoGP: Svou první pole position v královské třídě si v Katalánsku zajistil Morbidelli</a>
                
                
			</h2>

			<p class="article-list-annotation">Z první řady se do zítřejšího katalánského závodu pustí pouze jezdci Yamahy Franco Morbidelli, Fabio Quartararo a Valentino Rossi.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-z-postupu-do-druhe-casti-kvalifikace-se-raduji-miller-a-nakagami" title="MotoGP: Z postupu do druhé části kvalifikace se radují Miller a Nakagami"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=615039501' alt='MotoGP: Z postupu do druhé části kvalifikace se radují Miller a Nakagami' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-z-postupu-do-druhe-casti-kvalifikace-se-raduji-miller-a-nakagami" title="MotoGP: Z postupu do druhé části kvalifikace se radují Miller a Nakagami">MotoGP: Z postupu do druhé části kvalifikace se radují Miller a Nakagami</a>
                
                
			</h2>

			<p class="article-list-annotation">Postup do druhé části kvalifikace si zajistili Jack Miller a Takaaki Nakagami. Těsně mimo postup zůstal Alex Rins. Dovimu kvalifikace vůbec nevyšla, odstartuje až jako sedmnáctý.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-poslednimu-treninku-kraloval-vinales" title="MotoGP: Poslednímu tréninku kraloval Viňales"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=545791217' alt='MotoGP: Poslednímu tréninku kraloval Viňales' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-poslednimu-treninku-kraloval-vinales" title="MotoGP: Poslednímu tréninku kraloval Viňales">MotoGP: Poslednímu tréninku kraloval Viňales</a>
                
                
			</h2>

			<p class="article-list-annotation">V posledním katalánském tréninku se na prvních třech místech seřadili Maverick Viňales, Pol Espargaro a Joan Mir.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/uz-je-to-oficialne-potvrzeno-rossi-pojede-v-roce-2021-s-tymem-petronas" title="Už je to oficiálně potvrzeno: Rossi pojede v roce 2021 s týmem Petronas"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=565492305' alt='Už je to oficiálně potvrzeno: Rossi pojede v roce 2021 s týmem Petronas' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/uz-je-to-oficialne-potvrzeno-rossi-pojede-v-roce-2021-s-tymem-petronas" title="Už je to oficiálně potvrzeno: Rossi pojede v roce 2021 s týmem Petronas">Už je to oficiálně potvrzeno: Rossi pojede v roce 2021 s týmem Petronas</a>
                
                
			</h2>

			<p class="article-list-annotation">Tým Petronas Yamaha SRT dnes oficiálně potvrdil to, o čemž už se hodně dlouho hovoří. Valentino Rossi opravdu pojede v roce 2021 u Petronasu.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-sobotu-dopoledne-se-na-prvni-pozici-vratil-quartararo" title="MotoGP: V sobotu dopoledne se na první pozici vrátil Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=615556161' alt='MotoGP: V sobotu dopoledne se na první pozici vrátil Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-sobotu-dopoledne-se-na-prvni-pozici-vratil-quartararo" title="MotoGP: V sobotu dopoledne se na první pozici vrátil Quartararo">MotoGP: V sobotu dopoledne se na první pozici vrátil Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">Fabio Quartararo zajel nejlepší čas třetího volného tréninku. Těsně za ním skončili Maverick Viňales a Miguel Oliveira. Vedoucí muž šampionátu - Andrea Dovizioso - bude muset do první kvalifikace.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-nejrychlejsim-muzem-dnesniho-dne-je-morbidelli" title="MotoGP: Nejrychlejším mužem dnešního dne je Morbidelli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=363189960' alt='MotoGP: Nejrychlejším mužem dnešního dne je Morbidelli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-nejrychlejsim-muzem-dnesniho-dne-je-morbidelli" title="MotoGP: Nejrychlejším mužem dnešního dne je Morbidelli">MotoGP: Nejrychlejším mužem dnešního dne je Morbidelli</a>
                
                
			</h2>

			<p class="article-list-annotation">Franco Morbidelli zajel nejlepší čas druhého tréninku a zároveň i celého dnešního dne. Na druhé místo se zařadil Johann Zarco. Třetí skončil Brad Binder.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-na-uvod-byl-v-katalansku-nejrychlejsi-quartararo" title="MotoGP: Na úvod byl v Katalánsku nejrychlejší Quartararo"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=365046181' alt='MotoGP: Na úvod byl v Katalánsku nejrychlejší Quartararo' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-na-uvod-byl-v-katalansku-nejrychlejsi-quartararo" title="MotoGP: Na úvod byl v Katalánsku nejrychlejší Quartararo">MotoGP: Na úvod byl v Katalánsku nejrychlejší Quartararo</a>
                
                
			</h2>

			<p class="article-list-annotation">První tři místa v prvním katalánském tréninku královské kubatury obsadili Fabio Quartararo, Andrea Dovizioso a Joan Mir.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	
<div class='article-list-clip article-list-clip-odd article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/crutchlow-uklouzl-a-pretrhal-si-vazy-v-kotniku" title="Crutchlow uklouzl a přetrhal si vazy v kotníku"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=546524038' alt='Crutchlow uklouzl a přetrhal si vazy v kotníku' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/crutchlow-uklouzl-a-pretrhal-si-vazy-v-kotniku" title="Crutchlow uklouzl a přetrhal si vazy v kotníku">Crutchlow uklouzl a přetrhal si vazy v kotníku</a>
                
                
			</h2>

			<p class="article-list-annotation">Crutchlowa poslední dobou pronásleduje smůla. Jezdec uklouzl v paddocku a přetrhal si vazy v kotníku.</p>	

    		</div>
	</div>
</div>

	
<div class='article-list-clip article-list-clip-even article-list-type-11 article-list-clip-mosaic'>
	<div class='article-list-row'>

		<div class="article-list-image">
		
	            <!-- standart view -->
    			<a href="/clanek/motogp-v-regionu-emilia-romagna-2020-ohlasy-prvnich-peti-v-cili" title="MotoGP v regionu Emilia-Romagna 2020: Ohlasy prvních pěti v cíli"><picture class="lazy-placeholder"><img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=90&amp;height=154&amp;width=308&amp;crop=1&amp;id_file=881461222' alt='MotoGP v regionu Emilia-Romagna 2020: Ohlasy prvních pěti v cíli' /></picture></a>
	        
	        
		</div>

		<div class="article-list-data">
			<h2 class="article-list-title">
			    
                    <!-- standart view -->
    			    <a href="/clanek/motogp-v-regionu-emilia-romagna-2020-ohlasy-prvnich-peti-v-cili" title="MotoGP v regionu Emilia-Romagna 2020: Ohlasy prvních pěti v cíli">MotoGP v regionu Emilia-Romagna 2020: Ohlasy prvních pěti v cíli</a>
                
                
			</h2>

			<p class="article-list-annotation">Jezdci mají za sebou druhý závod v Misanu. Pro výhru si dojel Maverick Viňales a stal se tak šestým vítězem v letošním roce. Na podium jej doprovodili Joan Mir a Pol Espargaro.</p>	

    		</div>
	</div>
</div>
<div class="clear"></div>
	

	</div>
</div>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>

				<div class="clear"></div>
			</div>
			<div class="column column-right">
				<div class="box custom-links"></div>
				<div class="box-search">
					<div class="box-search-data">
						<input type="button" value="." class="search-btn" />
<input type="text" value="" class="search-text" />



					</div>
				</div>
				<div class="sky-wrapper">
					<div class="bx-sky-roller">
						<div class="bx-bb bx-sky ads">
							<div class="ads-in" id="HalfPageAd-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-1',type:'article'}); </script>
							</div>
						</div>
						<br />
						

<div class="box" id="databox-twitter">
	<div class="box-header">
		<h2><a href="https://twitter.com/motoGPsport">Aktuality</a></h2>
	</div>
	<div class="box-data">
        
		<div class="odd">
                <b>27. září</b> | Fernandezovi ve warm upu hořel motocykl. <a href="https://t.co/6x3wVcR7qV">odkaz</a>
		</div>
            
		<div class="even">
                <b>26. září</b> | Thomas Lüthi pojede příští rok u týmu SAG Racing. <a href="https://t.co/5Zxeol2Gl5">odkaz</a>
		</div>
            
		<div class="odd">
                <b>25. září</b> | Tony Arbolino musel po svém pádu na prohlídku do zdravotního střediska na okruhu. <a href="https://t.co/55KfJKpJBr">odkaz</a>
		</div>
            
		<div class="even">
                <b>20. září</b> | Opakovaný start musel být odložen, protože začalo zase pršet. <a href="https://t.co/JUEJ0wtHLY">odkaz</a>
		</div>
            
		<div class="odd">
                <b>20. září</b> | Závod Moto2 byl přerušen kvůli dešti. Nový závod se pojede na deset kol. <a href="https://t.co/x84M7BTmPu">odkaz</a>
		</div>
            
    	</div>
	<div class="box-footer">
		<a href="https://twitter.com/motoGPsport">Sledujte MotoGPsport na Twitteru</a>
	</div>
</div>
						<div class="bx-bb bx-commercial ads">
							<div class="ads-in" id="Commercial-1">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Commercial-1',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
				
				
				<div class="box" id="databox-sob"><div class="box-header"><h2>DOPORUČUJEME</h2></div><div class="box-data"><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=toBwNIXdN39GTqGQPYQSKg&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky...</h3></a><a class="item" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bEynna0Te1psB6lFskowtA&amp;e=2145916800&amp;v=1" /></picture><h3>FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem....</h3></a><a class="item" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/103280/socialni-dilema-dokument-netflixu-odhaluje-problem-socialnich-siti-sam-ale-pritom-pada-do-vlastni-pasti.html" title="Sociální dilema: Dokument Netflixu odhaluje problém sociálních sítí, sám ale přitom padá do vlastní pasti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/103280/socialni-dilema-dokument-netflixu-odhaluje-problem-socialnich-siti-sam-ale-pritom-pada-do-vlastni-pasti.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127238.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WlZb4xCeKd2qWo0-FUyeiQ&amp;e=2145916800&amp;v=1" /></picture><h3>Sociální dilema: Dokument Netflixu odhaluje problém sociálních...</h3></a><a class="item" target="_blank" href="https://www.e15.cz/nazory/francouzsky-diar-ilony-madrove-nova-era-francouzske-satiry-1373907" title="Francouzský diář Ilony Mádrové: Nová éra francouzské satiry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.e15.cz/nazory/francouzsky-diar-ilony-madrove-nova-era-francouzske-satiry-1373907'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127259.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2ZBUf7tNAJtN7HKHGJLaQw&amp;e=2145916800&amp;v=1" /></picture><h3>Francouzský diář Ilony Mádrové: Nová éra francouzské satiry</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prymula-pozadal-o-odklady-u-kulturnich-akci-a-jiz-823-mrtvych-v-cr.html" title="Koronavirus ONLINE: Prymula požádal o odklady u kulturních akcí. A již 823 mrtvých v ČR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prymula-pozadal-o-odklady-u-kulturnich-akci-a-jiz-823-mrtvych-v-cr.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /></picture><h3>Koronavirus ONLINE: Prymula požádal o odklady u kulturních akcí....</h3></a><a class="item" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/657684/babis-se-cili-ma-jiste-jen-3-hejtmany-z-10-vitezstvi-maji-jasny-prikaz-obejit-ano.html" title="Babiš se čílí, má jisté jen 3 hejtmany z 10 vítězství: „Mají jasný příkaz obejít ANO“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/657684/babis-se-cili-ma-jiste-jen-3-hejtmany-z-10-vitezstvi-maji-jasny-prikaz-obejit-ano.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127244.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=k1vljDRB_0et9q-_rQ6TPQ&amp;e=2145916800&amp;v=1" /></picture><h3>Babiš se čílí, má jisté jen 3 hejtmany z 10 vítězství: „Mají...</h3></a><a class="item" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html" title="Těhotná pornohvězda Lady Dee promluvila: Pravda o &amp;#039;vytahaných&amp;#039; intimních partiích i počtu milenců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1126650.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KW0FdXVMWvZ4bd7yRoBYWA&amp;e=2145916800&amp;v=1" /></picture><h3>Těhotná pornohvězda Lady Dee promluvila: Pravda o...</h3></a><a class="item" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079529.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ioDR08jSXt2YsqTxPZJLMg&amp;e=2145916800&amp;v=1" /></picture><h3>Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</h3></a><a class="item" target="_blank" href="https://digiarena.zive.cz/sony-uvadi-maly-fullframe-a7c-pro-rodiny-cestovatele-i-vlogery" title="Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://digiarena.zive.cz/sony-uvadi-maly-fullframe-a7c-pro-rodiny-cestovatele-i-vlogery'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120697.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=EGQZv84Dlwdr5PxlQS6B5w&amp;e=2145916800&amp;v=1" /></picture><h3>Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery</h3></a><a class="item" target="_blank" href="https://doupe.zive.cz/clanek/ps5-bude-az-stokrat-rychlejsi-nez-ps4-diky-unikatnimu-ssd-disku-sony" title="PS5 bude až stokrát rychlejší než PS4 díky unikátnímu SSD disku Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/ps5-bude-az-stokrat-rychlejsi-nez-ps4-diky-unikatnimu-ssd-disku-sony'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082276.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4yyUpIC3hlfREvD6uwf7QQ&amp;e=2145916800&amp;v=1" /></picture><h3>PS5 bude až stokrát rychlejší než PS4 díky unikátnímu SSD disku...</h3></a></div></div><div class="clear"></div><br />

				
				
				
				
				<div class="bx-bb bx-sky bx-sky-roller ads">
					<div class="ads-in" id="HalfPageAd-2">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'HalfPageAd-2',type:'article'}); </script>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div class="bx-bb bx-billboard ads" style="margin-top: -20px;">
		<div class="ads-in" id="Billboard-bottom-1" style="padding: 5px 10px 15px;background: #fff;min-width: 980px;">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Autorevue', area:'MotoGPSport',pos:'Billboard-bottom-1',type:'article'}); </script>
        	</div>
	</div>

	<div class="container">
		<div class="container container-dimensions" style="text-align: left" id="page-hub-wrapper">
			<div id="box_rss_hub">
				<div class="container" id="page-hub-container">
					<div class="page-hub-clip">
						<div id="page-hub">
							<div id="page-hub-item-container" style="padding-top: 20px;">
								<div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/385367/cesky-sport-zahaluji-mracna-v-patek-hrozi-velke-stop-ceka-spartu-azyl.html" title="Český sport zahalují mračna. V pátek hrozí STOP! Čeká Spartu azyl? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/cesky-sport-zahaluji-mracna-v-patek-hrozi-stop-ceka-spartu-azyl?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F385367'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127230.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ffZphMiAW6uDHFrQ4-5DOw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal/385367/cesky-sport-zahaluji-mracna-v-patek-hrozi-velke-stop-ceka-spartu-azyl.html" title="Český sport zahalují mračna. V pátek hrozí STOP! Čeká Spartu azyl? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/cesky-sport-zahaluji-mracna-v-patek-hrozi-stop-ceka-spartu-azyl?page=4&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F385367'});">Český sport zahalují mračna. V pátek hrozí STOP! Čeká Spartu azyl? </a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/385374/mysak-prvnim-cechem-draftu-nhl-vybral-si-ho-montreal-canadiens.html" title="Myšák prvním Čechem draftu NHL. Vybral si ho Montreal Canadiens" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mysak-prvnim-cechem-draftu-nhl-vybral-si-ho-montreal-canadiens?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F385374'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127260.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hA4rXgxRPex2elBigC73wQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/385374/mysak-prvnim-cechem-draftu-nhl-vybral-si-ho-montreal-canadiens.html" title="Myšák prvním Čechem draftu NHL. Vybral si ho Montreal Canadiens" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/mysak-prvnim-cechem-draftu-nhl-vybral-si-ho-montreal-canadiens?page=2&amp;amp;guid=https%3A%2F%2Fisport.blesk.cz%2Fclanek%2F385374'});">Myšák prvním Čechem draftu NHL. Vybral si ho Montreal Canadiens</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/vite-jak-se-testuje-vodotesnost-aut-podivejte-se-jak-to-delaji-ve-skode-136333" title="Víte, jak se testuje vodotěsnost aut? Podívejte se, jak to dělají ve Škodě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vite-jak-se-testuje-vodotesnost-aut-podivejte-se-jak-to-delaji-ve-skode?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136333'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127265.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UfAv6UpfaeyGyfWRCWCjQw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/vite-jak-se-testuje-vodotesnost-aut-podivejte-se-jak-to-delaji-ve-skode-136333" title="Víte, jak se testuje vodotěsnost aut? Podívejte se, jak to dělají ve Škodě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/vite-jak-se-testuje-vodotesnost-aut-podivejte-se-jak-to-delaji-ve-skode?page=2&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136333'});">Víte, jak se testuje vodotěsnost aut? Podívejte se, jak to dělají ve Škodě</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.auto.cz/zapomente-na-obri-ledviny-toto-jsou-nejuzasnejsi-detaily-bmw-m3-136275" title="Zapomeňte na obří ledviny, toto jsou nejúžasnější detaily BMW M3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zapomente-na-obri-ledviny-toto-jsou-nejuzasnejsi-detaily-bmw-m3?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136275'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127249.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=A7ikin5xuHL-ZXgNW75-6A&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.auto.cz/zapomente-na-obri-ledviny-toto-jsou-nejuzasnejsi-detaily-bmw-m3-136275" title="Zapomeňte na obří ledviny, toto jsou nejúžasnější detaily BMW M3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/zapomente-na-obri-ledviny-toto-jsou-nejuzasnejsi-detaily-bmw-m3?page=3&amp;amp;guid=https%3A%2F%2Fwww.auto.cz%2Fclanek%2F136275'});">Zapomeňte na obří ledviny, toto jsou nejúžasnější detaily BMW M3</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/hyundai-tucson-2020-designova-pecka-sazi-hlavne-na-hybridy-video" title="Nový Hyundai Tucson konečně oficiálně! Designová pecka sází hlavně na hybridy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/novy-hyundai-tucson-konecne-oficialne-designova-pecka-sazi-hlavne-na-hybridy?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45897'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120838.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GUhUIOTNOde4CZiRbUiQrQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/hyundai-tucson-2020-designova-pecka-sazi-hlavne-na-hybridy-video" title="Nový Hyundai Tucson konečně oficiálně! Designová pecka sází hlavně na hybridy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/novy-hyundai-tucson-konecne-oficialne-designova-pecka-sazi-hlavne-na-hybridy?page=4&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45897'});">Nový Hyundai Tucson konečně oficiálně! Designová pecka sází hlavně na hybridy</a></h4></div><div class="rss_hub_clr clear" style="margin-bottom: 20px;"></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.autorevue.cz/sylvester-stallone-prodava-svuj-korab-jakou-vybavou-se-akcni-hrdina-nechal-hyckat" title="Sylvester Stallone prodává koráb. Jakou výbavou se akční hrdina nechal hýčkat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sylvester-stallone-prodava-korab-jakou-vybavou-se-akcni-hrdina-nechal-hyckat?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45676'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109543.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fSjzZH7bhjmZnRVS4ldDLQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.autorevue.cz/sylvester-stallone-prodava-svuj-korab-jakou-vybavou-se-akcni-hrdina-nechal-hyckat" title="Sylvester Stallone prodává koráb. Jakou výbavou se akční hrdina nechal hýčkat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/sylvester-stallone-prodava-korab-jakou-vybavou-se-akcni-hrdina-nechal-hyckat?page=5&amp;amp;guid=https%3A%2F%2Fwww.autorevue.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D45676'});">Sylvester Stallone prodává koráb. Jakou výbavou se akční hrdina nechal hýčkat?</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/657658/libor-boucek-s-manzelkou-bojuji-s-covidem-jde-do-tuheho-priznal-blesku.html" title="Libor Bouček s manželkou bojují s covidem! Jde do tuhého, přiznal Blesku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/libor-boucek-s-manzelkou-bojuji-s-covidem-jde-do-tuheho-priznal-blesku?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F657658'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127211.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Gd9kAGm8dG9b_fYmMR5uyQ&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/657658/libor-boucek-s-manzelkou-bojuji-s-covidem-jde-do-tuheho-priznal-blesku.html" title="Libor Bouček s manželkou bojují s covidem! Jde do tuhého, přiznal Blesku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/libor-boucek-s-manzelkou-bojuji-s-covidem-jde-do-tuheho-priznal-blesku?page=2&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F657658'});">Libor Bouček s manželkou bojují s covidem! Jde do tuhého, přiznal Blesku </a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/657604/hvezda-slunecne-a-cetnickych-humoresek-herfortova-slavi-75-jasno-mela-uz-od-13.html" title="Hvězda Slunečné a Četnických humoresek Herfortová slaví 75: Jasno měla už od 13!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hvezda-slunecne-a-cetnickych-humoresek-herfortova-slavi-75-jasno-mela-uz-od-13?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F657604'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127229.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AfEpi-qoFiyeD_lIho4ZoA&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/657604/hvezda-slunecne-a-cetnickych-humoresek-herfortova-slavi-75-jasno-mela-uz-od-13.html" title="Hvězda Slunečné a Četnických humoresek Herfortová slaví 75: Jasno měla už od 13!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/hvezda-slunecne-a-cetnickych-humoresek-herfortova-slavi-75-jasno-mela-uz-od-13?page=5&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F657604'});">Hvězda Slunečné a Četnických humoresek Herfortová slaví 75: Jasno měla už od 13!</a></h4></div><div class="page-hub-item"><a class="page-hub-item-img" target="_blank" href="https://www.mobilmania.cz/clanky/apple-dnes-vypousti-nove-operacni-systemy-ios-14-ipados-14-a-watchos-7/sc-3-a-1349334/default.aspx" title="Apple dnes vypouští nové operační systémy iOS 14, iPadOS 14 a watchOS 7" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/apple-dnes-vypousti-nove-operacni-systemy-ios-14-ipados-14-a-watchos-7?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1349334'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1121240.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=U-wWBPirDupJUFm68ATv1Q&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.mobilmania.cz/clanky/apple-dnes-vypousti-nove-operacni-systemy-ios-14-ipados-14-a-watchos-7/sc-3-a-1349334/default.aspx" title="Apple dnes vypouští nové operační systémy iOS 14, iPadOS 14 a watchOS 7" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/apple-dnes-vypousti-nove-operacni-systemy-ios-14-ipados-14-a-watchos-7?page=3&amp;amp;guid=https%3A%2F%2Fwww.mobilmania.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D1349334'});">Apple dnes vypouští nové operační systémy iOS 14, iPadOS 14 a watchOS 7</a></h4></div><div class="page-hub-item" style="margin-right:0; padding-right:0"><a class="page-hub-item-img" target="_blank" href="https://www.zive.cz/clanky/nepouzivate-paypal-dejte-si-pozor-zavadi-totiz-poplatek-za-neaktivitu/sc-3-a-206234/default.aspx" title="(Ne)používáte PayPal? Dejte si pozor, zavádí totiž poplatek za neaktivitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ne-pouzivate-paypal-dejte-si-pozor-zavadi-totiz-poplatek-za-neaktivitu?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D206234'});"><picture class="lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125618.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9TDMjzlTBOS-nUfcEsi4uw&amp;e=2145916800&amp;v=1" /></picture></a><h4><a target="_blank" href="https://www.zive.cz/clanky/nepouzivate-paypal-dejte-si-pozor-zavadi-totiz-poplatek-za-neaktivitu/sc-3-a-206234/default.aspx" title="(Ne)používáte PayPal? Dejte si pozor, zavádí totiž poplatek za neaktivitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'AutoRevue MotoGPSport Spodní blok','eLabel':'https://topclanky.dama.cz/article/ne-pouzivate-paypal-dejte-si-pozor-zavadi-totiz-poplatek-za-neaktivitu?page=2&amp;amp;guid=https%3A%2F%2Fwww.zive.cz%2Fdefault.aspx%3Ftop%3D1%26article%3D206234'});">(Ne)používáte PayPal? Dejte si pozor, zavádí totiž poplatek za neaktivitu</a></h4></div><div class="rss_hub_clr clear"></div>

							</div>
						</div>
					</div>
				</div>
			</div>
	        </div>
	</div>

<div id="mf-footer" class="container container-dimensions">
	

<!-- 7. 10. 2020 20:31:49 -->
<!-- GetData(): 7. 10. 2020 20:31:49 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/657630/sexy-modelku-unesli-za-bileho-dne-na-ulici-jeji-telo-se-naslo-v-melkem-hrobe.html' title="Sexy modelku unesli za bílého dne na ulici: Její tělo se našlo v mělkém hrobě">Sexy modelku unesli za bílého dne na ulici: Její tělo se našlo v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/657589/prymula-znovu-zasahne-do-volneho-casu-cechu-vse-se-zprisni-omezeni-ceka-i-rodinne-akce.html' title="Prymula znovu zasáhne do volného času Čechů: „Vše se zpřísní.“ Omezení čeká i rodinné akce">Prymula znovu zasáhne do volného času Čechů: „Vše se zpřísní.“…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/657395/zdenek-popsal-zachranu-chlapecka-na-olomoucku-dite-zavalene-kladou-resuscitovali-rodice-i-svedci.html' title="Zdeněk popsal záchranu chlapečka na Olomoucku: Dítě zavalené kládou resuscitovali rodiče i svědci">Zdeněk popsal záchranu chlapečka na Olomoucku: Dítě zavalené kládou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-cyklistika/385378/alaphilippe-zase-hazardoval-triumf-na-slavne-klasice-udrzel-o-centimetry.html' title="Alaphilippe zase hazardoval. Triumf na slavné klasice udržel o centimetry">Alaphilippe zase hazardoval. Triumf na slavné klasice udržel o…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/385365/kypr-cesko-1-2-rozhodl-darida-z-penalty-holes-dal-premierovy-gol.html' title="Kypr – Česko 1:2. Rozhodl Darida z penalty, Holeš dal premiérový gól">Kypr – Česko 1:2. Rozhodl Darida z penalty, Holeš dal premiérový gól</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/385346/kometa-chce-hrat-covid-s-hraci-zamaval-v-karantene-uz-jen-pyrochta.html' title="Kometa chce hrát. COVID s hráči zamával, v karanténě už jen Pyrochta">Kometa chce hrát. COVID s hráči zamával, v karanténě už jen Pyrochta</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/657566/obrovska-tragedie-vlak-na-klatovsku-srazil-a-usmrtil-devcatko-9.html' title="Obrovská tragédie: Vlak na Klatovsku srazil a usmrtil děvčátko (†9)">Obrovská tragédie: Vlak na Klatovsku srazil a usmrtil děvčátko (†9)</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/657663/odpadlik-z-masterchefa-pepa-nemrava-prvni-slova-po-odchodu-a-velke-plany-do-budoucna.html' title="Odpadlík z MasterChefa Pepa Nemrava: První slova po odchodu a velké plány do budoucna!">Odpadlík z MasterChefa Pepa Nemrava: První slova po odchodu a velké…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/657632/delali-ze-mne-blbce-pirati-nastvali-gazdika-ze-stan-pakt-proti-babisovi-ale-nezavrhl.html' title="„Dělali ze mně blbce.“ Piráti naštvali Gazdíka ze STAN, pakt proti Babišovi ale nezavrhl  ">„Dělali ze mně blbce.“ Piráti naštvali Gazdíka ze STAN, pakt proti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/a-co-ty-nohy-pravda-o-protismernych-sedackach-pro-starsi-deti' title="A co ty nohy? Pravda o protisměrných sedačkách pro starší děti">A co ty nohy? Pravda o protisměrných sedačkách pro starší děti</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/176081/recepty-korenene-nakladane-hribky.html' title="Recepty: Kořeněné nakládané hříbky">Recepty: Kořeněné nakládané hříbky</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/176120/rok-od-smrti-karla-gotta-80-dojemny-slib-dceri.html' title="Rok od smrti Karla Gotta (+80) - Dojemný slib dceři...">Rok od smrti Karla Gotta (+80) - Dojemný slib dceři...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/lexus-pretvoril-sve-vlajkove-suv-na-drsny-off-road-potesi-i-dobrodruzna-psiska' title="Lexus přetvořil své vlajkové SUV na drsný off-road. Potěší i dobrodružná psiska ">Lexus přetvořil své vlajkové SUV na drsný off-road. Potěší i…</a><a class="list-section-article" href='https://www.auto.cz/zapomente-na-obri-ledviny-toto-jsou-nejuzasnejsi-detaily-bmw-m3-136275' title="Zapomeňte na obří ledviny, toto jsou nejúžasnější detaily BMW M3">Zapomeňte na obří ledviny, toto jsou nejúžasnější detaily BMW M3</a><a class="list-section-article" href='https://www.auto.cz/hyundai-i20-n-zni-opravdu-nastvane-poslechnete-si-jej-na-prvni-upoutavce-136321' title="Hyundai i20 N zní opravdu naštvaně. Poslechněte si jej na první upoutávce">Hyundai i20 N zní opravdu naštvaně. Poslechněte si jej na první…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/ozonova-dira-nad-antarktidou-dosahla-rekordnich-rozmeru--je-skoro-300-vetsi-nez-cele-cesko/sc-870-a-206320/default.aspx' title="Ozónová díra nad Antarktidou dosáhla rekordních rozměrů – je skoro 300× větší než celé Česko">Ozónová díra nad Antarktidou dosáhla rekordních rozměrů – je skoro…</a><a class="list-section-article" href='https://www.zive.cz/clanky/jeste-placatejsi-a-mdlejsi-nez-drive-google-zase-testuje-novy-vzhled-vyhledavani/sc-3-a-206313/default.aspx' title="Ještě placatější a mdlejší než dříve. Google zase testuje nový vzhled vyhledávání">Ještě placatější a mdlejší než dříve. Google zase testuje nový vzhled…</a><a class="list-section-article" href='https://www.zive.cz/clanky/razer-vytvoril-predplacenou-platebni-kartou-sviti-kdyz-s-ni-platite/sc-3-a-206325/default.aspx' title="Razer vytvořil předplacenou platební kartou. Svítí, když s ní platíte ">Razer vytvořil předplacenou platební kartou. Svítí, když s ní platíte </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/je-cas-aby-britanie-vylozila-karty-na-stul-vyzval-michel-dohodu-za-kazdou-cenu-nechceme-opacil-johnson-1373920' title="Je čas, aby Británie vyložila karty na stůl, vyzval Michel. Dohodu za každou cenu nechceme, opáčil Johnson">Je čas, aby Británie vyložila karty na stůl, vyzval Michel. Dohodu za…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/na-severu-nemecka-se-premnozili-nanduove-ptaci-podobni-pstrosum-nici-repkova-pole-1373909' title="Na severu Německa se přemnožili nanduové. Ptáci podobní pštrosům ničí řepková pole">Na severu Německa se přemnožili nanduové. Ptáci podobní pštrosům ničí…</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/sranda-jde-stranou-soucasna-krize-je-nesrovnatelne-horsi-rika-sef-cestovky-blue-style-1373654' title="Sranda jde stranou. Současná krize je nesrovnatelně horší, říká šéf cestovky Blue Style ">Sranda jde stranou. Současná krize je nesrovnatelně horší, říká šéf…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/coq-au-vin-se-zampiony-60135' title="Coq au vin se žampiony">Coq au vin se žampiony</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-spizy-60266' title="Kuřecí špízy">Kuřecí špízy</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/176080/recepty-vaclavky-s-cesnekem-a-cibuli.html' title="Recepty: Václavky s česnekem a cibulí">Recepty: Václavky s česnekem a cibulí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/657660/historicka-centra-malych-mest-nabizi-kouty-jako-stvorene-k-podzimnim-vyletum.html' title="Historická centra malých měst nabízí kouty jako stvořené k podzimním výletům">Historická centra malých měst nabízí kouty jako stvořené k podzimním…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/657534/okouzlujici-krasa-z-nadhledu-podivejte-se-na-svet-z-ptaci-perspektivy.html' title="Okouzlující krása z nadhledu: Podívejte se na svět z ptačí perspektivy!">Okouzlující krása z nadhledu: Podívejte se na svět z ptačí…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/103070/navsteva-spanelskeho-mestecka-onati-aneb-za-zjevenim-panny-marie-do-zeleneho-nitra-baskicka.html' title="Návštěva španělského městečka Oñati aneb Za zjevením Panny Marie do zeleného nitra Baskicka">Návštěva španělského městečka Oñati aneb Za zjevením Panny Marie do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/657561/povolani-pes-pritel-cloveka-cim-se-umocnuje-emocni-pouto-mezi-psem-a-jeho-majitelem.html' title="Povolání pes: přítel člověka. Čím se umocňuje emoční pouto mezi psem a jeho majitelem?">Povolání pes: přítel člověka. Čím se umocňuje emoční pouto mezi psem…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/654073/chalupa-v-beskydech-kombinuje-lidovou-architekturu-a-minimalismus-presto-nepusobi-chladne.html' title="Chalupa v Beskydech kombinuje lidovou architekturu a minimalismus. Přesto nepůsobí chladně">Chalupa v Beskydech kombinuje lidovou architekturu a minimalismus.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/656824/spadane-listi-jak-s-nim-uzitecne-nalozit-tipy-na-skvele-pomocniky.html' title="Spadané listí. Jak s ním užitečně naložit? Tipy na skvělé pomocníky">Spadané listí. Jak s ním užitečně naložit? Tipy na skvělé pomocníky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/spanek-behem-pandemie-jak-usnout-kdyz-se-nemuzeme-zbavit-stresu-a-uzkosti-5868.html' title="Spánek během pandemie: Jak usnout, když se nemůžeme zbavit stresu a úzkosti">Spánek během pandemie: Jak usnout, když se nemůžeme zbavit stresu a…</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/pet-veci-ktere-se-v-zivote-zlepsi-kdyz-si-zacnete-psat-denik-5857.html' title="Pět věcí, které se v životě zlepší, když si začnete psát deník">Pět věcí, které se v životě zlepší, když si začnete psát deník</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/otrava-houbami-jak-spravne-postupovat-tohle-musite-mit-v-lekarnicce-5867.html' title="Otrava houbami: Jak správně postupovat? Tohle musíte mít v lékárničce">Otrava houbami: Jak správně postupovat? Tohle musíte mít v lékárničce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/sony-ukazala-blizsi-pohled-na-konzoli-playstation-5-a-jeji-vnitrnosti' title="Sony ukázala bližší pohled na konzoli PlayStation 5 a její vnitřnosti">Sony ukázala bližší pohled na konzoli PlayStation 5 a její vnitřnosti</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/blizi-se-dalsi-filmova-adaptace-zacalo-se-makat-na-rebootu-resident-evilu' title="Blíží se další filmová adaptace, začalo se makat na rebootu Resident Evilu">Blíží se další filmová adaptace, začalo se makat na rebootu Resident…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nba-2k21-odhaluje-v-novem-videu-ukazuje-next-gen-verzi-hry' title="NBA 2K21 odhaluje v novém videu next-gen verzi hry">NBA 2K21 odhaluje v novém videu next-gen verzi hry</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6593224/losovani-denni-hry-trhaku-7-10-2020-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 7. 10. 2020! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 7. 10. 2020! Podívejte se na video, jestli…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6593329/crash-bandicoot-4-it-s-about-time-trailer.html' title="Crash Bandicoot 4: It's About Time - trailer">Crash Bandicoot 4: It's About Time - trailer</a><a class="list-section-article" href='https://tv.blesk.cz/video/6590387/karel-kovy-kovar-po-stardance-proc-musel-skoncit-s-tancem.html' title="Karel "Kovy" Kovář po StarDance: Proč musel skončit s tancem?">Karel "Kovy" Kovář po StarDance: Proč musel skončit s tancem?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MotoGPsport");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GQKZQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			cncMiniLazyLoad();
		//]]>
		</script>

		<script>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</script>
		<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/motogpsport_autorevue');</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>